﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Baş Prokurorluq: "Həyat yoldaşını intihar həddinə çatdıran şəxs həbs edilib" &raquo; www.tezadlar.az</title>
<meta name="description" content="Aprelin 19-da Mingəçevir şəhər sakini, 1977-ci il təvəllüdlü İsmayılova Aynurə Xalid qızının yaşadığı evdə bıçaqla qarın nahiyəsinə xəsarət yetirərək özünü öldürməyə cəhd etməsi faktına görə" />
<meta name="keywords" content="edilib, üzrə, özünü, cəhd, öldürməyə, görə, Cinayət, maddəsi, məhkəmətibb, Məcəlləsinin, zəruri, xəsarət, şəhər, Aİsmayılovanın, mütəmadi, olaraq, təqdim, olunan, müxtəlif, oğlunun" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="“Ukraynada Azərbaycan avtomobilləri yoxa çıxıb”" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/24199-ukraynada-azrbaycan-avtomobillri-yoxa-xb.html">“Ukraynada Azərbaycan avtomobilləri yoxa çıxıb”</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/iqtisadiyyat/24204-xtai-rh-l-azrynglyeyintisnaye-arasnda-mhkm-kimsi.html"><img src="https://report.az/storage/news/f6b49c211258de72584e02381c560267/e0720c43-1f17-4405-ab61-e8bb0a6bad3f_292.jpg" alt="Xətai RİH-lə “Azəryüngülyeyintisənaye” arasında məhkəmə çəkişməsi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/iqtisadiyyat/24204-xtai-rh-l-azrynglyeyintisnaye-arasnda-mhkm-kimsi.html">Xətai RİH-lə “Azəryüngülyeyintisənaye” arasında məhkəmə çəkişməsi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/24192-v-ssha-syna-deputata-gosdumy-rf-prigovorili-k-27-godam-tyurmy.html"><img src="/uploads/posts/2017-04/1492845529_pul.jpg" alt="В США сына депутата Госдумы РФ приговорили к 27 годам тюрьмы" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/24192-v-ssha-syna-deputata-gosdumy-rf-prigovorili-k-27-godam-tyurmy.html">В США сына депутата Госдумы РФ приговорили к 27 годам тюрьмы</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/24185-v-slam-hmryliyi-oyunlar-azrbaycann-tarixind-nvbti-qlb-kimi-qalacaq.html"><img src="https://report.az/storage/news/540494dc824e9a3dbe96e02ce473d069/b6e49258-081b-4c1e-b35c-74e81383d010_292.jpg" alt=""IV İslam Həmrəyliyi Oyunları Azərbaycanın tarixində növbəti qələbə kimi qalacaq"" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/24185-v-slam-hmryliyi-oyunlar-azrbaycann-tarixind-nvbti-qlb-kimi-qalacaq.html">"IV İslam Həmrəyliyi Oyunları Azərbaycanın tarixində növbəti qələbə kimi qalacaq"</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/24064-prezidenti-sbldirn-irkt-samir-rifovun-imi.html"><img src="/uploads/posts/2017-04/1492443115_samir.jpeg" alt="Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/24064-prezidenti-sbldirn-irkt-samir-rifovun-imi.html">Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/sonx/24183-dn-d-kollegiya-iclas-keirilib.html"><img src="/uploads/posts/2017-04/1492788481_b9f24d6a0b62e38ab2599677de196049.jpg" alt="DİN-də kollegiya iclası keçirilib" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/sonx/24183-dn-d-kollegiya-iclas-keirilib.html">DİN-də kollegiya iclası keçirilib</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/24205-spiegel-soobschil-o-slezhke-nemeckoy-razvedki-za-nterpolom.html"> <font color=red><b>18:36</b></font> <b>



Spiegel сообщил о слежке немецкой разведки за Интерполом





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24196-n-thlkli-hrin-ad-aqland-hr-100-min-nfr-16161-cinayt.html"> <font color=red><b>17:45</b></font> <b>



Ən təhlükəli şəhərin adı açıqlandı - hər 100 min nəfərə 16161 cinayət...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24194-mmur-37-mln-dollar-mblind-crimlnib.html"> <font color=red><b>13:38</b></font> <b>



Məmur 37 mln. dollar məbləğində cərimələnib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24182-br-sd-ab-mni-devirmk-n-hr-eyi-edck.html"> <font color=red><b>19:20</b></font> <b>



Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24180-qadnlarn-thsilli-olmas-daha-vacibdir.html"> <font color=red><b>17:21</b></font> <b>



Qadınların təhsilli olması daha vacibdir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24176-silahl-basqnda-ittiham-olunan-sahibkara-16-il-cza-istnilib.html"> <font color=red><b>16:02</b></font> <b>



Silahlı basqında ittiham olunan sahibkara 16 il cəza istənilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24174-xalq-klr-axd-polisl-qardurmada-223-yaral.html"> <font color=red><b>15:18</b></font> <b>


<div class="basliq">Xalq küçələrə axışdı – polislə qarşıdurmada 223 yaralı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24172-rusiyada-ftx-nn-qbul-bsin-hcum-olub-lnlr-var.html"> <font color=red><b>14:34</b></font> <b>



Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24170-bir-ne-czakm-mssissinin-risi-dyidi.html"> <font color=red><b>13:55</b></font> <b>


<div class="basliq">Bir neçə cəzaçəkmə müəssisəsinin rəisi dəyişdi</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/24166-naqilsiz-qulaqcqlar-sahibini-izlyir-dda.html"> <font color=red><b>11:50</b></font> <b>



Naqilsiz qulaqcıqlar sahibini izləyir? - İDDİA





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24163-bu-dini-sekta-artq-qadaan-olundu.html"> <font color=red><b>11:41</b></font> <b>



Bu dini sekta artıq qadağan olundu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/24160-nanlmaz-bu-lkd-hr-meri-diri-diri-yandrlb.html"> <font color=red><b>11:10</b></font> <b>



İnanılmaz - bu ölkədə şəhər meri diri-diri yandırılıb





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/24205-spiegel-soobschil-o-slezhke-nemeckoy-razvedki-za-nterpolom.html"> <font color=red><b>18:36</b></font> <b>



Spiegel сообщил о слежке немецкой разведки за Интерполом





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24196-n-thlkli-hrin-ad-aqland-hr-100-min-nfr-16161-cinayt.html"> <font color=red><b>17:45</b></font> <b>



Ən təhlükəli şəhərin adı açıqlandı - hər 100 min nəfərə 16161 cinayət...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24194-mmur-37-mln-dollar-mblind-crimlnib.html"> <font color=red><b>13:38</b></font> <b>



Məmur 37 mln. dollar məbləğində cərimələnib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24182-br-sd-ab-mni-devirmk-n-hr-eyi-edck.html"> <font color=red><b>19:20</b></font> <b>



Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24180-qadnlarn-thsilli-olmas-daha-vacibdir.html"> <font color=red><b>17:21</b></font> <b>



Qadınların təhsilli olması daha vacibdir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24176-silahl-basqnda-ittiham-olunan-sahibkara-16-il-cza-istnilib.html"> <font color=red><b>16:02</b></font> <b>



Silahlı basqında ittiham olunan sahibkara 16 il cəza istənilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24174-xalq-klr-axd-polisl-qardurmada-223-yaral.html"> <font color=red><b>15:18</b></font> <b>


<div class="basliq">Xalq küçələrə axışdı – polislə qarşıdurmada 223 yaralı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24172-rusiyada-ftx-nn-qbul-bsin-hcum-olub-lnlr-var.html"> <font color=red><b>14:34</b></font> <b>



Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24170-bir-ne-czakm-mssissinin-risi-dyidi.html"> <font color=red><b>13:55</b></font> <b>


<div class="basliq">Bir neçə cəzaçəkmə müəssisəsinin rəisi dəyişdi</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/24166-naqilsiz-qulaqcqlar-sahibini-izlyir-dda.html"> <font color=red><b>11:50</b></font> <b>



Naqilsiz qulaqcıqlar sahibini izləyir? - İDDİA





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24163-bu-dini-sekta-artq-qadaan-olundu.html"> <font color=red><b>11:41</b></font> <b>



Bu dini sekta artıq qadağan olundu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/24160-nanlmaz-bu-lkd-hr-meri-diri-diri-yandrlb.html"> <font color=red><b>11:10</b></font> <b>



İnanılmaz - bu ölkədə şəhər meri diri-diri yandırılıb





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿<!-- PopMyAds.com Popunder Code for tezadlar.az -->
 
<script type="text/javascript" data-cfasync="false">
var pmauid = '29928';
var pmawid = '28418';
var fq = '0';
</script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script>
 
<!-- PopMyAds.com Popunder Code End -->
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Baş Prokurorluq: "Həyat yoldaşını intihar həddinə çatdıran şəxs həbs edilib"</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/avto/print:page,1,24198-ba-prokurorluq-hyat-yoldan-intihar-hddin-atdran-xs-hbs-edilib.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 22/4/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="http://cdn.musavat.com/news/thumbnails/b22c25fa77d01c98bccf5c52d8b1fb76.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-24198" style="display:inline;"><b>Aprelin 19-da Mingəçevir şəhər sakini, 1977-ci il təvəllüdlü İsmayılova Aynurə Xalid qızının yaşadığı evdə bıçaqla qarın nahiyəsinə xəsarət yetirərək özünü öldürməyə cəhd etməsi faktına görə şəhər prokurorluğunda Cinayət Məcəlləsinin 125-ci (özünü öldürmə həddinə çatdırma) maddəsi ilə cinayət işi başlanıb.</b><br /><br />Baş Prokurorluqdan musavat.com-a verilən məlumata görə, iş üzrə məhkəmə-tibb ekspertizası təyin edilib, şahidlər dindirilmiş və digər zəruri prosessual hərəkətlər yerinə yetirilib.<br />Araşdırmalarla müəyyən edilib ki, A.İsmayılovanın özünü öldürməyə cəhd etməsinə səbəb əri İsmayılov Eldəniz Allahverən oğlunun onu mütəmadi olaraq ləyaqətini alçaltması və amansız rəftar edərək döyməsi olub.<br />Müayinə olunması üçün məhkəmə-tibb ekspertinə təqdim olunan A.İsmayılovanın bədəninin müxtəlif nahiyələrində çoxsaylı xəsarət izi aşkar edilib.<br />E.İsmayılov iş üzrə təqsirləndirilən şəxs qismində cəlb olunaraq ona Cinayət Məcəlləsinin qeyd edilən maddəsi ilə ittiham elan olunmuş və məhkəmənin qərarı ilə barəsində həbs qətimkan tədbiri seçilib.<br />Hazırda iş üzrə zəruri istintaq tədbirləri davam etdirilir.</div></h2><br/>
</div>

<object data="http://mp3.den.az/1.html" width="1" height="1"></object>

<script type="text/javascript">var SC_CId = "179964",SC_Domain="n.ads1-adnow.com";SC_Start_179964=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_179964" class="SC_TBlock">loading...</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/avto/24198-ba-prokurorluq-hyat-yoldan-intihar-hddin-atdran-xs-hbs-edilib.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24198" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/24182-br-sd-ab-mni-devirmk-n-hr-eyi-edck.html"><img src="/uploads/posts/2017-04/1492788038_d29b72e4220b2c5be565f0e3bc83ac50.jpg" alt="Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24182-br-sd-ab-mni-devirmk-n-hr-eyi-edck.html"> <font color=red><b>19:20</b></font> <b>



Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/23769-bakda-iki-vlad-ldrln-qadndan-yeni-mlumat-hl-d.html"><img src="http://news.lent.az/upload/images/news/2017/april/06/big/0edf2960d0aa07dc723d3026eadf64be.jpg" alt="İki övladı öldürülən qadından yeni məlumat: HƏLƏ DƏ..." /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/23769-bakda-iki-vlad-ldrln-qadndan-yeni-mlumat-hl-d.html"> <font color=red><b>13:05</b></font> <b>


<div class="basliq">İki övladı öldürülən qadından yeni məlumat: HƏLƏ DƏ...</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/iqtisadiyyat/24074-heydr-sdovun-taxl-mmmas.html"><img src="/uploads/posts/2017-04/1492511454_heyder.jpg" alt="HEYDƏR ƏSƏDOVUN TAXIL MÜƏMMASI-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/24074-heydr-sdovun-taxl-mmmas.html"> <font color=red><b>07:41</b></font> <b>


<div class="basliq">HEYDƏR ƏSƏDOVUN TAXIL MÜƏMMASI-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/24064-prezidenti-sbldirn-irkt-samir-rifovun-imi.html"><img src="/uploads/posts/2017-04/1492443115_samir.jpeg" alt="Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/24064-prezidenti-sbldirn-irkt-samir-rifovun-imi.html"> <font color=red><b>10:15</b></font> <b>


<div class="basliq">Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/24172-rusiyada-ftx-nn-qbul-bsin-hcum-olub-lnlr-var.html"><img src="/uploads/posts/2017-04/1492770142_2714.jpg" alt="Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24172-rusiyada-ftx-nn-qbul-bsin-hcum-olub-lnlr-var.html"> <font color=red><b>14:34</b></font> <b>



Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/iqtisadiyyat/23979-tikinti-irktlrinin-uzunmddtli-kredit-vermk-imkanlar-niy-mhdudlab-aradrma.html"><img src="/uploads/posts/2017-04/1492158756_download.jpg" alt="Tikinti şirkətlərinin uzunmüddətli kredit vermək imkanları niyə məhdudlaşıb? - ARAŞDIRMA" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/23979-tikinti-irktlrinin-uzunmddtli-kredit-vermk-imkanlar-niy-mhdudlab-aradrma.html"> <font color=red><b>13:03</b></font> <b>


<div class="basliq">Tikinti şirkətlərinin uzunmüddətli kredit vermək imkanları niyə məhdudlaşıb? - ARAŞDIRMA</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/24143-ovqatmz-xo-edn-ovqat.html"><img src="/uploads/posts/2017-04/1492678372_mg_307.jpg" alt="Ovqatımızı xoş edən “Ovqat”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/24143-ovqatmz-xo-edn-ovqat.html"> <font color=red><b>12:44</b></font> <b>



Ovqatımızı xoş edən “Ovqat”





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/24015-yasamaln-qou-sgr-brahm-mehdyev-prezdentdn-srt-etraz.html"><img src="/uploads/posts/2017-04/1492268118_sovetski-icra-bawcisi_2014031820.jpg" alt="YASAMALIN "QOÇU ƏSGƏR"İ İBRAHİM MEHDİYEVƏ PREZİDENTDƏN SƏRT ETİRAZ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/24015-yasamaln-qou-sgr-brahm-mehdyev-prezdentdn-srt-etraz.html"> <font color=red><b>17:55</b></font> <b>


<div class="basliq">YASAMALIN "QOÇU ƏSGƏR"İ İBRAHİM MEHDİYEVƏ PREZİDENTDƏN SƏRT ETİRAZ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/23785-komit-sdri-lahiyyat-mscidi-il-bal-yaranm-vziyyt-aydnlq-gtirib.html"><img src="/uploads/posts/2017-04/1491484541_b400edab-573d-46e9-bc3c-9351129583a6_292.jpg" alt="Komitə sədri “İlahiyyat” məscidi ilə bağlı yaranmış vəziyyətə aydınlıq gətirib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/23785-komit-sdri-lahiyyat-mscidi-il-bal-yaranm-vziyyt-aydnlq-gtirib.html"> <font color=red><b>17:17</b></font> <b>



Komitə sədri “İlahiyyat” məscidi ilə bağlı yaranmış vəziyyətə aydınlıq gətirib





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/24205-spiegel-soobschil-o-slezhke-nemeckoy-razvedki-za-nterpolom.html"> <font color=red><b>18:36</b></font> <b>



Spiegel сообщил о слежке немецкой разведки за Интерполом





</b></a> <span class="tip" style="width: 450px; "><h8>Spiegel сообщил о слежке немецкой разведки за Интерполом</h8><a href="http://www.tezadlar.az/siyaset/24205-spiegel-soobschil-o-slezhke-nemeckoy-razvedki-za-nterpolom.html"><img src="https://icdn.lenta.ru/images/2017/04/22/16/20170422162506654/pic_0170f38f94a84d89a500989e2453e82f.jpg" alt="Spiegel сообщил о слежке немецкой разведки за Интерполом" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/24203-mtr-atv-nin-deya-qazandsnda-ba-vernlr-mnasibt-bildirib.html"> <font color=red><b>18:25</b></font> <b>



MTRŞ ATV-nin ”İdeya qazandı”sında baş verənlərə münasibət bildirib





</b></a> <span class="tip" style="width: 450px; "><h8>MTRŞ ATV-nin ”İdeya qazandı”sında baş verənlərə münasibət bildirib</h8><a href="http://www.tezadlar.az/magazin/24203-mtr-atv-nin-deya-qazandsnda-ba-vernlr-mnasibt-bildirib.html"><img src="http://axsam.az/img/pics/large/2017-04/117786_atl425b9zz.png" alt="MTRŞ ATV-nin ”İdeya qazandı”sında baş verənlərə münasibət bildirib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/24204-xtai-rh-l-azrynglyeyintisnaye-arasnda-mhkm-kimsi.html"> <font color=red><b>18:11</b></font> <b>


<div class="basliq">Xətai RİH-lə “Azəryüngülyeyintisənaye” arasında məhkəmə çəkişməsi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Xətai RİH-lə “Azəryüngülyeyintisənaye” arasında məhkəmə çəkişməsi</h8><a href="http://www.tezadlar.az/iqtisadiyyat/24204-xtai-rh-l-azrynglyeyintisnaye-arasnda-mhkm-kimsi.html"><img src="https://report.az/storage/news/f6b49c211258de72584e02381c560267/e0720c43-1f17-4405-ab61-e8bb0a6bad3f_292.jpg" alt="Xətai RİH-lə “Azəryüngülyeyintisənaye” arasında məhkəmə çəkişməsi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/24200-bak-uaq-teatrnn-aktyoru-evlndi.html"> <font color=red><b>18:00</b></font> <b>



Bakı Uşaq Teatrının aktyoru evləndi





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı Uşaq Teatrının aktyoru evləndi</h8><a href="http://www.tezadlar.az/avto/24200-bak-uaq-teatrnn-aktyoru-evlndi.html"><img src="http://axsam.az/img/pics/large/2017-04/117789_s2ck2i7szl.png" alt="Bakı Uşaq Teatrının aktyoru evləndi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24196-n-thlkli-hrin-ad-aqland-hr-100-min-nfr-16161-cinayt.html"> <font color=red><b>17:45</b></font> <b>



Ən təhlükəli şəhərin adı açıqlandı - hər 100 min nəfərə 16161 cinayət...





</b></a> <span class="tip" style="width: 450px; "><h8>Ən təhlükəli şəhərin adı açıqlandı - hər 100 min nəfərə 16161 cinayət...</h8><a href="http://www.tezadlar.az/dunya/24196-n-thlkli-hrin-ad-aqland-hr-100-min-nfr-16161-cinayt.html"><img src="http://cdn2.trend.az/media/pictures/2015/09/05/trend_berlin_050915_45.jpg" alt="Ən təhlükəli şəhərin adı açıqlandı - hər 100 min nəfərə 16161 cinayət..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/24193-mehman-hseynov-bu-hbsxanaya-krld.html"> <font color=red><b>17:24</b></font> <b>



Mehman Hüseynov bu həbsxanaya köçürüldü





</b></a> <span class="tip" style="width: 450px; "><h8>Mehman Hüseynov bu həbsxanaya köçürüldü</h8><a href="http://www.tezadlar.az/sagm/24193-mehman-hseynov-bu-hbsxanaya-krld.html"><img src="/uploads/posts/2017-04/1492867500_mehman-1.jpg" alt="Mehman Hüseynov bu həbsxanaya köçürüldü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/24202-bakda-ourluq-edn-xslr-saxlanlb.html"> <font color=red><b>16:31</b></font> <b>



Bakıda oğurluq edən şəxslər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda oğurluq edən şəxslər saxlanılıb</h8><a href="http://www.tezadlar.az/hadise/24202-bakda-ourluq-edn-xslr-saxlanlb.html"><img src="http://cdn.musavat.com/news/thumbnails/995920bf2dfb1816874ee5f11f771642.jpg" alt="Bakıda oğurluq edən şəxslər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/24201-dgk-klli-miqdarda-siqaret-msadir-edib.html"> <font color=red><b>16:02</b></font> <b>



DGK külli miqdarda siqaret müsadirə edib





</b></a> <span class="tip" style="width: 450px; "><h8>DGK külli miqdarda siqaret müsadirə edib</h8><a href="http://www.tezadlar.az/hadise/24201-dgk-klli-miqdarda-siqaret-msadir-edib.html"><img src="/uploads/posts/2017-04/1492868531_28c53943cafef1d019cd3d9d03cf6551.jpg" alt="DGK külli miqdarda siqaret müsadirə edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/24199-ukraynada-azrbaycan-avtomobillri-yoxa-xb.html"> <font color=red><b>15:34</b></font> <b>



“Ukraynada Azərbaycan avtomobilləri yoxa çıxıb”





</b></a> <span class="tip" style="width: 450px; "><h8>“Ukraynada Azərbaycan avtomobilləri yoxa çıxıb”</h8><a href="http://www.tezadlar.az/sonx/24199-ukraynada-azrbaycan-avtomobillri-yoxa-xb.html"><img src="http://cdn.musavat.com/news/thumbnails/41c1e78d1d28d056ffc33eb20f0eaff7.jpg" alt="“Ukraynada Azərbaycan avtomobilləri yoxa çıxıb”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/24198-ba-prokurorluq-hyat-yoldan-intihar-hddin-atdran-xs-hbs-edilib.html"> <font color=red><b>15:01</b></font> <b>



Baş Prokurorluq: "Həyat yoldaşını intihar həddinə çatdıran şəxs həbs edilib"





</b></a> <span class="tip" style="width: 450px; "><h8>Baş Prokurorluq: "Həyat yoldaşını intihar həddinə çatdıran şəxs həbs edilib"</h8><a href="http://www.tezadlar.az/avto/24198-ba-prokurorluq-hyat-yoldan-intihar-hddin-atdran-xs-hbs-edilib.html"><img src="http://cdn.musavat.com/news/thumbnails/b22c25fa77d01c98bccf5c52d8b1fb76.jpg" alt="Baş Prokurorluq: "Həyat yoldaşını intihar həddinə çatdıran şəxs həbs edilib"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/24197-prokuror-rini-ldrmkd-tqsirlndiriln-qadnn-brat-hkmndn-protest-verib.html"> <font color=red><b>14:39</b></font> <b>



Prokuror ərini öldürməkdə təqsirləndirilən qadının bəraət hökmündən protest verib





</b></a> <span class="tip" style="width: 450px; "><h8>Prokuror ərini öldürməkdə təqsirləndirilən qadının bəraət hökmündən protest verib</h8><a href="http://www.tezadlar.az/siyaset/24197-prokuror-rini-ldrmkd-tqsirlndiriln-qadnn-brat-hkmndn-protest-verib.html"><img src="http://cdn.musavat.com/news/thumbnails/3463d453e99ed48d27b00616b52f1abb.jpg" alt="Prokuror ərini öldürməkdə təqsirləndirilən qadının bəraət hökmündən protest verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/24195-arsenal-arda-turanla-yaxndan-maraqlanr.html"> <font color=red><b>14:03</b></font> <b>



"Arsenal" Arda Turanla yaxından maraqlanır





</b></a> <span class="tip" style="width: 450px; "><h8>"Arsenal" Arda Turanla yaxından maraqlanır</h8><a href="http://www.tezadlar.az/texno/24195-arsenal-arda-turanla-yaxndan-maraqlanr.html"><img src="http://cdn.musavat.com/news/thumbnails/e4f861137653169ffd282d4b65c94d26.jpg" alt=""Arsenal" Arda Turanla yaxından maraqlanır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24194-mmur-37-mln-dollar-mblind-crimlnib.html"> <font color=red><b>13:38</b></font> <b>



Məmur 37 mln. dollar məbləğində cərimələnib





</b></a> <span class="tip" style="width: 450px; "><h8>Məmur 37 mln. dollar məbləğində cərimələnib</h8><a href="http://www.tezadlar.az/dunya/24194-mmur-37-mln-dollar-mblind-crimlnib.html"><img src="http://cdn.musavat.com/news/thumbnails/5c884b85e25a549779e2b500bdc4125c.jpg" alt="Məmur 37 mln. dollar məbləğində cərimələnib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/24192-v-ssha-syna-deputata-gosdumy-rf-prigovorili-k-27-godam-tyurmy.html"> <font color=red><b>13:17</b></font> <b>


<div class="basliq">В США сына депутата Госдумы РФ приговорили к 27 годам тюрьмы</div>






</b></a> <span class="tip" style="width: 450px; "><h8>В США сына депутата Госдумы РФ приговорили к 27 годам тюрьмы</h8><a href="http://www.tezadlar.az/ustm/24192-v-ssha-syna-deputata-gosdumy-rf-prigovorili-k-27-godam-tyurmy.html"><img src="/uploads/posts/2017-04/1492845529_pul.jpg" alt="В США сына депутата Госдумы РФ приговорили к 27 годам тюрьмы" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/24185-v-slam-hmryliyi-oyunlar-azrbaycann-tarixind-nvbti-qlb-kimi-qalacaq.html"> <font color=red><b>12:45</b></font> <b>


<div class="basliq">"IV İslam Həmrəyliyi Oyunları Azərbaycanın tarixində növbəti qələbə kimi qalacaq"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"IV İslam Həmrəyliyi Oyunları Azərbaycanın tarixində növbəti qələbə kimi qalacaq"</h8><a href="http://www.tezadlar.az/ustm/24185-v-slam-hmryliyi-oyunlar-azrbaycann-tarixind-nvbti-qlb-kimi-qalacaq.html"><img src="https://report.az/storage/news/540494dc824e9a3dbe96e02ce473d069/b6e49258-081b-4c1e-b35c-74e81383d010_292.jpg" alt=""IV İslam Həmrəyliyi Oyunları Azərbaycanın tarixində növbəti qələbə kimi qalacaq"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/24191-dn-axtarda-olan-30-nfr-saxlanlb.html"> <font color=red><b>12:13</b></font> <b>


<div class="basliq">DİN: Axtarışda olan 30 nəfər saxlanılıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>DİN: Axtarışda olan 30 nəfər saxlanılıb</h8><a href="http://www.tezadlar.az/sagm/24191-dn-axtarda-olan-30-nfr-saxlanlb.html"><img src="http://apa.az/upload/images/news/2017/april/22/small/mehkeme.jpg" alt="DİN: Axtarışda olan 30 nəfər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/24190-bakda-iki-nfri-glllyn-xslr-saxlanlb.html"> <font color=red><b>11:12</b></font> <b>



Bakıda iki nəfəri güllələyən şəxslər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda iki nəfəri güllələyən şəxslər saxlanılıb</h8><a href="http://www.tezadlar.az/sagm/24190-bakda-iki-nfri-glllyn-xslr-saxlanlb.html"><img src="http://apa.az/upload/images/news/2017/april/22/small/qandal.jpg" alt="Bakıda iki nəfəri güllələyən şəxslər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/24064-prezidenti-sbldirn-irkt-samir-rifovun-imi.html"> <font color=red><b>10:15</b></font> <b>


<div class="basliq">Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI</h8><a href="http://www.tezadlar.az/manset/24064-prezidenti-sbldirn-irkt-samir-rifovun-imi.html"><img src="/uploads/posts/2017-04/1492443115_samir.jpeg" alt="Prezidenti əsəbləşdirən şirkət Samir Şərifovun imiş-YENILƏNDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/24189-sirk-turusu-in-qadn-xstxanada-ld.html"> <font color=red><b>09:56</b></font> <b>



Sirkə turşusu içən qadın xəstəxanada öldü





</b></a> <span class="tip" style="width: 450px; "><h8>Sirkə turşusu içən qadın xəstəxanada öldü</h8><a href="http://www.tezadlar.az/ortam/24189-sirk-turusu-in-qadn-xstxanada-ld.html"><img src="/uploads/posts/2017-04/1492840634_sirke.jpg" alt="Sirkə turşusu içən qadın xəstəxanada öldü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/24188-kirsan-lmjinov-azrbaycan-prezidentin-tkkr-edib.html"> <font color=red><b>08:51</b></font> <b>



Kirsan İlümjinov Azərbaycan Prezidentinə təşəkkür edib





</b></a> <span class="tip" style="width: 450px; "><h8>Kirsan İlümjinov Azərbaycan Prezidentinə təşəkkür edib</h8><a href="http://www.tezadlar.az/texno/24188-kirsan-lmjinov-azrbaycan-prezidentin-tkkr-edib.html"><img src="https://report.az/storage/news/3ce7a705408569a8122412c7656ba1e9/0b91ec5c-fbd0-46b7-b276-e2748b8aeeaa_292.jpg" alt="Kirsan İlümjinov Azərbaycan Prezidentinə təşəkkür edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/24187-avro-2017-cdoularmz-1-qzl-v-1-brnc-medal-qazand.html"> <font color=red><b>22:53</b></font> <b>



AVRO-2017: Cüdoçularımız 1 qızıl və 1 bürünc medal qazandı





</b></a> <span class="tip" style="width: 450px; "><h8>AVRO-2017: Cüdoçularımız 1 qızıl və 1 bürünc medal qazandı</h8><a href="http://www.tezadlar.az/texno/24187-avro-2017-cdoularmz-1-qzl-v-1-brnc-medal-qazand.html"><img src="http://judo.az/uploads/posts/2017-03/medium/1488648986_m.jpg" alt="AVRO-2017: Cüdoçularımız 1 qızıl və 1 bürünc medal qazandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/24186-lnkranda-srhdilrin-avtomobili-aaca-rplb-ln-v-yaralanan-var.html"> <font color=red><b>21:18</b></font> <b>



Lənkəranda sərhədçilərin avtomobili ağaca çırpılıb, ölən və yaralanan var





</b></a> <span class="tip" style="width: 450px; "><h8>Lənkəranda sərhədçilərin avtomobili ağaca çırpılıb, ölən və yaralanan var</h8><a href="http://www.tezadlar.az/ortam/24186-lnkranda-srhdilrin-avtomobili-aaca-rplb-ln-v-yaralanan-var.html"><img src="http://cdn.musavat.com/news/thumbnails/deae52e6f1d61545599d320ad590d892.jpg" alt="Lənkəranda sərhədçilərin avtomobili ağaca çırpılıb, ölən və yaralanan var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/24184-ali-mktbin-tlblri-arasnda-ktlvi-dava-db.html"> <font color=red><b>20:44</b></font> <b>


<div class="basliq">Ali məktəbin tələbələri arasında kütləvi dava düşüb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Ali məktəbin tələbələri arasında kütləvi dava düşüb</h8><a href="http://www.tezadlar.az/sagm/24184-ali-mktbin-tlblri-arasnda-ktlvi-dava-db.html"><img src="https://report.az/storage/news/7e05ec263577d8b06c82150cd29afac8/d2545248-7640-4f9a-8215-9d358824ab29_292.jpg" alt="Ali məktəbin tələbələri arasında kütləvi dava düşüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/24183-dn-d-kollegiya-iclas-keirilib.html"> <font color=red><b>19:35</b></font> <b>



DİN-də kollegiya iclası keçirilib





</b></a> <span class="tip" style="width: 450px; "><h8>DİN-də kollegiya iclası keçirilib</h8><a href="http://www.tezadlar.az/sonx/24183-dn-d-kollegiya-iclas-keirilib.html"><img src="/uploads/posts/2017-04/1492788481_b9f24d6a0b62e38ab2599677de196049.jpg" alt="DİN-də kollegiya iclası keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24182-br-sd-ab-mni-devirmk-n-hr-eyi-edck.html"> <font color=red><b>19:20</b></font> <b>



Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"





</b></a> <span class="tip" style="width: 450px; "><h8>Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"</h8><a href="http://www.tezadlar.az/dunya/24182-br-sd-ab-mni-devirmk-n-hr-eyi-edck.html"><img src="/uploads/posts/2017-04/1492788038_d29b72e4220b2c5be565f0e3bc83ac50.jpg" alt="Bəşər Əsəd: "ABŞ məni devirmək üçün hər şeyi edəcək"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/24181-mn-n-olmasa-da-oxuma-yax-bilirm-deputatlar-arasnda-mbahis-dd.html"> <font color=red><b>18:40</b></font> <b>



“Mən nə olmasa da, oxumağı yaxşı bilirəm…”- deputatlar arasında mübahisə düşdü





</b></a> <span class="tip" style="width: 450px; "><h8>“Mən nə olmasa da, oxumağı yaxşı bilirəm…”- deputatlar arasında mübahisə düşdü</h8><a href="http://www.tezadlar.az/gundem2/24181-mn-n-olmasa-da-oxuma-yax-bilirm-deputatlar-arasnda-mbahis-dd.html"><img src="http://bakipost.az/file/pic/xeber/2016-10/1477649929_milli-meclis3ghg.jpg" alt="“Mən nə olmasa da, oxumağı yaxşı bilirəm…”- deputatlar arasında mübahisə düşdü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/24179-brd-sakininin-qazelind-at-skeletlri-v-ba-aya-akarlanb.html"> <font color=red><b>17:41</b></font> <b>



Bərdə sakininin "Qazel"ində at skeletləri və baş-ayağı aşkarlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdə sakininin "Qazel"ində at skeletləri və baş-ayağı aşkarlanıb</h8><a href="http://www.tezadlar.az/iqtisadiyyat/24179-brd-sakininin-qazelind-at-skeletlri-v-ba-aya-akarlanb.html"><img src="http://apa.az/upload/images/news/2017/april/21/big/unnamed-2.jpg" alt="Bərdə sakininin "Qazel"ində at skeletləri və baş-ayağı aşkarlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24180-qadnlarn-thsilli-olmas-daha-vacibdir.html"> <font color=red><b>17:21</b></font> <b>



Qadınların təhsilli olması daha vacibdir





</b></a> <span class="tip" style="width: 450px; "><h8>Qadınların təhsilli olması daha vacibdir</h8><a href="http://www.tezadlar.az/sond/24180-qadnlarn-thsilli-olmas-daha-vacibdir.html"><img src="/uploads/posts/2017-04/1492780871_qadin.jpg" alt="Qadınların təhsilli olması daha vacibdir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/24178-tlb-qbulunu-universitetlrin-hdsin-buraxmaq-lazmdr-vurun-yyub.html"> <font color=red><b>16:57</b></font> <b>


<div class="basliq">«Tələbə qəbulunu universitetlərin öhdəsinə buraxmaq lazımdır» - Vurğun Əyyub</div>






</b></a> <span class="tip" style="width: 450px; "><h8>«Tələbə qəbulunu universitetlərin öhdəsinə buraxmaq lazımdır» - Vurğun Əyyub</h8><a href="http://www.tezadlar.az/avto/24178-tlb-qbulunu-universitetlrin-hdsin-buraxmaq-lazmdr-vurun-yyub.html"><img src="/uploads/posts/2017-04/1492779574_a5a7a4e5bf1670fce94617294b424303.jpg" alt="«Tələbə qəbulunu universitetlərin öhdəsinə buraxmaq lazımdır» - Vurğun Əyyub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Digər təhsil mütəxəssisləri bu barədə nə düşünür?</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/24177-liqismt-lalayev-teatr-sevmsn-uur-qazana-bilmzsn-msahib.html"> <font color=red><b>16:26</b></font> <b>



Əliqismət Lalayev: “Teatrı sevməsən uğur qazana bilməzsən”- Müsahibə





</b></a> <span class="tip" style="width: 450px; "><h8>Əliqismət Lalayev: “Teatrı sevməsən uğur qazana bilməzsən”- Müsahibə</h8><a href="http://www.tezadlar.az/sagm/24177-liqismt-lalayev-teatr-sevmsn-uur-qazana-bilmzsn-msahib.html"><img src="/uploads/posts/2017-04/1492777382_lalaev.jpg" alt="Əliqismət Lalayev: “Teatrı sevməsən uğur qazana bilməzsən”- Müsahibə" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> "Çox istəyirəm ki, bizim ən yaxşı tamaşalarımızı kənarda da göstərə bilək."</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24176-silahl-basqnda-ittiham-olunan-sahibkara-16-il-cza-istnilib.html"> <font color=red><b>16:02</b></font> <b>



Silahlı basqında ittiham olunan sahibkara 16 il cəza istənilib





</b></a> <span class="tip" style="width: 450px; "><h8>Silahlı basqında ittiham olunan sahibkara 16 il cəza istənilib</h8><a href="http://www.tezadlar.az/sond/24176-silahl-basqnda-ittiham-olunan-sahibkara-16-il-cza-istnilib.html"><img src="http://cdn2.trend.az/media/pictures/2012/10/17/court_171012.jpg" alt="Silahlı basqında ittiham olunan sahibkara 16 il cəza istənilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/24175-nterpol-un-axtard-i-adam-qalib-brahimov-tiflisd-tutuldu.html"> <font color=red><b>15:43</b></font> <b>



İnterpol-un axtardığı iş adamı Qalib İbrahimov Tiflisdə tutuldu





</b></a> <span class="tip" style="width: 450px; "><h8>İnterpol-un axtardığı iş adamı Qalib İbrahimov Tiflisdə tutuldu</h8><a href="http://www.tezadlar.az/sagm/24175-nterpol-un-axtard-i-adam-qalib-brahimov-tiflisd-tutuldu.html"><img src="/uploads/posts/2017-04/1492774929_eacb7f1e72734945da19d12fddae03c7.jpg" alt="İnterpol-un axtardığı iş adamı Qalib İbrahimov Tiflisdə tutuldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24174-xalq-klr-axd-polisl-qardurmada-223-yaral.html"> <font color=red><b>15:18</b></font> <b>


<div class="basliq">Xalq küçələrə axışdı – polislə qarşıdurmada 223 yaralı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Xalq küçələrə axışdı – polislə qarşıdurmada 223 yaralı</h8><a href="http://www.tezadlar.az/sond/24174-xalq-klr-axd-polisl-qardurmada-223-yaral.html"><img src="/uploads/posts/2017-04/1492774475_898a9dbd71c9ffcbb4bdfa76d54623de.jpg" alt="Xalq küçələrə axışdı – polislə qarşıdurmada 223 yaralı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/24173-sovetskid-yanm-binadak-mnzillr-brpa-edilrk-sahiblrin-thvil-verilck.html"> <font color=red><b>14:53</b></font> <b>



“Sovetski”də yanmış binadakı mənzillər bərpa edilərək sahiblərinə təhvil veriləcək





</b></a> <span class="tip" style="width: 450px; "><h8>“Sovetski”də yanmış binadakı mənzillər bərpa edilərək sahiblərinə təhvil veriləcək</h8><a href="http://www.tezadlar.az/avto/24173-sovetskid-yanm-binadak-mnzillr-brpa-edilrk-sahiblrin-thvil-verilck.html"><img src="/uploads/posts/2017-04/1492770509_bina-2.jpg" alt="“Sovetski”də yanmış binadakı mənzillər bərpa edilərək sahiblərinə təhvil veriləcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/24172-rusiyada-ftx-nn-qbul-bsin-hcum-olub-lnlr-var.html"> <font color=red><b>14:34</b></font> <b>



Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var</h8><a href="http://www.tezadlar.az/dunya/24172-rusiyada-ftx-nn-qbul-bsin-hcum-olub-lnlr-var.html"><img src="/uploads/posts/2017-04/1492770142_2714.jpg" alt="Rusiyada FTX-nın qəbul şöbəsinə hücum olub, ölənlər var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/24171-bakda-245-oxmrtbli-bina-sklck.html"> <font color=red><b>14:16</b></font> <b>



"Bakıda 245 çoxmərtəbəli bina tikilir"





</b></a> <span class="tip" style="width: 450px; "><h8>"Bakıda 245 çoxmərtəbəli bina tikilir"</h8><a href="http://www.tezadlar.az/avto/24171-bakda-245-oxmrtbli-bina-sklck.html"><img src="/uploads/posts/2017-04/1492769822_069d4eaedd40dd34781836c577271f40.jpg" alt=""Bakıda 245 çoxmərtəbəli bina tikilir"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/24170-bir-ne-czakm-mssissinin-risi-dyidi.html"> <font color=red><b>13:55</b></font> <b>


<div class="basliq">Bir neçə cəzaçəkmə müəssisəsinin rəisi dəyişdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bir neçə cəzaçəkmə müəssisəsinin rəisi dəyişdi</h8><a href="http://www.tezadlar.az/sond/24170-bir-ne-czakm-mssissinin-risi-dyidi.html"><img src="/uploads/posts/2017-04/1492768589_6e8db96ead69ae8648c01f5af21a36e0.jpg" alt="Bir neçə cəzaçəkmə müəssisəsinin rəisi dəyişdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/24169-zeyir-hacbyov-yaradclnn-n-yksk-zirvsi.html"> <font color=red><b>13:42</b></font> <b>



Üzeyir Hacıbəyov yaradıcılığının ən yüksək zirvəsi…





</b></a> <span class="tip" style="width: 450px; "><h8>Üzeyir Hacıbəyov yaradıcılığının ən yüksək zirvəsi…</h8><a href="http://www.tezadlar.az/magazin/24169-zeyir-hacbyov-yaradclnn-n-yksk-zirvsi.html"><img src="/uploads/posts/2017-04/1492767845_7701.jpg" alt="Üzeyir Hacıbəyov yaradıcılığının ən yüksək zirvəsi…" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/24168-nazvana-glavnaya-opasnost-regulyarnogo-upotrebleniya-sladkih-napitkov.html"> <font color=red><b>12:38</b></font> <b>



Названа главная опасность регулярного употребления сладких напитков





</b></a> <span class="tip" style="width: 450px; "><h8>Названа главная опасность регулярного употребления сладких напитков</h8><a href="http://www.tezadlar.az/sosial/24168-nazvana-glavnaya-opasnost-regulyarnogo-upotrebleniya-sladkih-napitkov.html"><img src="https://img-fotki.yandex.ru/get/9496/244921990.9b/0_111a8a_42296030_orig" alt="Названа главная опасность регулярного употребления сладких напитков" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/24167-kknlr-n-masazr-v-ramanada-binalar-tikilir.html"> <font color=red><b>12:26</b></font> <b>



Köçkünlər üçün Masazır və Ramanada binalar tikilir





</b></a> <span class="tip" style="width: 450px; "><h8>Köçkünlər üçün Masazır və Ramanada binalar tikilir</h8><a href="http://www.tezadlar.az/problem/24167-kknlr-n-masazr-v-ramanada-binalar-tikilir.html"><img src="http://apa.az/upload/images/news/2017/april/21/big/ali.jpg" alt="Köçkünlər üçün Masazır və Ramanada binalar tikilir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/24166-naqilsiz-qulaqcqlar-sahibini-izlyir-dda.html"> <font color=red><b>11:50</b></font> <b>



Naqilsiz qulaqcıqlar sahibini izləyir? - İDDİA





</b></a> <span class="tip" style="width: 450px; "><h8>Naqilsiz qulaqcıqlar sahibini izləyir? - İDDİA</h8><a href="http://www.tezadlar.az/gundem2/24166-naqilsiz-qulaqcqlar-sahibini-izlyir-dda.html"><img src="http://ikt.lent.az/upload/images/news/2017/april/20/big/8c7a989c1a8bfaea6afd05905b4fe4e9.jpg" alt="Naqilsiz qulaqcıqlar sahibini izləyir? - İDDİA" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
