﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>"Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var &raquo; www.tezadlar.az</title>
<meta name="description" content="Whatsapp-da bir neçə ildir ki, gözlənilən funksiya bu yaxınlarda istifadəyə veriləcək.   Tezadlar.az xəbər verir ki, ölkə.az-a istinadən xəbər verir ki, kiməsə göndərib sonradan peşman olduğ" />
<meta name="keywords" content="qaytarmaq, mesajı, üçün, mesaj, Windows, göndərilən, iPhone, olacaq, Whatsapp, qaytar, toxunun, toxunub, mesaja, saxlayın, düyməsinə, basılı, mümkün, verir, xəbər, istifadəyə" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Arif Məmmədov və Elnur Nağızadə barədə beynəlxalq axtarış" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/26263-arif-mmmdov-v-elnur-nazad-bard-beynlxalq-axtar.html">Arif Məmmədov və Elnur Nağızadə barədə beynəlxalq axtarış</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/26265-vaqf-xlyevbn-bazar-habl-vlyevl-laqlrn-gr-balanr-dda.html"><img src="/uploads/posts/2017-06/1498722720_tezebazar-1.jpg" alt="VAQİF ŞIXƏLİYEVİBN BAZARI HABİL VƏLİYEVLƏ ƏLAQƏLƏRİNƏ GÖRƏ BAĞLANIR?-İDDİA" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/26265-vaqf-xlyevbn-bazar-habl-vlyevl-laqlrn-gr-balanr-dda.html">VAQİF ŞIXƏLİYEVİBN BAZARI HABİL VƏLİYEVLƏ ƏLAQƏLƏRİNƏ GÖRƏ BAĞLANIR?-İDDİA</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/26260-famil-mehdinin-ruhu-yaayan-i-ota-reportaj.html"><img src="/uploads/posts/2017-06/1498719018_famil-m.jpg" alt="Famil Mehdinin ruhu yaşayan iş otağı-REPORTAJ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/26260-famil-mehdinin-ruhu-yaayan-i-ota-reportaj.html">Famil Mehdinin ruhu yaşayan iş otağı-REPORTAJ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/problem/26261-jurnalist-nazir-ramil-usubova-mracit-etdi.html"><img src="/uploads/posts/2017-06/1498720146_c618ef1395672e1ae652ae39a9ebee3a-1.jpg" alt="Jurnalist nazir Ramil Usubova müraciət etdi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/problem/26261-jurnalist-nazir-ramil-usubova-mracit-etdi.html">Jurnalist nazir Ramil Usubova müraciət etdi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/26259-akademk-clal-lyevn-doum-gndr.html"><img src="/uploads/posts/2017-06/1498718179_celal.jpg" alt="AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/26259-akademk-clal-lyevn-doum-gndr.html">AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/dunya/26245-ermni-nazir-tsadfi-deyil-ki-virus-sz-rusla-bitir.html"><img src="http://cdn.musavat.com/news/thumbnails/30bfa5eff698f3800c271e89ab88f1d0.jpg" alt="Erməni nazir: “Təsadüfi deyil ki, virus sözü “RUS”la bitir”" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/dunya/26245-ermni-nazir-tsadfi-deyil-ki-virus-sz-rusla-bitir.html">Erməni nazir: “Təsadüfi deyil ki, virus sözü “RUS”la bitir”</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26258-whatsapp-da-yenilik-cmi-5-dqiqniz-var.html"> <font color=red><b>10:30</b></font> <b>



"Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/26257-mlak-msllri-dvlt-komitsinin-qaynar-xtlri-vahid-ar-mrkzin-birldirilib.html"> <font color=red><b>10:13</b></font> <b>



Əmlak Məsələləri Dövlət Komitəsinin qaynar xətləri vahid çağrı mərkəzinə birləşdirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26256-ar-qza-ana-v-oul-lb-nfr-ar-xsart-alb.html"> <font color=red><b>09:46</b></font> <b>



Dəhşətli qəza - ana və oğul ölüb, üç nəfər ağır xəsarət alıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26255-kemi-prezidenti-edam-etmk-istyirlr.html"> <font color=red><b>09:30</b></font> <b>



Keçmiş prezidenti edam etmək istəyirlər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26254-girov-gtrln-bmt-mkdalar-srbst-buraxlb.html"> <font color=red><b>09:13</b></font> <b>



Girov götürülən BMT əməkdaşları sərbəst buraxılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26253-qz-stnd-qanl-dava-ldrb-qamla-atdlar.html"> <font color=red><b>09:05</b></font> <b>



Qız üstündə qanlı dava: öldürüb qamışlığa atdılar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26252-socar-mkdalar-seysmik-kfiyyat-ilri-apararkn-xsart-alblar.html"> <font color=red><b>22:21</b></font> <b>



SOCAR əməkdaşları seysmik kəşfiyyat işləri apararkən xəsarət alıblar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26251-liviyada-bmt-missiyasnn-zvlri-sir-gtrlb.html"> <font color=red><b>22:05</b></font> <b>



Liviyada BMT missiyasının üzvləri əsir götürülüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26248-d-in-seks-klsi-qadnlara-etdiklri-tkrprdn-faktlar.html"> <font color=red><b>18:27</b></font> <b>


<div class="basliq">İŞİD-in seks köləsi qadınlara etdikləri... -  tükürpərdən faktlar</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26244-ran-qtr-gr-mracit-etdi-bhran-davam-ets.html"> <font color=red><b>16:57</b></font> <b>



İran Qətərə görə müraciət etdi: "Böhran davam etsə…"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26240-rimi-qsqanmram-emma.html"> <font color=red><b>15:30</b></font> <b>



"Ərimi qısqanmıram" - Emma





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26238-rusiyada-terrora-arda-tqsirlndiriln-azrbaycan-vtndana-hkm-oxunub.html"> <font color=red><b>15:02</b></font> <b>



Rusiyada terrora çağırışda təqsirləndirilən Azərbaycan vətəndaşına hökm oxunub





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26258-whatsapp-da-yenilik-cmi-5-dqiqniz-var.html"> <font color=red><b>10:30</b></font> <b>



"Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/26257-mlak-msllri-dvlt-komitsinin-qaynar-xtlri-vahid-ar-mrkzin-birldirilib.html"> <font color=red><b>10:13</b></font> <b>



Əmlak Məsələləri Dövlət Komitəsinin qaynar xətləri vahid çağrı mərkəzinə birləşdirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26256-ar-qza-ana-v-oul-lb-nfr-ar-xsart-alb.html"> <font color=red><b>09:46</b></font> <b>



Dəhşətli qəza - ana və oğul ölüb, üç nəfər ağır xəsarət alıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26255-kemi-prezidenti-edam-etmk-istyirlr.html"> <font color=red><b>09:30</b></font> <b>



Keçmiş prezidenti edam etmək istəyirlər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26254-girov-gtrln-bmt-mkdalar-srbst-buraxlb.html"> <font color=red><b>09:13</b></font> <b>



Girov götürülən BMT əməkdaşları sərbəst buraxılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26253-qz-stnd-qanl-dava-ldrb-qamla-atdlar.html"> <font color=red><b>09:05</b></font> <b>



Qız üstündə qanlı dava: öldürüb qamışlığa atdılar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26252-socar-mkdalar-seysmik-kfiyyat-ilri-apararkn-xsart-alblar.html"> <font color=red><b>22:21</b></font> <b>



SOCAR əməkdaşları seysmik kəşfiyyat işləri apararkən xəsarət alıblar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26251-liviyada-bmt-missiyasnn-zvlri-sir-gtrlb.html"> <font color=red><b>22:05</b></font> <b>



Liviyada BMT missiyasının üzvləri əsir götürülüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26248-d-in-seks-klsi-qadnlara-etdiklri-tkrprdn-faktlar.html"> <font color=red><b>18:27</b></font> <b>


<div class="basliq">İŞİD-in seks köləsi qadınlara etdikləri... -  tükürpərdən faktlar</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26244-ran-qtr-gr-mracit-etdi-bhran-davam-ets.html"> <font color=red><b>16:57</b></font> <b>



İran Qətərə görə müraciət etdi: "Böhran davam etsə…"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26240-rimi-qsqanmram-emma.html"> <font color=red><b>15:30</b></font> <b>



"Ərimi qısqanmıram" - Emma





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26238-rusiyada-terrora-arda-tqsirlndiriln-azrbaycan-vtndana-hkm-oxunub.html"> <font color=red><b>15:02</b></font> <b>



Rusiyada terrora çağırışda təqsirləndirilən Azərbaycan vətəndaşına hökm oxunub





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿<!-- PopMyAds.com Popunder Code for tezadlar.az -->
 
<script type="text/javascript" data-cfasync="false">
var pmauid = '29928';
var pmawid = '28418';
var fq = '0';
</script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script>
 
<!-- PopMyAds.com Popunder Code End -->
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>"Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/avto/print:page,1,26258-whatsapp-da-yenilik-cmi-5-dqiqniz-var.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 29/6/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="http://www.bmm.az/photos/whatsapp_41457090511.png" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-26258" style="display:inline;"><b>  "Whatsapp"-da bir neçə ildir ki, gözlənilən funksiya bu yaxınlarda istifadəyə veriləcək.<br /><!--colorstart:#993399--><span style="color:#993399"><!--/colorstart-->  "Tezadlar.az" <!--colorend--></span><!--/colorend-->xəbər verir ki, "ölkə.az"-a istinadən xəbər verir ki, kiməsə göndərib sonradan peşman olduğunuz "kaş ki, göndərməsəydim"-dediyiniz məsələlər artıq tarixə qovuşacaq. Bunun qarşısını almaq üçün isə "Whatsapp" istifadəçilərinin cəmi 5 dəqiqəsi olacaq.<br />"Whatsapp" şirkəti "iPhone", "Android" və "Windows Phone" cihazlarından göndərilən bir mesajın necə geri qaytarıla biləcəyini açıqlayıb. Açıqlamaya əsasən "Geri qaytar" funksiyası ilə bir qrup və ya şəxsi mesajlaşma ekranında göndərilən mesajı geri qaytarmaq mümkün olacaq.<br />Amma bunu qısa bir müddət ərzində həyata keçirmək lazımdır. Göndərilən mesajı geri qaytarmaq üçün maksimum 5 dəqiqə vaxtınız var. Əks halda, mesajı geri qaytarmaq mümkün deyil. Əməliyyatın uğurlu keçməsini isə  ekrana çıxan "mesaj geri qayıtdı" cümləsi ilə anlamaq mümkündür.<br />Mesajı geri qaytarmaq üçün isə "Android"-də mesaja toxunub basılı saxlayın, sonra isə "Menyu" düyməsinə- "Geri qaytar"a toxunun. "iPhone" və "Windows Phone"da isə mesaja toxunub basılı vəziyyətdə saxlayın. Sonra isə "Geri qaytar" düyməsinə toxunun.<br /><br />Əməliyyat uğurla başa çatsa, geri qaytardığınız mesaj söhbətdən silinir. Eyni şəkildə bir söhbətdə "mesaj geri qaytarıldı" yazısı görsəniz, bu göndərənin mesajı geri qaytardığı mənasına gəldiyini bildirir.</b></div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/avto/26258-whatsapp-da-yenilik-cmi-5-dqiqniz-var.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="26258" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/26255-kemi-prezidenti-edam-etmk-istyirlr.html"><img src="https://report.az/storage/news/4d9f5e4e03a5490d8a79c4c371f97bf5/93ea7442-f23e-4b16-84ef-331e188ad75f_292.jpg" alt="Keçmiş prezidenti edam etmək istəyirlər" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26255-kemi-prezidenti-edam-etmk-istyirlr.html"> <font color=red><b>09:30</b></font> <b>



Keçmiş prezidenti edam etmək istəyirlər





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/26110-azrbaycana-rusiyadan-gln-42-ealon-silah-tank-qatillri-v-digrlri-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/8ad9beab11a476032ca8e6444e420c4c.jpg" alt="Azərbaycana Rusiyadan gələn 42 eşalon silah: “Tank qatilləri” və digərləri... - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/26110-azrbaycana-rusiyadan-gln-42-ealon-silah-tank-qatillri-v-digrlri-vdeo.html"> <font color=red><b>14:29</b></font> <b>


<div class="basliq">Azərbaycana Rusiyadan gələn 42 eşalon silah: “Tank qatilləri” və digərləri... - VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/26168-azrbaycan-prezidenti-polaya-rsmi-sfr-edib.html"><img src="http://cdn.musavat.com/news/thumbnails/45dd44d5458b11fa53b03a262299a504.jpg" alt="Azərbaycan prezidenti Polşaya rəsmi səfər edib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/26168-azrbaycan-prezidenti-polaya-rsmi-sfr-edib.html"> <font color=red><b>21:16</b></font> <b>



Azərbaycan prezidenti Polşaya rəsmi səfər edib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/26259-akademk-clal-lyevn-doum-gndr.html"><img src="/uploads/posts/2017-06/1498718179_celal.jpg" alt="AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/26259-akademk-clal-lyevn-doum-gndr.html"> <font color=red><b>10:36</b></font> <b>


<div class="basliq">AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/26246-millt-vkilin-sui-qsd-4-silahl-hbs-edildi.html"><img src="http://cdn.musavat.com/news/thumbnails/0dc6705da2301b39f52549571ccfe54e.jpg" alt="Millət vəkilinə sui-qəsd: 4 silahlı həbs edildi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26246-millt-vkilin-sui-qsd-4-silahl-hbs-edildi.html"> <font color=red><b>18:04</b></font> <b>



Millət vəkilinə sui-qəsd: 4 silahlı həbs edildi





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/25885-azrbaycanda-idn-xarlanlara-bu-qdr-mavint-verilck-tsdqlnd.html"><img src="http://cdn.musavat.com/news/thumbnails/f4b3284c8273befc48667764f908b2dc.jpg" alt="Azərbaycanda işdən çıxarılanlara bu qədər müavinət veriləcək – TƏSDİQLƏNDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/25885-azrbaycanda-idn-xarlanlara-bu-qdr-mavint-verilck-tsdqlnd.html"> <font color=red><b>14:09</b></font> <b>



Azərbaycanda işdən çıxarılanlara bu qədər müavinət veriləcək – TƏSDİQLƏNDİ





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/26213-tiflisd-brpadan-sonra-nriman-nrimanovun-ev-muzeyinin-al-olub.html"><img src="http://apa.az/upload/images/news/2017/june/27/big/img-1246.jpg" alt="Tiflisdə bərpadan sonra Nəriman Nərimanovun ev muzeyinin açılışı olub" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/26213-tiflisd-brpadan-sonra-nriman-nrimanovun-ev-muzeyinin-al-olub.html"> <font color=red><b>21:45</b></font> <b>



Tiflisdə bərpadan sonra Nəriman Nərimanovun ev muzeyinin açılışı olub





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/26000-beynlxalq-qds-gn-v-ialla-qar-slam-dnyasnn-hmryliyi-tdbr.html"><img src="/uploads/posts/2017-06/1498069276_ran-1.jpg" alt=""Beynəlxalq Qüds günü və işğalçılığa qarşı İslam dünyasının həmrəyliyi" - TƏDBİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/26000-beynlxalq-qds-gn-v-ialla-qar-slam-dnyasnn-hmryliyi-tdbr.html"> <font color=red><b>22:22</b></font> <b>


<div class="basliq">"Beynəlxalq Qüds günü və işğalçılığa qarşı İslam dünyasının həmrəyliyi" - TƏDBİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/26151-moskva-bak-aviareysinin-srniinlrin-ermnisaya-yemk-tklif-edildi.html"><img src="http://cdn.musavat.com/news/thumbnails/12b99a846819ae59c6143fe8937a47b1.jpg" alt="Moskva-Bakı aviareysinin sərnişinlərinə “ermənisayağı” yemək təklif edildi - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/26151-moskva-bak-aviareysinin-srniinlrin-ermnisaya-yemk-tklif-edildi.html"> <font color=red><b>14:56</b></font> <b>



Moskva-Bakı aviareysinin sərnişinlərinə “ermənisayağı” yemək təklif edildi - VİDEO





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26266-mqdds-ramazan-duas.html"> <font color=red><b>12:56</b></font> <b>



Müqəddəs Ramazan duası





</b></a> <span class="tip" style="width: 450px; "><h8>Müqəddəs Ramazan duası</h8><a href="http://www.tezadlar.az/avto/26266-mqdds-ramazan-duas.html"><img src="/uploads/posts/2017-06/1498726504_ramazan_0000.jpg" alt="Müqəddəs Ramazan duası" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/26263-arif-mmmdov-v-elnur-nazad-bard-beynlxalq-axtar.html"> <font color=red><b>12:34</b></font> <b>



Arif Məmmədov və Elnur Nağızadə barədə beynəlxalq axtarış





</b></a> <span class="tip" style="width: 450px; "><h8>Arif Məmmədov və Elnur Nağızadə barədə beynəlxalq axtarış</h8><a href="http://www.tezadlar.az/sonx/26263-arif-mmmdov-v-elnur-nazad-bard-beynlxalq-axtar.html"><img src="/uploads/posts/2017-06/1498721586_ax-1.jpg" alt="Arif Məmmədov və Elnur Nağızadə barədə beynəlxalq axtarış" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/26265-vaqf-xlyevbn-bazar-habl-vlyevl-laqlrn-gr-balanr-dda.html"> <font color=red><b>11:51</b></font> <b>


<div class="basliq">VAQİF ŞIXƏLİYEVİBN BAZARI HABİL VƏLİYEVLƏ ƏLAQƏLƏRİNƏ GÖRƏ BAĞLANIR?-İDDİA</div>






</b></a> <span class="tip" style="width: 450px; "><h8>VAQİF ŞIXƏLİYEVİBN BAZARI HABİL VƏLİYEVLƏ ƏLAQƏLƏRİNƏ GÖRƏ BAĞLANIR?-İDDİA</h8><a href="http://www.tezadlar.az/manset/26265-vaqf-xlyevbn-bazar-habl-vlyevl-laqlrn-gr-balanr-dda.html"><img src="/uploads/posts/2017-06/1498722720_tezebazar-1.jpg" alt="VAQİF ŞIXƏLİYEVİBN BAZARI HABİL VƏLİYEVLƏ ƏLAQƏLƏRİNƏ GÖRƏ BAĞLANIR?-İDDİA" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/26262-bakdak-statistika-dairsi-lv-edildi.html"> <font color=red><b>11:39</b></font> <b>



Bakıdakı "Statistika dairəsi" ləğv edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıdakı "Statistika dairəsi" ləğv edildi</h8><a href="http://www.tezadlar.az/sonx/26262-bakdak-statistika-dairsi-lv-edildi.html"><img src="/uploads/posts/2017-06/1498721457_sta.jpg" alt="Bakıdakı "Statistika dairəsi" ləğv edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/26260-famil-mehdinin-ruhu-yaayan-i-ota-reportaj.html"> <font color=red><b>11:12</b></font> <b>



Famil Mehdinin ruhu yaşayan iş otağı-REPORTAJ





</b></a> <span class="tip" style="width: 450px; "><h8>Famil Mehdinin ruhu yaşayan iş otağı-REPORTAJ</h8><a href="http://www.tezadlar.az/ustm/26260-famil-mehdinin-ruhu-yaayan-i-ota-reportaj.html"><img src="/uploads/posts/2017-06/1498719018_famil-m.jpg" alt="Famil Mehdinin ruhu yaşayan iş otağı-REPORTAJ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/26261-jurnalist-nazir-ramil-usubova-mracit-etdi.html"> <font color=red><b>11:09</b></font> <b>


<div class="basliq">Jurnalist nazir Ramil Usubova müraciət etdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Jurnalist nazir Ramil Usubova müraciət etdi</h8><a href="http://www.tezadlar.az/problem/26261-jurnalist-nazir-ramil-usubova-mracit-etdi.html"><img src="/uploads/posts/2017-06/1498720146_c618ef1395672e1ae652ae39a9ebee3a-1.jpg" alt="Jurnalist nazir Ramil Usubova müraciət etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> «Əgər Lənkəran polisi bu işlə ciddi məşğul olsaydı…»</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/26259-akademk-clal-lyevn-doum-gndr.html"> <font color=red><b>10:36</b></font> <b>


<div class="basliq">AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR</h8><a href="http://www.tezadlar.az/ustm/26259-akademk-clal-lyevn-doum-gndr.html"><img src="/uploads/posts/2017-06/1498718179_celal.jpg" alt="AKADEMİK CƏLAL ƏLİYEVİN DOĞUM GÜNÜDÜR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26258-whatsapp-da-yenilik-cmi-5-dqiqniz-var.html"> <font color=red><b>10:30</b></font> <b>



"Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var





</b></a> <span class="tip" style="width: 450px; "><h8>"Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var</h8><a href="http://www.tezadlar.az/avto/26258-whatsapp-da-yenilik-cmi-5-dqiqniz-var.html"><img src="http://www.bmm.az/photos/whatsapp_41457090511.png" alt=""Whatsapp" da yenilik: Cəmi 5 dəqiqəniz var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/26257-mlak-msllri-dvlt-komitsinin-qaynar-xtlri-vahid-ar-mrkzin-birldirilib.html"> <font color=red><b>10:13</b></font> <b>



Əmlak Məsələləri Dövlət Komitəsinin qaynar xətləri vahid çağrı mərkəzinə birləşdirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Əmlak Məsələləri Dövlət Komitəsinin qaynar xətləri vahid çağrı mərkəzinə birləşdirilib</h8><a href="http://www.tezadlar.az/iqtisadiyyat/26257-mlak-msllri-dvlt-komitsinin-qaynar-xtlri-vahid-ar-mrkzin-birldirilib.html"><img src="https://i.ytimg.com/vi/kWHryUlFoik/hqdefault.jpg" alt="Əmlak Məsələləri Dövlət Komitəsinin qaynar xətləri vahid çağrı mərkəzinə birləşdirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26256-ar-qza-ana-v-oul-lb-nfr-ar-xsart-alb.html"> <font color=red><b>09:46</b></font> <b>



Dəhşətli qəza - ana və oğul ölüb, üç nəfər ağır xəsarət alıb





</b></a> <span class="tip" style="width: 450px; "><h8>Dəhşətli qəza - ana və oğul ölüb, üç nəfər ağır xəsarət alıb</h8><a href="http://www.tezadlar.az/hadise/26256-ar-qza-ana-v-oul-lb-nfr-ar-xsart-alb.html"><img src="http://apa.az/upload/images/news/2017/june/29/big/qeza.jpg" alt="Dəhşətli qəza - ana və oğul ölüb, üç nəfər ağır xəsarət alıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26255-kemi-prezidenti-edam-etmk-istyirlr.html"> <font color=red><b>09:30</b></font> <b>



Keçmiş prezidenti edam etmək istəyirlər





</b></a> <span class="tip" style="width: 450px; "><h8>Keçmiş prezidenti edam etmək istəyirlər</h8><a href="http://www.tezadlar.az/dunya/26255-kemi-prezidenti-edam-etmk-istyirlr.html"><img src="https://report.az/storage/news/4d9f5e4e03a5490d8a79c4c371f97bf5/93ea7442-f23e-4b16-84ef-331e188ad75f_292.jpg" alt="Keçmiş prezidenti edam etmək istəyirlər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26254-girov-gtrln-bmt-mkdalar-srbst-buraxlb.html"> <font color=red><b>09:13</b></font> <b>



Girov götürülən BMT əməkdaşları sərbəst buraxılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Girov götürülən BMT əməkdaşları sərbəst buraxılıb</h8><a href="http://www.tezadlar.az/dunya/26254-girov-gtrln-bmt-mkdalar-srbst-buraxlb.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/99206ff756749e6d940dee9d4ef15a4e.jpg" alt="Girov götürülən BMT əməkdaşları sərbəst buraxılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26253-qz-stnd-qanl-dava-ldrb-qamla-atdlar.html"> <font color=red><b>09:05</b></font> <b>



Qız üstündə qanlı dava: öldürüb qamışlığa atdılar





</b></a> <span class="tip" style="width: 450px; "><h8>Qız üstündə qanlı dava: öldürüb qamışlığa atdılar</h8><a href="http://www.tezadlar.az/hadise/26253-qz-stnd-qanl-dava-ldrb-qamla-atdlar.html"><img src="http://news.lent.az/upload/images/news/2017/june/29/big/0cc50221d4b87ef681e0e4bf23b430f1.png" alt="Qız üstündə qanlı dava: öldürüb qamışlığa atdılar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26252-socar-mkdalar-seysmik-kfiyyat-ilri-apararkn-xsart-alblar.html"> <font color=red><b>22:21</b></font> <b>



SOCAR əməkdaşları seysmik kəşfiyyat işləri apararkən xəsarət alıblar





</b></a> <span class="tip" style="width: 450px; "><h8>SOCAR əməkdaşları seysmik kəşfiyyat işləri apararkən xəsarət alıblar</h8><a href="http://www.tezadlar.az/sond/26252-socar-mkdalar-seysmik-kfiyyat-ilri-apararkn-xsart-alblar.html"><img src="https://report.az/storage/news/71e8097a8a7c7e8f56159cf82bf5906f/9bfb2bc6-faa8-423c-8d81-adf6fc3cfc6d_292.jpg" alt="SOCAR əməkdaşları seysmik kəşfiyyat işləri apararkən xəsarət alıblar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26251-liviyada-bmt-missiyasnn-zvlri-sir-gtrlb.html"> <font color=red><b>22:05</b></font> <b>



Liviyada BMT missiyasının üzvləri əsir götürülüb





</b></a> <span class="tip" style="width: 450px; "><h8>Liviyada BMT missiyasının üzvləri əsir götürülüb</h8><a href="http://www.tezadlar.az/sond/26251-liviyada-bmt-missiyasnn-zvlri-sir-gtrlb.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/99206ff756749e6d940dee9d4ef15a4e.jpg" alt="Liviyada BMT missiyasının üzvləri əsir götürülüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/26250-telli-boral-rmi-v-arif-quliyev-pulumu-vermirdilr-hinduka-orusundan-ok-etraflar-vdeo.html"> <font color=red><b>19:11</b></font> <b>


<div class="basliq">“Telli Borçalı, Rəmiş və Arif Quliyev pulumu vermirdilər” – Hinduşka oğrusundan ŞOK ETİRAFLAR – VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Telli Borçalı, Rəmiş və Arif Quliyev pulumu vermirdilər” – Hinduşka oğrusundan ŞOK ETİRAFLAR – VİDEO</h8><a href="http://www.tezadlar.az/video/26250-telli-boral-rmi-v-arif-quliyev-pulumu-vermirdilr-hinduka-orusundan-ok-etraflar-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/ab7f35e20c2bcca38c2d2a6c6150a1a0.jpg" alt="“Telli Borçalı, Rəmiş və Arif Quliyev pulumu vermirdilər” – Hinduşka oğrusundan ŞOK ETİRAFLAR – VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/26249-rusiyada-iki-azrbaycanl-hbsdn-qab-thlk-xbrdarl.html"> <font color=red><b>18:48</b></font> <b>


<div class="basliq">Rusiyada iki azərbaycanlı həbsdən qaçıb – təhlükə xəbərdarlığı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada iki azərbaycanlı həbsdən qaçıb – təhlükə xəbərdarlığı</h8><a href="http://www.tezadlar.az/sagm/26249-rusiyada-iki-azrbaycanl-hbsdn-qab-thlk-xbrdarl.html"><img src="http://cdn.musavat.com/news/thumbnails/4b1af64fe1c080e5a2a761a775e565ba.jpg" alt="Rusiyada iki azərbaycanlı həbsdən qaçıb – təhlükə xəbərdarlığı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26248-d-in-seks-klsi-qadnlara-etdiklri-tkrprdn-faktlar.html"> <font color=red><b>18:27</b></font> <b>


<div class="basliq">İŞİD-in seks köləsi qadınlara etdikləri... -  tükürpərdən faktlar</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İŞİD-in seks köləsi qadınlara etdikləri... -  tükürpərdən faktlar</h8><a href="http://www.tezadlar.az/dunya/26248-d-in-seks-klsi-qadnlara-etdiklri-tkrprdn-faktlar.html"><img src="http://cdn.musavat.com/news/thumbnails/b02357aae9345bce82abbc8b71966d6e.jpg" alt="İŞİD-in seks köləsi qadınlara etdikləri... -  tükürpərdən faktlar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26246-millt-vkilin-sui-qsd-4-silahl-hbs-edildi.html"> <font color=red><b>18:04</b></font> <b>



Millət vəkilinə sui-qəsd: 4 silahlı həbs edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Millət vəkilinə sui-qəsd: 4 silahlı həbs edildi</h8><a href="http://www.tezadlar.az/dunya/26246-millt-vkilin-sui-qsd-4-silahl-hbs-edildi.html"><img src="http://cdn.musavat.com/news/thumbnails/0dc6705da2301b39f52549571ccfe54e.jpg" alt="Millət vəkilinə sui-qəsd: 4 silahlı həbs edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26247-etsn-sosial-bkd-yaylm-videogrnty-mnasibt-bildirib.html"> <font color=red><b>17:36</b></font> <b>



ETSN sosial şəbəkədə yayılmış videogörüntüyə münasibət bildirib





</b></a> <span class="tip" style="width: 450px; "><h8>ETSN sosial şəbəkədə yayılmış videogörüntüyə münasibət bildirib</h8><a href="http://www.tezadlar.az/avto/26247-etsn-sosial-bkd-yaylm-videogrnty-mnasibt-bildirib.html"><img src="http://cdn.musavat.com/news/thumbnails/a87eda2ad446c90f558b4d16a1317b2f.jpg" alt="ETSN sosial şəbəkədə yayılmış videogörüntüyə münasibət bildirib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26245-ermni-nazir-tsadfi-deyil-ki-virus-sz-rusla-bitir.html"> <font color=red><b>17:18</b></font> <b>



Erməni nazir: “Təsadüfi deyil ki, virus sözü “RUS”la bitir”





</b></a> <span class="tip" style="width: 450px; "><h8>Erməni nazir: “Təsadüfi deyil ki, virus sözü “RUS”la bitir”</h8><a href="http://www.tezadlar.az/dunya/26245-ermni-nazir-tsadfi-deyil-ki-virus-sz-rusla-bitir.html"><img src="http://cdn.musavat.com/news/thumbnails/30bfa5eff698f3800c271e89ab88f1d0.jpg" alt="Erməni nazir: “Təsadüfi deyil ki, virus sözü “RUS”la bitir”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26244-ran-qtr-gr-mracit-etdi-bhran-davam-ets.html"> <font color=red><b>16:57</b></font> <b>



İran Qətərə görə müraciət etdi: "Böhran davam etsə…"





</b></a> <span class="tip" style="width: 450px; "><h8>İran Qətərə görə müraciət etdi: "Böhran davam etsə…"</h8><a href="http://www.tezadlar.az/dunya/26244-ran-qtr-gr-mracit-etdi-bhran-davam-ets.html"><img src="http://cdn.musavat.com/news/thumbnails/a30784fba755a7457c1971e359fb38db.jpg" alt="İran Qətərə görə müraciət etdi: "Böhran davam etsə…"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/26243-qadn-dyrk-ldrmkd-tqsirlndiriln-xs-ali-mhkmy-mracit-edib.html"> <font color=red><b>16:31</b></font> <b>



Qadını döyərək öldürməkdə təqsirləndirilən şəxs Ali Məhkəməyə müraciət edib





</b></a> <span class="tip" style="width: 450px; "><h8>Qadını döyərək öldürməkdə təqsirləndirilən şəxs Ali Məhkəməyə müraciət edib</h8><a href="http://www.tezadlar.az/ortam/26243-qadn-dyrk-ldrmkd-tqsirlndiriln-xs-ali-mhkmy-mracit-edib.html"><img src="http://cdn.musavat.com/news/thumbnails/8d1328b1d9842304c706452b83d4c606.jpg" alt="Qadını döyərək öldürməkdə təqsirləndirilən şəxs Ali Məhkəməyə müraciət edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26242-mkir-v-sabirabad-sakinlrindn-6-kq-narkotik-gtrlb.html"> <font color=red><b>16:16</b></font> <b>



Şəmkir və Sabirabad sakinlərindən 6 kq narkotik götürülüb





</b></a> <span class="tip" style="width: 450px; "><h8>Şəmkir və Sabirabad sakinlərindən 6 kq narkotik götürülüb</h8><a href="http://www.tezadlar.az/avto/26242-mkir-v-sabirabad-sakinlrindn-6-kq-narkotik-gtrlb.html"><img src="http://cdn.musavat.com/news/thumbnails/b9b265b4ae305b55ecc2421c01275e4f.jpg" alt="Şəmkir və Sabirabad sakinlərindən 6 kq narkotik götürülüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26241-a-rusiyaya-qar-sanksiyalarn-mddtini-uzadb.html"> <font color=red><b>15:52</b></font> <b>



Aİ Rusiyaya qarşı sanksiyaların müddətini uzadıb





</b></a> <span class="tip" style="width: 450px; "><h8>Aİ Rusiyaya qarşı sanksiyaların müddətini uzadıb</h8><a href="http://www.tezadlar.az/dunya/26241-a-rusiyaya-qar-sanksiyalarn-mddtini-uzadb.html"><img src="http://cdn.musavat.com/news/thumbnails/66ff7512751af81433a4ef5d44c43d8d.jpg" alt="Aİ Rusiyaya qarşı sanksiyaların müddətini uzadıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26240-rimi-qsqanmram-emma.html"> <font color=red><b>15:30</b></font> <b>



"Ərimi qısqanmıram" - Emma





</b></a> <span class="tip" style="width: 450px; "><h8>"Ərimi qısqanmıram" - Emma</h8><a href="http://www.tezadlar.az/avto/26240-rimi-qsqanmram-emma.html"><img src="http://simsar.az/up/news/article/2013/Fevral/8/08888/emma.jpg" alt=""Ərimi qısqanmıram" - Emma" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26238-rusiyada-terrora-arda-tqsirlndiriln-azrbaycan-vtndana-hkm-oxunub.html"> <font color=red><b>15:02</b></font> <b>



Rusiyada terrora çağırışda təqsirləndirilən Azərbaycan vətəndaşına hökm oxunub





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada terrora çağırışda təqsirləndirilən Azərbaycan vətəndaşına hökm oxunub</h8><a href="http://www.tezadlar.az/dunya/26238-rusiyada-terrora-arda-tqsirlndiriln-azrbaycan-vtndana-hkm-oxunub.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/d6f8add69b5b6689f824c957b9a1e4d0.jpg" alt="Rusiyada terrora çağırışda təqsirləndirilən Azərbaycan vətəndaşına hökm oxunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/26239-knl-xasyeva-uzun-fasildn-sonra-shnd-video.html"> <font color=red><b>14:45</b></font> <b>


<div class="basliq">Könül Xasıyeva uzun fasilədən sonra səhnədə - video</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Könül Xasıyeva uzun fasilədən sonra səhnədə - video</h8><a href="http://www.tezadlar.az/magazin/26239-knl-xasyeva-uzun-fasildn-sonra-shnd-video.html"><img src="http://axsam.az/img/pics/large/2017-06/124799_k36klpjeim.jpg" alt="Könül Xasıyeva uzun fasilədən sonra səhnədə - video" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/26237-saxta-vsiq-il-mhacirt-gedn-xs-barsind-axtar-elan-olunub.html"> <font color=red><b>14:30</b></font> <b>



Saxta vəsiqə ilə mühacirətə gedən şəxs barəsində axtarış elan olunub





</b></a> <span class="tip" style="width: 450px; "><h8>Saxta vəsiqə ilə mühacirətə gedən şəxs barəsində axtarış elan olunub</h8><a href="http://www.tezadlar.az/sagm/26237-saxta-vsiq-il-mhacirt-gedn-xs-barsind-axtar-elan-olunub.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/untitled-1.jpg" alt="Saxta vəsiqə ilə mühacirətə gedən şəxs barəsində axtarış elan olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26236-karavanda-yer-stnd-atma-bir-azrbaycanl-yaraland-digri-tutuldu-foto.html"> <font color=red><b>14:15</b></font> <b>



“Karavan”da yer üstündə atışma: bir azərbaycanlı yaralandı, digəri tutuldu - FOTO





</b></a> <span class="tip" style="width: 450px; "><h8>“Karavan”da yer üstündə atışma: bir azərbaycanlı yaralandı, digəri tutuldu - FOTO</h8><a href="http://www.tezadlar.az/sond/26236-karavanda-yer-stnd-atma-bir-azrbaycanl-yaraland-digri-tutuldu-foto.html"><img src="http://news.lent.az/upload/images/news/2017/june/28/big/e52202a270a975c0a5300f26770ad48b.jpg" alt="“Karavan”da yer üstündə atışma: bir azərbaycanlı yaralandı, digəri tutuldu - FOTO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/26235-socar-turkey-irktin-xarici-laqlr-zr-rhbr-tyin-edilib.html"> <font color=red><b>14:00</b></font> <b>



"SOCAR Turkey Energy" şirkətində yeni təyinat





</b></a> <span class="tip" style="width: 450px; "><h8>"SOCAR Turkey Energy" şirkətində yeni təyinat</h8><a href="http://www.tezadlar.az/iqtisadiyyat/26235-socar-turkey-irktin-xarici-laqlr-zr-rhbr-tyin-edilib.html"><img src="https://report.az/storage/news/5fa74e85892cd82d6c31d64c05ea2728/63b499b0-e21a-4cdb-af2c-cf4d48b71dd6_292.jpg" alt=""SOCAR Turkey Energy" şirkətində yeni təyinat" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/26234-bzi-blglrd-intensiv-ya-yaacaq-dolu-dck-sabah.html"> <font color=red><b>13:45</b></font> <b>



Bəzi bölgələrdə intensiv yağış yağacaq, dolu düşəcək - SABAH





</b></a> <span class="tip" style="width: 450px; "><h8>Bəzi bölgələrdə intensiv yağış yağacaq, dolu düşəcək - SABAH</h8><a href="http://www.tezadlar.az/sosial/26234-bzi-blglrd-intensiv-ya-yaacaq-dolu-dck-sabah.html"><img src="http://4put.ru/pictures/max/159/489876.gif" alt="Bəzi bölgələrdə intensiv yağış yağacaq, dolu düşəcək - SABAH" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/26233-ba-evin-basqn-edn-xslr-gztini-dyb-evi-yandrblar-bhlilr-tutulub.html"> <font color=red><b>13:30</b></font> <b>



Bağ evinə basqın edən şəxslər gözətçini döyüb evi yandırıblar - şübhəlilər tutulub





</b></a> <span class="tip" style="width: 450px; "><h8>Bağ evinə basqın edən şəxslər gözətçini döyüb evi yandırıblar - şübhəlilər tutulub</h8><a href="http://www.tezadlar.az/sond/26233-ba-evin-basqn-edn-xslr-gztini-dyb-evi-yandrblar-bhlilr-tutulub.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/yangin.jpg" alt="Bağ evinə basqın edən şəxslər gözətçini döyüb evi yandırıblar - şübhəlilər tutulub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/26231-ab-da-ehtiyatlarn-artmas-nefti-ucuzladrr-qzl-is-bahalar.html"> <font color=red><b>13:00</b></font> <b>



ABŞ-da ehtiyatların artması nefti ucuzlaşdırır, qızıl isə bahalaşır





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ-da ehtiyatların artması nefti ucuzlaşdırır, qızıl isə bahalaşır</h8><a href="http://www.tezadlar.az/iqtisadiyyat/26231-ab-da-ehtiyatlarn-artmas-nefti-ucuzladrr-qzl-is-bahalar.html"><img src="http://faktxeber.com/resimler/haber/manset/634067_455039.jpg" alt="ABŞ-da ehtiyatların artması nefti ucuzlaşdırır, qızıl isə bahalaşır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/26230-hacqabul-sakini-yk-mannn-altnda-qalaraq-lb.html"> <font color=red><b>12:45</b></font> <b>



Hacıqabul sakini yük maşınının altında qalaraq ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Hacıqabul sakini yük maşınının altında qalaraq ölüb</h8><a href="http://www.tezadlar.az/hadise/26230-hacqabul-sakini-yk-mannn-altnda-qalaraq-lb.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/tecii-tibbi-yardim-propkada.jpg" alt="Hacıqabul sakini yük maşınının altında qalaraq ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/26229-azrbaycan-nato-toplantsnda-itirak-edck.html"> <font color=red><b>12:30</b></font> <b>



Azərbaycan NATO toplantısında iştirak edəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan NATO toplantısında iştirak edəcək</h8><a href="http://www.tezadlar.az/siyaset/26229-azrbaycan-nato-toplantsnda-itirak-edck.html"><img src="http://cdn2.trend.az/media/pictures/2008/06/10/Logo_NATO_090707.jpg" alt="Azərbaycan NATO toplantısında iştirak edəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26228-v-ssha-zayavili-o-suschestvovanii-trudovyh-lagerey-kndr-na-territorii-rossii.html"> <font color=red><b>12:15</b></font> <b>



В США заявили о существовании трудовых лагерей КНДР на территории России





</b></a> <span class="tip" style="width: 450px; "><h8>В США заявили о существовании трудовых лагерей КНДР на территории России</h8><a href="http://www.tezadlar.az/dunya/26228-v-ssha-zayavili-o-suschestvovanii-trudovyh-lagerey-kndr-na-territorii-rossii.html"><img src="https://icdn.lenta.ru/images/2017/06/28/02/20170628020455204/pic_47ebda295dae68da489aeee23afed0e8.jpg" alt="В США заявили о существовании трудовых лагерей КНДР на территории России" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/26225-aybniz-hamovann-qz-plastik-mliyyat-etdirib.html"> <font color=red><b>12:01</b></font> <b>



Aybəniz Haşımovanın qızı plastik əməliyyat etdirib





</b></a> <span class="tip" style="width: 450px; "><h8>Aybəniz Haşımovanın qızı plastik əməliyyat etdirib</h8><a href="http://www.tezadlar.az/avto/26225-aybniz-hamovann-qz-plastik-mliyyat-etdirib.html"><img src="http://axsam.az/img/pics/large/2017-06/124790_w5bjd2uyms.jpg" alt="Aybəniz Haşımovanın qızı plastik əməliyyat etdirib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/26227-azrbaycann-cnubunda-zlzl-olub.html"> <font color=red><b>11:45</b></font> <b>



Azərbaycanın cənubunda zəlzələ olub





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanın cənubunda zəlzələ olub</h8><a href="http://www.tezadlar.az/gundem2/26227-azrbaycann-cnubunda-zlzl-olub.html"><img src="http://apa.az/upload/images/news/2017/june/28/big/zelzele.jpg" alt="Azərbaycanın cənubunda zəlzələ olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26226-saxta-diplom-vern-rektor-barsind-cinayt-ii-mhkmy-gndrilib.html"> <font color=red><b>11:30</b></font> <b>



Saxta diplom verən rektor barəsində cinayət işi məhkəməyə göndərilib





</b></a> <span class="tip" style="width: 450px; "><h8>Saxta diplom verən rektor barəsində cinayət işi məhkəməyə göndərilib</h8><a href="http://www.tezadlar.az/dunya/26226-saxta-diplom-vern-rektor-barsind-cinayt-ii-mhkmy-gndrilib.html"><img src="http://www.golosarmenii.am/media/photos/album59/58167_555_343.jpg" alt="Saxta diplom verən rektor barəsində cinayət işi məhkəməyə göndərilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/26224-lil-srniini-tyyary-srnrk-qalxmaa-mcbur-etdilr-rzalt.html"> <font color=red><b>11:15</b></font> <b>



Əlil sərnişini təyyarəyə sürünərək qalxmağa məcbur etdilər - RƏZALƏT





</b></a> <span class="tip" style="width: 450px; "><h8>Əlil sərnişini təyyarəyə sürünərək qalxmağa məcbur etdilər - RƏZALƏT</h8><a href="http://www.tezadlar.az/dunya/26224-lil-srniini-tyyary-srnrk-qalxmaa-mcbur-etdilr-rzalt.html"><img src="http://news.lent.az/upload/images/news/2017/june/28/big/4baa9a0880035869bd429a9aa327e933.jpg" alt="Əlil sərnişini təyyarəyə sürünərək qalxmağa məcbur etdilər - RƏZALƏT" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
