﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi &raquo; www.tezadlar.az</title>
<meta name="description" content="Nazirlər Kabineti 2018-ci ilin Novruz, Ramazan və Qurban bayramları barədə qərar verib.  Nazirlər Kabinetin mətbuat xidmətinin rəhbəri Akif Əlinin APA-ya verdiyi məlumata görə, qərara əsasən" />
<meta name="keywords" content="Nazirlər, bayramı, Ramazan, Qurban, Novruz, 2018ci, bayramıdır, avqust, əsasən, Qanunvericiliyə, ildə, həmin, hesab, edilmir, günü, günlər, olaraq, qərara, uyğun, verdiyi" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt=""Saakaşvili Ali Radanın komitəsini ələ keçirdi"" />
<br><br>
		<h2><a href="http://www.tezadlar.az/dunya/30822-saakavili-ali-radann-komitsini-l-keirdi.html">"Saakaşvili Ali Radanın komitəsini ələ keçirdi"</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/30866-lqar-mmmdov-hbsxanan-trk-etmk-istmir.html"><img src="/uploads/posts/2017-12/1512663143_lqar.jpg" alt="İlqar Məmmədov həbsxananı tərk etmək istəmir" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/30866-lqar-mmmdov-hbsxanan-trk-etmk-istmir.html">İlqar Məmmədov həbsxananı tərk etmək istəmir</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/30863-nazirlr-kabineti-2018-ci-ilin-bayramlar-bard-qrar-verdi.html"><img src="http://cdn.musavat.com/news/thumbnails/f355d0c0a565abf7dfcc6e8bb947f0c8.jpg" alt="Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/30863-nazirlr-kabineti-2018-ci-ilin-bayramlar-bard-qrar-verdi.html">Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/dunya/30857-flstin-lideri-xalqn-silahl-mqavimt-arb.html"><img src="/uploads/posts/2017-12/1512659712_ee69e2a8-3bed-4b5e-99d5-4b747f518be0_292.jpg" alt="Fələstin lideri xalqını silahlı müqavimətə çağırıb" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/dunya/30857-flstin-lideri-xalqn-silahl-mqavimt-arb.html">Fələstin lideri xalqını silahlı müqavimətə çağırıb</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/30864-prezident-qubaya-3-milyon-manat-ayrd.html"><img src="http://cdn.musavat.com/news/thumbnails/686034f0b6b6e249a23d2ce62e482b25.jpg" alt="Prezident Qubaya 3 milyon manat ayırdı" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/30864-prezident-qubaya-3-milyon-manat-ayrd.html">Prezident Qubaya 3 milyon manat ayırdı</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/gundem2/30854-novruz-mmmdov-lqar-mmmdovun-azadla-buraxlmas-mslsin-baxla-bilr.html"><img src="http://cdn.musavat.com/news/thumbnails/255e433dcb92dfa6f8a90c39a73b2281.jpg" alt="Novruz Məmmədov: "İlqar Məmmədovun azadlığa buraxılması məsələsinə baxıla bilər"" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/gundem2/30854-novruz-mmmdov-lqar-mmmdovun-azadla-buraxlmas-mslsin-baxla-bilr.html">Novruz Məmmədov: "İlqar Məmmədovun azadlığa buraxılması məsələsinə baxıla bilər"</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30865-23-bldiyynin-faliyytindki-cinayt-mli-prokurorluqda-aradrlr.html"> <font color=red><b>20:08</b></font> <b>



23 bələdiyyənin fəaliyyətindəki cinayət əməli prokurorluqda araşdırılır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30833-salyanda-dhtli-cinayt-arvadn-v-4-qzn-ldrb.html"> <font color=red><b>08:26</b></font> <b>


<div class="basliq">Salyanda dəhşətli cinayət: arvadını və 4 qızını öldürüb...</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30829-qds-btn-mslmanlarn-gz-bbyidir-rdoan.html"> <font color=red><b>21:36</b></font> <b>



“Qüds bütün müsəlmanların göz bəbəyidir” – Ərdoğan





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30816-azrbaycanda-iki-nfrd-paraqrip-bir-nfrd-adena-virusu-akarlanb.html"> <font color=red><b>15:21</b></font> <b>


<div class="basliq">Azərbaycanda iki nəfərdə paraqrip, bir nəfərdə adena virusu aşkarlanıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30811-rusiya-bayra-olimpiada-hrciyindn-endirildi.html"> <font color=red><b>13:07</b></font> <b>



Rusiya bayrağı olimpiada şəhərciyindən endirildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30806-qaraba-boluqlar-balamd.html"> <font color=red><b>11:29</b></font> <b>



“Qarabağ” boşluqları bağlamışdı"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30801-bakda-31-yal-kii-zn-baqlayaraq-ldrb.html"> <font color=red><b>08:38</b></font> <b>



Bakıda 31 yaşlı kişi özünü bıçaqlayaraq öldürüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30800-yasdan-qaydan-qohumlar-qzaya-dd-5-nfr-dnyasn-dyidi.html"> <font color=red><b>23:38</b></font> <b>



Yasdan qayıdan qohumlar qəzaya düşdü - 5 nəfər dünyasın dəyişdi...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30798-ayn-sonunda-fv-gzlnilir-millt-vkili.html"> <font color=red><b>22:14</b></font> <b>



“Ayın sonunda əfv gözlənilir” – Millət vəkili





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30794-bakda-yk-man-mnk-avtomobl-l-toqqudu-5-l.html"> <font color=red><b>19:08</b></font> <b>



BAKIDA YÜK MAŞINI MİNİK AVTOMOBİLİ İLƏ TOQQUŞDU: 5 ÖLÜ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30792-qaraba-neftn-mlub-edb.html"> <font color=red><b>18:22</b></font> <b>



“QARABAĞ” “NEFTÇİ”Nİ MƏĞLUB EDİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30788-saakavilini-xsusi-tyinatllarn-manndan-qarld.html"> <font color=red><b>17:16</b></font> <b>


<div class="basliq">Saakaşvilini xüsusi təyinatlıların maşınından qaçırıldı</div>






</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30865-23-bldiyynin-faliyytindki-cinayt-mli-prokurorluqda-aradrlr.html"> <font color=red><b>20:08</b></font> <b>



23 bələdiyyənin fəaliyyətindəki cinayət əməli prokurorluqda araşdırılır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30833-salyanda-dhtli-cinayt-arvadn-v-4-qzn-ldrb.html"> <font color=red><b>08:26</b></font> <b>


<div class="basliq">Salyanda dəhşətli cinayət: arvadını və 4 qızını öldürüb...</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30829-qds-btn-mslmanlarn-gz-bbyidir-rdoan.html"> <font color=red><b>21:36</b></font> <b>



“Qüds bütün müsəlmanların göz bəbəyidir” – Ərdoğan





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30816-azrbaycanda-iki-nfrd-paraqrip-bir-nfrd-adena-virusu-akarlanb.html"> <font color=red><b>15:21</b></font> <b>


<div class="basliq">Azərbaycanda iki nəfərdə paraqrip, bir nəfərdə adena virusu aşkarlanıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30811-rusiya-bayra-olimpiada-hrciyindn-endirildi.html"> <font color=red><b>13:07</b></font> <b>



Rusiya bayrağı olimpiada şəhərciyindən endirildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30806-qaraba-boluqlar-balamd.html"> <font color=red><b>11:29</b></font> <b>



“Qarabağ” boşluqları bağlamışdı"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30801-bakda-31-yal-kii-zn-baqlayaraq-ldrb.html"> <font color=red><b>08:38</b></font> <b>



Bakıda 31 yaşlı kişi özünü bıçaqlayaraq öldürüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30800-yasdan-qaydan-qohumlar-qzaya-dd-5-nfr-dnyasn-dyidi.html"> <font color=red><b>23:38</b></font> <b>



Yasdan qayıdan qohumlar qəzaya düşdü - 5 nəfər dünyasın dəyişdi...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30798-ayn-sonunda-fv-gzlnilir-millt-vkili.html"> <font color=red><b>22:14</b></font> <b>



“Ayın sonunda əfv gözlənilir” – Millət vəkili





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30794-bakda-yk-man-mnk-avtomobl-l-toqqudu-5-l.html"> <font color=red><b>19:08</b></font> <b>



BAKIDA YÜK MAŞINI MİNİK AVTOMOBİLİ İLƏ TOQQUŞDU: 5 ÖLÜ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30792-qaraba-neftn-mlub-edb.html"> <font color=red><b>18:22</b></font> <b>



“QARABAĞ” “NEFTÇİ”Nİ MƏĞLUB EDİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30788-saakavilini-xsusi-tyinatllarn-manndan-qarld.html"> <font color=red><b>17:16</b></font> <b>


<div class="basliq">Saakaşvilini xüsusi təyinatlıların maşınından qaçırıldı</div>






</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/avto/print:page,1,30863-nazirlr-kabineti-2018-ci-ilin-bayramlar-bard-qrar-verdi.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 7/12/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="http://cdn.musavat.com/news/thumbnails/f355d0c0a565abf7dfcc6e8bb947f0c8.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-30863" style="display:inline;"><b>Nazirlər Kabineti 2018-ci ilin Novruz, Ramazan və Qurban bayramları barədə qərar verib.</b><br /><br />Nazirlər Kabinetin mətbuat xidmətinin rəhbəri Akif Əlinin APA-ya verdiyi məlumata görə, qərara əsasən 2018-ci ildə 20, 21, 22, 23, 24 mart Novruz bayramı, 15, 16 iyun Ramazan bayramı, 22, 23 avqust Qurban bayramıdır.<br /><br />Qanunvericiliyə uyğun olaraq həmin günlər iş günü hesab edilmir.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/avto/30863-nazirlr-kabineti-2018-ci-ilin-bayramlar-bard-qrar-verdi.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="30863" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/avto/30816-azrbaycanda-iki-nfrd-paraqrip-bir-nfrd-adena-virusu-akarlanb.html"><img src="https://report.az/storage/news/3e210953a75a8f57fd5c40c07c67801d/f077d6a4-5c91-4f3f-bd38-8e19e751ec65_292.jpg" alt="Azərbaycanda iki nəfərdə paraqrip, bir nəfərdə adena virusu aşkarlanıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30816-azrbaycanda-iki-nfrd-paraqrip-bir-nfrd-adena-virusu-akarlanb.html"> <font color=red><b>15:21</b></font> <b>


<div class="basliq">Azərbaycanda iki nəfərdə paraqrip, bir nəfərdə adena virusu aşkarlanıb</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/30089-hbs-olunan-ahzadlrin-saxlanld-yer-hbsxana-yoxsa-5-ulduzlu-otel-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/4741324278d9d6faa306638e1d2e0ba4.jpg" alt="Həbs olunan şahzadələrin saxlanıldığı yer - Həbsxana yoxsa, 5 ulduzlu otel (VİDEO)" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30089-hbs-olunan-ahzadlrin-saxlanld-yer-hbsxana-yoxsa-5-ulduzlu-otel-vdeo.html"> <font color=red><b>16:19</b></font> <b>



Həbs olunan şahzadələrin saxlanıldığı yer - Həbsxana yoxsa, 5 ulduzlu otel (VİDEO)





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/avto/30780-penitensiar-xidmtin-ba-idarsind-mavir-keirildi.html"><img src="/uploads/posts/2017-12/1512465687_15123810_123456.jpg" alt="Penitensiar xidmətin Baş idarəsində müşavirə keçirildi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30780-penitensiar-xidmtin-ba-idarsind-mavir-keirildi.html"> <font color=red><b>15:23</b></font> <b>


<div class="basliq">Penitensiar xidmətin Baş idarəsində müşavirə keçirildi</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/30864-prezident-qubaya-3-milyon-manat-ayrd.html"><img src="http://cdn.musavat.com/news/thumbnails/686034f0b6b6e249a23d2ce62e482b25.jpg" alt="Prezident Qubaya 3 milyon manat ayırdı" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/30864-prezident-qubaya-3-milyon-manat-ayrd.html"> <font color=red><b>18:37</b></font> <b>



Prezident Qubaya 3 milyon manat ayırdı





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/30850-flstind-ab-n-qrarn-etirazlarla-qarladlar.html"><img src="http://cdn.musavat.com/news/thumbnails/8165b4f24d764262f4ccafcbe693572c.jpg" alt="Fələstində ABŞ-ın qərarını etirazlarla qarşıladılar" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30850-flstind-ab-n-qrarn-etirazlarla-qarladlar.html"> <font color=red><b>14:32</b></font> <b>



Fələstində ABŞ-ın qərarını etirazlarla qarşıladılar





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/30475-nazirdn-pensiyalara-ad-xbr.html"><img src="/uploads/posts/2017-11/1511411426_1511369779_untitled-1.jpg" alt="Nazirdən pensiyaçılara şad xəbər" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/30475-nazirdn-pensiyalara-ad-xbr.html"> <font color=red><b>08:30</b></font> <b>


<div class="basliq">Nazirdən pensiyaçılara şad xəbər</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/30826-70-yal-yubilyar-nazir-blfs-qarayev-mracit-etdi.html"><img src="/uploads/posts/2017-12/1512573412_mg_8946.jpg" alt="70 yaşlı yubilyar nazir Əbülfəs Qarayevə müraciət etdi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/30826-70-yal-yubilyar-nazir-blfs-qarayev-mracit-etdi.html"> <font color=red><b>19:01</b></font> <b>


<div class="basliq">70 yaşlı yubilyar nazir Əbülfəs Qarayevə müraciət etdi</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/30692-binqdid-piyada-skisi-bel-zbt-edilir.html"><img src="/uploads/posts/2017-12/1512127791_mg_201124_093254.jpg" alt="Binəqədidə piyada səkisi belə zəbt edilir" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/30692-binqdid-piyada-skisi-bel-zbt-edilir.html"> <font color=red><b>15:28</b></font> <b>


<div class="basliq">Binəqədidə piyada səkisi belə zəbt edilir</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/30158-kmyagr-yoxsa-vkl-ok-frldaq.html"><img src="/uploads/posts/2017-11/1510254315_advokat.jpg" alt="KİMYAGƏR, YOXSA VƏKİL?!-ŞOK FIRILDAQ-VİDEO-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/30158-kmyagr-yoxsa-vkl-ok-frldaq.html"> <font color=red><b>20:37</b></font> <b>


<div class="basliq">KİMYAGƏR, YOXSA VƏKİL?!-ŞOK FIRILDAQ-VİDEO-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/30869-bak-avro-2020-nin-qrup-oyunlarn-roma-il-birg-qbul-edck.html"> <font color=red><b>22:01</b></font> <b>



Bakı AVRO-2020-nin qrup oyunlarını Roma ilə birgə qəbul edəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı AVRO-2020-nin qrup oyunlarını Roma ilə birgə qəbul edəcək</h8><a href="http://www.tezadlar.az/ortam/30869-bak-avro-2020-nin-qrup-oyunlarn-roma-il-birg-qbul-edck.html"><img src="/uploads/posts/2017-12/1512669674_d00bb90e-7ca5-453b-b174-26044e5b1aac_292.jpg" alt="Bakı AVRO-2020-nin qrup oyunlarını Roma ilə birgə qəbul edəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/30866-lqar-mmmdov-hbsxanan-trk-etmk-istmir.html"> <font color=red><b>20:48</b></font> <b>


<div class="basliq">İlqar Məmmədov həbsxananı tərk etmək istəmir</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İlqar Məmmədov həbsxananı tərk etmək istəmir</h8><a href="http://www.tezadlar.az/ustm/30866-lqar-mmmdov-hbsxanan-trk-etmk-istmir.html"><img src="/uploads/posts/2017-12/1512663143_lqar.jpg" alt="İlqar Məmmədov həbsxananı tərk etmək istəmir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/30867-dnldn-daha-br-layh.html"> <font color=red><b>20:25</b></font> <b>



"DİNLƏ"DƏN DAHA BİR LAYİHƏ





</b></a> <span class="tip" style="width: 450px; "><h8>"DİNLƏ"DƏN DAHA BİR LAYİHƏ</h8><a href="http://www.tezadlar.az/magazin/30867-dnldn-daha-br-layh.html"><img src="/uploads/posts/2017-12/1512663705_nda_3289.jpg" alt=""DİNLƏ"DƏN DAHA BİR LAYİHƏ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/30858-rvtxorlua-qar-n-smrli-tdbirlr-institusional-tdbirlrdir.html"> <font color=red><b>20:16</b></font> <b>


<div class="basliq">“Rüşvətxorluğa qarşı ən səmərəli tədbirlər institusional tədbirlərdir”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Rüşvətxorluğa qarşı ən səmərəli tədbirlər institusional tədbirlərdir”</h8><a href="http://www.tezadlar.az/ortam/30858-rvtxorlua-qar-n-smrli-tdbirlr-institusional-tdbirlrdir.html"><img src="/uploads/posts/2017-12/1512659855_26f6588d-1877-4d67-bf8c-fc40b373b325_292.jpg" alt="“Rüşvətxorluğa qarşı ən səmərəli tədbirlər institusional tədbirlərdir”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30865-23-bldiyynin-faliyytindki-cinayt-mli-prokurorluqda-aradrlr.html"> <font color=red><b>20:08</b></font> <b>



23 bələdiyyənin fəaliyyətindəki cinayət əməli prokurorluqda araşdırılır





</b></a> <span class="tip" style="width: 450px; "><h8>23 bələdiyyənin fəaliyyətindəki cinayət əməli prokurorluqda araşdırılır</h8><a href="http://www.tezadlar.az/sond/30865-23-bldiyynin-faliyytindki-cinayt-mli-prokurorluqda-aradrlr.html"><img src="/uploads/posts/2017-12/1512662932_mehkeme-logo-3.jpg" alt="23 bələdiyyənin fəaliyyətindəki cinayət əməli prokurorluqda araşdırılır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30862-kreml-suriya-probleminin-hllind-sas-meydana-cenevr-prosesidir.html"> <font color=red><b>20:02</b></font> <b>



Kreml: "Suriya probleminin həllində əsas meydança Cenevrə prosesidir"





</b></a> <span class="tip" style="width: 450px; "><h8>Kreml: "Suriya probleminin həllində əsas meydança Cenevrə prosesidir"</h8><a href="http://www.tezadlar.az/dunya/30862-kreml-suriya-probleminin-hllind-sas-meydana-cenevr-prosesidir.html"><img src="http://cdn.musavat.com/news/thumbnails/4a9981b7299d0ed86884e8fbc7cda496.jpg" alt="Kreml: "Suriya probleminin həllində əsas meydança Cenevrə prosesidir"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30863-nazirlr-kabineti-2018-ci-ilin-bayramlar-bard-qrar-verdi.html"> <font color=red><b>19:33</b></font> <b>


<div class="basliq">Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi</h8><a href="http://www.tezadlar.az/avto/30863-nazirlr-kabineti-2018-ci-ilin-bayramlar-bard-qrar-verdi.html"><img src="http://cdn.musavat.com/news/thumbnails/f355d0c0a565abf7dfcc6e8bb947f0c8.jpg" alt="Nazirlər Kabineti 2018-ci ilin bayramları barədə qərar verdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30857-flstin-lideri-xalqn-silahl-mqavimt-arb.html"> <font color=red><b>19:14</b></font> <b>


<div class="basliq">Fələstin lideri xalqını silahlı müqavimətə çağırıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Fələstin lideri xalqını silahlı müqavimətə çağırıb</h8><a href="http://www.tezadlar.az/dunya/30857-flstin-lideri-xalqn-silahl-mqavimt-arb.html"><img src="/uploads/posts/2017-12/1512659712_ee69e2a8-3bed-4b5e-99d5-4b747f518be0_292.jpg" alt="Fələstin lideri xalqını silahlı müqavimətə çağırıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/30864-prezident-qubaya-3-milyon-manat-ayrd.html"> <font color=red><b>18:37</b></font> <b>



Prezident Qubaya 3 milyon manat ayırdı





</b></a> <span class="tip" style="width: 450px; "><h8>Prezident Qubaya 3 milyon manat ayırdı</h8><a href="http://www.tezadlar.az/ustm/30864-prezident-qubaya-3-milyon-manat-ayrd.html"><img src="http://cdn.musavat.com/news/thumbnails/686034f0b6b6e249a23d2ce62e482b25.jpg" alt="Prezident Qubaya 3 milyon manat ayırdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/30861-monteneqro-xn-2017-ci-ild-qaraba-mnaqisinin-hllind-irlilyilr-mahid-olunub.html"> <font color=red><b>18:02</b></font> <b>



Monteneqro XİN: "2017-ci ildə Qarabağ münaqişəsinin həllində irəliləyişlər müşahidə olunub"





</b></a> <span class="tip" style="width: 450px; "><h8>Monteneqro XİN: "2017-ci ildə Qarabağ münaqişəsinin həllində irəliləyişlər müşahidə olunub"</h8><a href="http://www.tezadlar.az/siyaset/30861-monteneqro-xn-2017-ci-ild-qaraba-mnaqisinin-hllind-irlilyilr-mahid-olunub.html"><img src="https://report.az/storage/news/d9e5c1b3113f00093d39de0c95d18b97/416449be-288a-4d79-869c-ce130d235eac_292.jpg" alt="Monteneqro XİN: "2017-ci ildə Qarabağ münaqişəsinin həllində irəliləyişlər müşahidə olunub"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30860-bakda-bac-qarda-ldrn-xs-mrlk-azadlqdan-mhrum-edilib-yenlnb.html"> <font color=red><b>17:35</b></font> <b>



Bakıda bacı-qardaşı öldürən şəxs ömürlük azadlıqdan məhrum edilib - YENİLƏNİB





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda bacı-qardaşı öldürən şəxs ömürlük azadlıqdan məhrum edilib - YENİLƏNİB</h8><a href="http://www.tezadlar.az/avto/30860-bakda-bac-qarda-ldrn-xs-mrlk-azadlqdan-mhrum-edilib-yenlnb.html"><img src="https://report.az/storage/news/2ad756171163552b9bf8157c3568ba04/f1a6f8db-6e65-4542-9954-a121c46373a2_292.jpg" alt="Bakıda bacı-qardaşı öldürən şəxs ömürlük azadlıqdan məhrum edilib - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/30856-ermnistan-xn-bas-azrbaycan-xarici-ilr-naziri-il-grmz-msbt-ab-havada-kedi.html"> <font color=red><b>16:43</b></font> <b>



Ermənistan XİN başçısı: "Azərbaycan xarici işlər naziri ilə görüşümüz müsbət ab-havada keçdi"





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistan XİN başçısı: "Azərbaycan xarici işlər naziri ilə görüşümüz müsbət ab-havada keçdi"</h8><a href="http://www.tezadlar.az/siyaset/30856-ermnistan-xn-bas-azrbaycan-xarici-ilr-naziri-il-grmz-msbt-ab-havada-kedi.html"><img src="https://report.az/storage/news/9fb5d8a072cccb6b00e6f4fab1c5938f/24d300a0-2855-49c3-a96b-8ed7d11236ee_292.jpg" alt="Ermənistan XİN başçısı: "Azərbaycan xarici işlər naziri ilə görüşümüz müsbət ab-havada keçdi"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/30855-mmurlar-xidmti-avtomobildn-taksiy-keirilir.html"> <font color=red><b>16:24</b></font> <b>



Məmurlar xidməti avtomobildən taksiyə keçirilir





</b></a> <span class="tip" style="width: 450px; "><h8>Məmurlar xidməti avtomobildən taksiyə keçirilir</h8><a href="http://www.tezadlar.az/iqtisadiyyat/30855-mmurlar-xidmti-avtomobildn-taksiy-keirilir.html"><img src="https://report.az/storage/news/37a109a7ed4ce2ca7d4efc8c3d09b85e/e89337a2-fe8f-4a56-ad38-e17e686992cf_292.jpg" alt="Məmurlar xidməti avtomobildən taksiyə keçirilir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/30854-novruz-mmmdov-lqar-mmmdovun-azadla-buraxlmas-mslsin-baxla-bilr.html"> <font color=red><b>15:54</b></font> <b>


<div class="basliq">Novruz Məmmədov: "İlqar Məmmədovun azadlığa buraxılması məsələsinə baxıla bilər"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Novruz Məmmədov: "İlqar Məmmədovun azadlığa buraxılması məsələsinə baxıla bilər"</h8><a href="http://www.tezadlar.az/gundem2/30854-novruz-mmmdov-lqar-mmmdovun-azadla-buraxlmas-mslsin-baxla-bilr.html"><img src="http://cdn.musavat.com/news/thumbnails/255e433dcb92dfa6f8a90c39a73b2281.jpg" alt="Novruz Məmmədov: "İlqar Məmmədovun azadlığa buraxılması məsələsinə baxıla bilər"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30853-deputat-yevda-abramov-mliyyat-olunub.html"> <font color=red><b>15:36</b></font> <b>


<div class="basliq">Deputat Yevda Abramov əməliyyat olunub</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Deputat Yevda Abramov əməliyyat olunub</h8><a href="http://www.tezadlar.az/avto/30853-deputat-yevda-abramov-mliyyat-olunub.html"><img src="https://report.az/storage/news/90bd415ebc174b4e4d6819a9b4a02259/f92ffbf7-45d6-4b51-bec2-4862e7b888fc_292.jpg" alt="Deputat Yevda Abramov əməliyyat olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30852-anar-nalbaz-hyat-yoldan-rsvay-etdi-grntlr-kilndn-1-gn-vvl.html"> <font color=red><b>15:17</b></font> <b>



Anar Nağılbaz həyat yoldaşını rüsvay etdi: "Görüntülər çəkiləndən 1 gün əvvəl..."





</b></a> <span class="tip" style="width: 450px; "><h8>Anar Nağılbaz həyat yoldaşını rüsvay etdi: "Görüntülər çəkiləndən 1 gün əvvəl..."</h8><a href="http://www.tezadlar.az/avto/30852-anar-nalbaz-hyat-yoldan-rsvay-etdi-grntlr-kilndn-1-gn-vvl.html"><img src="/uploads/posts/2017-12/1512639926_156141.jpg" alt="Anar Nağılbaz həyat yoldaşını rüsvay etdi: "Görüntülər çəkiləndən 1 gün əvvəl..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30851-rdoan-ey-tramp-sn-n-etmk-istyirsn.html"> <font color=red><b>14:53</b></font> <b>



Ərdoğan: "Ey Tramp, sən nə etmək istəyirsən?!"





</b></a> <span class="tip" style="width: 450px; "><h8>Ərdoğan: "Ey Tramp, sən nə etmək istəyirsən?!"</h8><a href="http://www.tezadlar.az/dunya/30851-rdoan-ey-tramp-sn-n-etmk-istyirsn.html"><img src="http://cdn.musavat.com/news/thumbnails/e335beb4097058dde25befd65d61954c.jpg" alt="Ərdoğan: "Ey Tramp, sən nə etmək istəyirsən?!"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30850-flstind-ab-n-qrarn-etirazlarla-qarladlar.html"> <font color=red><b>14:32</b></font> <b>



Fələstində ABŞ-ın qərarını etirazlarla qarşıladılar





</b></a> <span class="tip" style="width: 450px; "><h8>Fələstində ABŞ-ın qərarını etirazlarla qarşıladılar</h8><a href="http://www.tezadlar.az/dunya/30850-flstind-ab-n-qrarn-etirazlarla-qarladlar.html"><img src="http://cdn.musavat.com/news/thumbnails/8165b4f24d764262f4ccafcbe693572c.jpg" alt="Fələstində ABŞ-ın qərarını etirazlarla qarşıladılar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/30849-salyandak-tkrpdici-qtliamn-tfrrat-manyak-qatil-drd-qzn-v-arvadn-nec-ldrb.html"> <font color=red><b>14:15</b></font> <b>


<div class="basliq">Salyandakı tükürpədici qətliamın TƏFƏRRÜATI: manyak-qatil dörd qızını və arvadını necə öldürüb?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Salyandakı tükürpədici qətliamın TƏFƏRRÜATI: manyak-qatil dörd qızını və arvadını necə öldürüb?</h8><a href="http://www.tezadlar.az/sagm/30849-salyandak-tkrpdici-qtliamn-tfrrat-manyak-qatil-drd-qzn-v-arvadn-nec-ldrb.html"><img src="http://cdn.musavat.com/news/thumbnails/5864d976783e5428bbb37448274eac75.jpg" alt="Salyandakı tükürpədici qətliamın TƏFƏRRÜATI: manyak-qatil dörd qızını və arvadını necə öldürüb?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30847-xoqdm-hidaytqz-salyandak-dhtin-nec-z-xmasndan-dand.html"> <font color=red><b>13:58</b></font> <b>



Xoşqədəm Hidayətqızı Salyandakı dəhşətin necə üzə çıxmasından danışdı





</b></a> <span class="tip" style="width: 450px; "><h8>Xoşqədəm Hidayətqızı Salyandakı dəhşətin necə üzə çıxmasından danışdı</h8><a href="http://www.tezadlar.az/hadise/30847-xoqdm-hidaytqz-salyandak-dhtin-nec-z-xmasndan-dand.html"><img src="http://cdn.musavat.com/news/thumbnails/1792cf89609332cb154efe6937e570b3.jpg" alt="Xoşqədəm Hidayətqızı Salyandakı dəhşətin necə üzə çıxmasından danışdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30843-sabaha-olan-hava-proqnozu-aqlanb.html"> <font color=red><b>13:37</b></font> <b>


<div class="basliq">Sabaha olan hava proqnozu açıqlanıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Sabaha olan hava proqnozu açıqlanıb</h8><a href="http://www.tezadlar.az/avto/30843-sabaha-olan-hava-proqnozu-aqlanb.html"><img src="https://report.az/storage/news/aaf30e8280d8d974d42bb3e82d5139c9/9a6b8e8b-6bfc-4ad7-975d-b44c3af1b98a_292.jpg" alt="Sabaha olan hava proqnozu açıqlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30846-grand-hospitalda-ln-gnc-qz-il-bal-cinayt-ii-baland.html"> <font color=red><b>13:14</b></font> <b>


<div class="basliq">“Grand Hospital”da ölən gənc qızla bağlı cinayət işi başlandı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Grand Hospital”da ölən gənc qızla bağlı cinayət işi başlandı</h8><a href="http://www.tezadlar.az/hadise/30846-grand-hospitalda-ln-gnc-qz-il-bal-cinayt-ii-baland.html"><img src="http://cdn.musavat.com/news/thumbnails/1875293782264b287a984a5bc90dd05f.jpg" alt="“Grand Hospital”da ölən gənc qızla bağlı cinayət işi başlandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/30842-ermnistanda-hrbilr-yol-qzasna-db.html"> <font color=red><b>12:51</b></font> <b>



Ermənistanda hərbçilər yol qəzasına düşüb





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda hərbçilər yol qəzasına düşüb</h8><a href="http://www.tezadlar.az/dunya/30842-ermnistanda-hrbilr-yol-qzasna-db.html"><img src="https://report.az/storage/news/ac5c772dabb812675e2dd50c73e3fbeb/786b8f2e-d8e5-4068-a62e-f966fdc35010_292.jpg" alt="Ermənistanda hərbçilər yol qəzasına düşüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/30844-prezident-lham-liyevin-quba-rayonuna-sfri-balayb.html"> <font color=red><b>12:38</b></font> <b>


<div class="basliq">Prezident İlham Əliyevin Quba rayonuna səfəri başlayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident İlham Əliyevin Quba rayonuna səfəri başlayıb</h8><a href="http://www.tezadlar.az/siyaset/30844-prezident-lham-liyevin-quba-rayonuna-sfri-balayb.html"><img src="http://cdn.musavat.com/news/thumbnails/b1c18d2943ea1266123f8fb9eb402bf3.jpg" alt="Prezident İlham Əliyevin Quba rayonuna səfəri başlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30841-xrdalanda-yann-30-nfr-txliy-edilib.html"> <font color=red><b>12:30</b></font> <b>



Xırdalanda yanğın: 30 nəfər təxliyə edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Xırdalanda yanğın: 30 nəfər təxliyə edilib</h8><a href="http://www.tezadlar.az/hadise/30841-xrdalanda-yann-30-nfr-txliy-edilib.html"><img src="http://cdn.musavat.com/news/thumbnails/2a3afc1b3d950edc363824b7817d65ef.jpg" alt="Xırdalanda yanğın: 30 nəfər təxliyə edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30836-vkillr-kollegiyasna-yeni-sdr-seildi-yenlnb.html"> <font color=red><b>12:05</b></font> <b>


<div class="basliq">Vəkillər Kollegiyasına yeni sədr seçildi - Anar Bağırov - YENİLƏNİB</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Vəkillər Kollegiyasına yeni sədr seçildi - Anar Bağırov - YENİLƏNİB</h8><a href="http://www.tezadlar.az/avto/30836-vkillr-kollegiyasna-yeni-sdr-seildi-yenlnb.html"><img src="https://report.az/storage/news/05f7afa22fb33e894d1bd47abb9ce0f8/4f2689ee-1eeb-4e6c-a493-5c30c2213bed_292.jpg" alt="Vəkillər Kollegiyasına yeni sədr seçildi - Anar Bağırov - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30837-salyanda-3-il-vvl-ldrln-qadn-v-4-qznn-meyiti-basdrld-yerdn-xarlb.html"> <font color=red><b>11:45</b></font> <b>



Salyanda 3 il əvvəl öldürülən qadın və 4 qızının meyiti basdırıldığı yerdən çıxarılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Salyanda 3 il əvvəl öldürülən qadın və 4 qızının meyiti basdırıldığı yerdən çıxarılıb</h8><a href="http://www.tezadlar.az/hadise/30837-salyanda-3-il-vvl-ldrln-qadn-v-4-qznn-meyiti-basdrld-yerdn-xarlb.html"><img src="https://report.az/storage/news/16512226596af87b68d3a0fe6c9c12e6/1fea15bf-2b24-4625-a00c-9a97172a1f17_292.jpg" alt="Salyanda 3 il əvvəl öldürülən qadın və 4 qızının meyiti basdırıldığı yerdən çıxarılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/30840-trksoy-2018-ci-ili-ingiz-aytmatov-ili-elan-edib.html"> <font color=red><b>11:35</b></font> <b>



TÜRKSOY 2018-ci ili Çingiz Aytmatov ili elan edib





</b></a> <span class="tip" style="width: 450px; "><h8>TÜRKSOY 2018-ci ili Çingiz Aytmatov ili elan edib</h8><a href="http://www.tezadlar.az/magazin/30840-trksoy-2018-ci-ili-ingiz-aytmatov-ili-elan-edib.html"><img src="https://report.az/storage/news/f7d8b6bda509f9583efefe8ea60d9cd7/d682f8b4-093c-4eff-842d-63b278479f41_292.jpg" alt="TÜRKSOY 2018-ci ili Çingiz Aytmatov ili elan edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/30838-sumqaytda-47-yal-kii-zn-asaraq-intihar-edib.html"> <font color=red><b>11:11</b></font> <b>



Sumqayıtda 47 yaşlı kişi özünü asaraq intihar edib





</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda 47 yaşlı kişi özünü asaraq intihar edib</h8><a href="http://www.tezadlar.az/hadise/30838-sumqaytda-47-yal-kii-zn-asaraq-intihar-edib.html"><img src="http://cdn.musavat.com/news/thumbnails/500d38a79626ee84cc2b6c55c9d5b18b.jpg" alt="Sumqayıtda 47 yaşlı kişi özünü asaraq intihar edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/30839-azrbaycan-ab-n-qds-qrarn-rdd-etdi.html"> <font color=red><b>10:52</b></font> <b>


<div class="basliq">Azərbaycan ABŞ-ın Qüds qərarını rədd etdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan ABŞ-ın Qüds qərarını rədd etdi</h8><a href="http://www.tezadlar.az/gundem2/30839-azrbaycan-ab-n-qds-qrarn-rdd-etdi.html"><img src="http://cdn.musavat.com/news/thumbnails/1dd874621d40dacb842c796934474ea2.jpg" alt="Azərbaycan ABŞ-ın Qüds qərarını rədd etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/30835-tramp-ab-sfirliyinin-qds-krlmsini-taprd.html"> <font color=red><b>10:30</b></font> <b>



Tramp ABŞ səfirliyinin Qüdsə köçürülməsini tapşırdı





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp ABŞ səfirliyinin Qüdsə köçürülməsini tapşırdı</h8><a href="http://www.tezadlar.az/ustm/30835-tramp-ab-sfirliyinin-qds-krlmsini-taprd.html"><img src="/uploads/posts/2017-12/1512624666_tramp_olol.jpg" alt="Tramp ABŞ səfirliyinin Qüdsə köçürülməsini tapşırdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/30834-mmmdyarov-nalbandyan-gr-baa-atb.html"> <font color=red><b>10:02</b></font> <b>



Məmmədyarov-Nalbandyan görüşü başa çatıb





</b></a> <span class="tip" style="width: 450px; "><h8>Məmmədyarov-Nalbandyan görüşü başa çatıb</h8><a href="http://www.tezadlar.az/ortam/30834-mmmdyarov-nalbandyan-gr-baa-atb.html"><img src="/uploads/posts/2017-12/1512624586_88d55983adc36f1429f9957bd2b916bc.jpg" alt="Məmmədyarov-Nalbandyan görüşü başa çatıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/30832-rsmi-bak-ab-n-qds-srailin-paytaxt-kimi-tanmasna-mnasibt-bildirib.html"> <font color=red><b>09:25</b></font> <b>



Rəsmi Bakı ABŞ-ın Qüdsü İsrailin paytaxtı kimi tanımasına münasibət bildirib





</b></a> <span class="tip" style="width: 450px; "><h8>Rəsmi Bakı ABŞ-ın Qüdsü İsrailin paytaxtı kimi tanımasına münasibət bildirib</h8><a href="http://www.tezadlar.az/sagm/30832-rsmi-bak-ab-n-qds-srailin-paytaxt-kimi-tanmasna-mnasibt-bildirib.html"><img src="/uploads/posts/2017-12/1512624374_79292926-7aaf-49e7-acb7-20ce37fc43bd_292.jpg" alt="Rəsmi Bakı ABŞ-ın Qüdsü İsrailin paytaxtı kimi tanımasına münasibət bildirib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30833-salyanda-dhtli-cinayt-arvadn-v-4-qzn-ldrb.html"> <font color=red><b>08:26</b></font> <b>


<div class="basliq">Salyanda dəhşətli cinayət: arvadını və 4 qızını öldürüb...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Salyanda dəhşətli cinayət: arvadını və 4 qızını öldürüb...</h8><a href="http://www.tezadlar.az/sond/30833-salyanda-dhtli-cinayt-arvadn-v-4-qzn-ldrb.html"><img src="/uploads/posts/2017-12/1512624424_hebs1.jpg" alt="Salyanda dəhşətli cinayət: arvadını və 4 qızını öldürüb..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/30831-bakda-apteklrin-yeni-frlda.html"> <font color=red><b>22:28</b></font> <b>


<div class="basliq">Bakıda apteklərin yeni FIRILDAĞI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda apteklərin yeni FIRILDAĞI</h8><a href="http://www.tezadlar.az/ortam/30831-bakda-apteklrin-yeni-frlda.html"><img src="/uploads/posts/2017-12/1512584960_154344.jpg" alt="Bakıda apteklərin yeni FIRILDAĞI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/30830-hkumt-zvlrnn-staj-1984-c-ildn-vzifd-olan-var.html"> <font color=red><b>21:41</b></font> <b>


<div class="basliq">HÖKUMƏT ÜZVLƏRİNİN STAJI… – 1984-cü ildən vəzifədə olan var!</div>






</b></a> <span class="tip" style="width: 450px; "><h8>HÖKUMƏT ÜZVLƏRİNİN STAJI… – 1984-cü ildən vəzifədə olan var!</h8><a href="http://www.tezadlar.az/ustm/30830-hkumt-zvlrnn-staj-1984-c-ildn-vzifd-olan-var.html"><img src="/uploads/posts/2017-12/1512578533_1505998921_ar-1.jpg" alt="HÖKUMƏT ÜZVLƏRİNİN STAJI… – 1984-cü ildən vəzifədə olan var!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/30829-qds-btn-mslmanlarn-gz-bbyidir-rdoan.html"> <font color=red><b>21:36</b></font> <b>



“Qüds bütün müsəlmanların göz bəbəyidir” – Ərdoğan





</b></a> <span class="tip" style="width: 450px; "><h8>“Qüds bütün müsəlmanların göz bəbəyidir” – Ərdoğan</h8><a href="http://www.tezadlar.az/sond/30829-qds-btn-mslmanlarn-gz-bbyidir-rdoan.html"><img src="/uploads/posts/2017-12/1512578227_erdogan1-300x199.jpg" alt="“Qüds bütün müsəlmanların göz bəbəyidir” – Ərdoğan" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/30828-vyanada-elmar-mmmdyarov-minsk-qrupunun-hmsdrlri-il-grr.html"> <font color=red><b>20:51</b></font> <b>



Vyanada Elmar Məmmədyarov Minsk qrupunun həmsədrləri ilə görüşür





</b></a> <span class="tip" style="width: 450px; "><h8>Vyanada Elmar Məmmədyarov Minsk qrupunun həmsədrləri ilə görüşür</h8><a href="http://www.tezadlar.az/ortam/30828-vyanada-elmar-mmmdyarov-minsk-qrupunun-hmsdrlri-il-grr.html"><img src="/uploads/posts/2017-12/1512578118_2e7b04ee-ee23-44f1-854c-6d0b93026602_292.jpg" alt="Vyanada Elmar Məmmədyarov Minsk qrupunun həmsədrləri ilə görüşür" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/30824-dn-qovulan-generaln-olu-hakimdn-vaxt-istdi-son-sz.html"> <font color=red><b>20:19</b></font> <b>



İşdən qovulan generalın oğlu hakimdən vaxt istədi - SON SÖZ





</b></a> <span class="tip" style="width: 450px; "><h8>İşdən qovulan generalın oğlu hakimdən vaxt istədi - SON SÖZ</h8><a href="http://www.tezadlar.az/ortam/30824-dn-qovulan-generaln-olu-hakimdn-vaxt-istdi-son-sz.html"><img src="/uploads/posts/2017-12/1512570031_8c2a2b8dd33fbd20846eb76983dcde6b.jpg" alt="İşdən qovulan generalın oğlu hakimdən vaxt istədi - SON SÖZ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/30827-mleyk-sdovaya-qar-ok-ittiham-limizd-ss-yazs-var.html"> <font color=red><b>19:59</b></font> <b>


<div class="basliq">Ramiz Məlikdən Məleykə Əsədovaya qarşı şok ittiham: "Əlimizdə səs yazısı var"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Ramiz Məlikdən Məleykə Əsədovaya qarşı şok ittiham: "Əlimizdə səs yazısı var"</h8><a href="http://www.tezadlar.az/avto/30827-mleyk-sdovaya-qar-ok-ittiham-limizd-ss-yazs-var.html"><img src="http://cdn.musavat.com/news/thumbnails/607bad103868f91abf939ef056e63a0e.jpg" alt="Ramiz Məlikdən Məleykə Əsədovaya qarşı şok ittiham: "Əlimizdə səs yazısı var"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/30823-my-hotim-poluchit-to-podozrenie-advokat-saakashvili.html"> <font color=red><b>19:14</b></font> <b>


<div class="basliq">Мы хотим получить то подозрение – адвокат Саакашвили</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Мы хотим получить то подозрение – адвокат Саакашвили</h8><a href="http://www.tezadlar.az/ustm/30823-my-hotim-poluchit-to-podozrenie-advokat-saakashvili.html"><img src="/uploads/posts/2017-12/1512569652_saakasvili-2.jpg" alt="Мы хотим получить то подозрение – адвокат Саакашвили" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
