﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>İsrail hərbçiləri ilə fələstinlilər arasında toqquşma: 16 ölü, azı 1400 yaralı &raquo; www.tezadlar.az</title>
<meta name="description" content="Qəzza zolağında İsrail hərbçiləri ilə toqquşmalarda ölən fələstinlilərin sayı 16 nəfərə çatıb.  Bu barədə Fələstin Muxtariyyətinin Səhiyyə nazirliyi məlumat verib.  Son məlumatlara əsasən, k" />
<meta name="keywords" content="İsrail, fələstinli, əsas, altı, yaralanıb, verib, Qəzza, ordusu, fələstinlilərin, zolağında, bəyan, yalnız, fəallara, qələmə, açıldığını, atəşin, təxribatçı, verən, mindən, ölüb" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Bakıda aptekdə satışı qadağan edilən psixotrop tərkibli dərmanlar aşkar olunub" />
<br><br>
		<h2><a href="http://www.tezadlar.az/hadise/33873-bakda-aptekd-sat-qadaan-ediln-psixotrop-trkibli-drmanlar-akar-olunub.html">Bakıda aptekdə satışı qadağan edilən psixotrop tərkibli dərmanlar aşkar olunub</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html"><img src="/uploads/posts/2018-03/1522407139_rufet-as-1-1.jpeg" alt="AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html">AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/video/33887-gmrk-komitsind-vzifli-xsin-olu-qrmz-iqdan-kerk-qza-trdib-ar-yaralanan-var-vdeo.html"><img src="https://report.az/storage/news/e62c1d9acb2331e05943856a5ecf271e/e3af7a8a-39ca-4e2a-8c93-f531c53729cc_292.jpg" alt="Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/video/33887-gmrk-komitsind-vzifli-xsin-olu-qrmz-iqdan-kerk-qza-trdib-ar-yaralanan-var-vdeo.html">Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/33889-bu-gn-azrbaycanllarn-soyqrmndan-100-il-tr.html"><img src="https://report.az/storage/news/63ebe9a69e62b7199a84a4a7e41a6151/d8904686-079a-43d5-bb03-fb268efa20cf_292.jpg" alt="Bu gün azərbaycanlıların soyqırımından 100 il ötür" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/33889-bu-gn-azrbaycanllarn-soyqrmndan-100-il-tr.html">Bu gün azərbaycanlıların soyqırımından 100 il ötür</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/33885-bu-qtl-n-drndn-aradrn.html"><img src="/uploads/posts/2018-03/1522436643_azpolitika-info-aztv-arif-alishanov-shamakhi-samaxi-torpaq-710x4011.jpg" alt="“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/33885-bu-qtl-n-drndn-aradrn.html">“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/33884-poroshenko-podal-deklaraciyu-o-dohodah.html"><img src="/uploads/posts/2018-03/1522433321_poroshenko11-115.jpg" alt="Порошенко подал декларацию о доходах" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/33884-poroshenko-podal-deklaraciyu-o-dohodah.html">Порошенко подал декларацию о доходах</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33874-bakda-tramadol-satlan-daha-bir-aptek-akarland.html"> <font color=red><b>18:10</b></font> <b>



Bakıda “Tramadol” satılan daha bir aptek aşkarlandı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33865-bakda-xarici-lk-vtnda-qza-trdib-ln-v-yaralanan-var.html"> <font color=red><b>14:39</b></font> <b>



Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"> <font color=red><b>10:36</b></font> <b>



ABŞ Rusiyada “rəngli inqilab” etmək istəyir?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33852-10-15-il-sonra-ranla-mharib-balaya-bilr.html"> <font color=red><b>07:44</b></font> <b>



"10-15 il sonra İranla müharibə başlaya bilər"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33850-ran-v-azrbaycan-bir-birinin-yannda-olmaldr.html"> <font color=red><b>21:46</b></font> <b>


<div class="basliq">"İran və Azərbaycan bir-birinin yanında olmalıdır"</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33835-sk-nazval-osnovnuyu-versiyu-pozhara-v-kemerovo.html"> <font color=red><b>13:51</b></font> <b>


<div class="basliq">СК назвал основную версию пожара в Кемерово</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33831-ali-mktblr-snd-qbulu-balad.html"> <font color=red><b>11:41</b></font> <b>



Ali məktəblərə sənəd qəbulu başladı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33801-mhkm-kemi-polis-risini-azadla-niy-buraxmad.html"> <font color=red><b>15:43</b></font> <b>



Məhkəmə keçmiş polis rəisini azadlığa niyə buraxmadı?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33803-hsn-ruhaninin-azrbaycana-rsmi-sfri-balayb.html"> <font color=red><b>13:01</b></font> <b>


<div class="basliq">Həsən Ruhaninin Azərbaycana rəsmi səfəri başlayıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33793-meyiti-kafdan-taplan-ldrlmyibmi-cnayt.html"> <font color=red><b>08:25</b></font> <b>



Meyiti şkafdan tapılan öldürülməyibmiş?-CİNAYƏT





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33772-azrbaycan-silah-mslsind-rusiyadan-ciddi-narazdr.html"> <font color=red><b>12:21</b></font> <b>



Azərbaycan silah məsələsində Rusiyadan ciddi narazıdır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33709-azrbaycan-he-kim-fikir-vermdn-drhal-hcuma-keck.html"> <font color=red><b>11:39</b></font> <b>



"Azərbaycan heç kimə fikir vermədən dərhal hücuma keçəcək...”





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33874-bakda-tramadol-satlan-daha-bir-aptek-akarland.html"> <font color=red><b>18:10</b></font> <b>



Bakıda “Tramadol” satılan daha bir aptek aşkarlandı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33865-bakda-xarici-lk-vtnda-qza-trdib-ln-v-yaralanan-var.html"> <font color=red><b>14:39</b></font> <b>



Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"> <font color=red><b>10:36</b></font> <b>



ABŞ Rusiyada “rəngli inqilab” etmək istəyir?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33852-10-15-il-sonra-ranla-mharib-balaya-bilr.html"> <font color=red><b>07:44</b></font> <b>



"10-15 il sonra İranla müharibə başlaya bilər"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33850-ran-v-azrbaycan-bir-birinin-yannda-olmaldr.html"> <font color=red><b>21:46</b></font> <b>


<div class="basliq">"İran və Azərbaycan bir-birinin yanında olmalıdır"</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33835-sk-nazval-osnovnuyu-versiyu-pozhara-v-kemerovo.html"> <font color=red><b>13:51</b></font> <b>


<div class="basliq">СК назвал основную версию пожара в Кемерово</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33831-ali-mktblr-snd-qbulu-balad.html"> <font color=red><b>11:41</b></font> <b>



Ali məktəblərə sənəd qəbulu başladı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33801-mhkm-kemi-polis-risini-azadla-niy-buraxmad.html"> <font color=red><b>15:43</b></font> <b>



Məhkəmə keçmiş polis rəisini azadlığa niyə buraxmadı?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33803-hsn-ruhaninin-azrbaycana-rsmi-sfri-balayb.html"> <font color=red><b>13:01</b></font> <b>


<div class="basliq">Həsən Ruhaninin Azərbaycana rəsmi səfəri başlayıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33793-meyiti-kafdan-taplan-ldrlmyibmi-cnayt.html"> <font color=red><b>08:25</b></font> <b>



Meyiti şkafdan tapılan öldürülməyibmiş?-CİNAYƏT





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33772-azrbaycan-silah-mslsind-rusiyadan-ciddi-narazdr.html"> <font color=red><b>12:21</b></font> <b>



Azərbaycan silah məsələsində Rusiyadan ciddi narazıdır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33709-azrbaycan-he-kim-fikir-vermdn-drhal-hcuma-keck.html"> <font color=red><b>11:39</b></font> <b>



"Azərbaycan heç kimə fikir vermədən dərhal hücuma keçəcək...”





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>İsrail hərbçiləri ilə fələstinlilər arasında toqquşma: 16 ölü, azı 1400 yaralı</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/dunya/print:page,1,33892-srail-hrbilri-il-flstinlilr-arasnda-toqquma-16-l-az-1400-yaral.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 31/3/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2018-03/1522474116_skachannye-fayly-1.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-33892" style="display:inline;"><b>Qəzza zolağında İsrail hərbçiləri ilə toqquşmalarda ölən fələstinlilərin sayı 16 nəfərə çatıb.</b><br /><br />Bu barədə Fələstin Muxtariyyətinin Səhiyyə nazirliyi məlumat verib.<br /><br />Son məlumatlara əsasən, kütləvi iğtişaşlar zamanı azı 1 400 fələstinli yaralanıb. Bundan əlavə, İsrail ordusu “HƏMAS” hərəkatı və “İslami Cihad” qruplaşmasının Qəzzadaki mövqelərini artilleriya atəşinə tutub.<br /><br />***<br />20:30<br /><br />Qəzza zolağında minlərlə fələstinli altı həftəlik etiraz aksiyası çərçivəsində İsrail sərhədinə yürüş edib.<br /><br />BBC xəbər verir ki, İsrail hərbçilərinin açdığı atəş nəticəsində azı 8 nəfər ölüb, mindən çox insan yaralanıb.<br /><br />İsrail ordusu yürüşü altı müxtəlif nöqtədə baş verən “iğtişaşlar” kimi qələmə verib və yalnız əsas təxribatçı fəallara atəşin açıldığını bəyan edib.<br /><br />“Böyük qayıdış” yürüşündə iştirak edən fələstinlilərin hazırda İsrail sərhədi yaxınlığında beş məntəqədə çadır düşərgəsi qurduğu bildirilir.<br /><br />Aksiya iştirakçılarının İsrail hökumətindən əsas tələbi qaçqınların doğma vətənlərinə qayıtmalarıdır.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/dunya/33892-srail-hrbilri-il-flstinlilr-arasnda-toqquma-16-l-az-1400-yaral.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="33892" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/33852-10-15-il-sonra-ranla-mharib-balaya-bilr.html"><img src="/uploads/posts/2018-03/1522381538_6c1f1191-25ca-4bc8-b51e-eaf1688c7f17_292.jpg" alt=""10-15 il sonra İranla müharibə başlaya bilər"" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33852-10-15-il-sonra-ranla-mharib-balaya-bilr.html"> <font color=red><b>07:44</b></font> <b>



"10-15 il sonra İranla müharibə başlaya bilər"





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/33126-sbail-rayon-cra-hakimiyyti-basnin-zbanal.html"><img src="/uploads/posts/2018-03/1519992011_eldar-zzov-.jpg" alt="Səbail Rayon İcra Hakimiyyəti başçısınin özbaşınalığı-YENİLƏNDİ-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/33126-sbail-rayon-cra-hakimiyyti-basnin-zbanal.html"> <font color=red><b>16:04</b></font> <b>


<div class="basliq">Səbail Rayon İcra Hakimiyyəti başçısınin özbaşınalığı-YENİLƏNDİ-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/33548-gncd-n-ba-verir-yenlnr.html"><img src="/uploads/posts/2018-03/1521441999_elmar-veliyev-1.jpg" alt="GƏNCƏDƏ NƏ BAŞ VERİR?-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/33548-gncd-n-ba-verir-yenlnr.html"> <font color=red><b>21:41</b></font> <b>


<div class="basliq">GƏNCƏDƏ NƏ BAŞ VERİR?-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/33885-bu-qtl-n-drndn-aradrn.html"><img src="/uploads/posts/2018-03/1522436643_azpolitika-info-aztv-arif-alishanov-shamakhi-samaxi-torpaq-710x4011.jpg" alt="“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33885-bu-qtl-n-drndn-aradrn.html"> <font color=red><b>23:03</b></font> <b>


<div class="basliq">“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/33888-rusiyann-ab-n-sietl-hrindki-ba-konsulluu-tam-balanb.html"><img src="https://report.az/storage/news/c6066b19ac4b8a5021561d371e774aac/3d2b4ddc-6e7f-4a14-bfeb-cd2e7980f209_292.jpg" alt="Rusiyanın ABŞ-ın Sietl şəhərindəki baş konsulluğu tam bağlanıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33888-rusiyann-ab-n-sietl-hrindki-ba-konsulluu-tam-balanb.html"> <font color=red><b>08:14</b></font> <b>



Rusiyanın ABŞ-ın Sietl şəhərindəki baş konsulluğu tam bağlanıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/33130-bakda-novruz-yarmarkas-tkil-olunacaq.html"><img src="https://aze.az/wp-content/uploads/2017/03/600_yarmarka-novruz.jpg" alt="Bakıda Novruz yarmarkası təşkil olunacaq" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/33130-bakda-novruz-yarmarkas-tkil-olunacaq.html"> <font color=red><b>17:32</b></font> <b>



Bakıda Novruz yarmarkası təşkil olunacaq





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/33842-szn-yn-faxralya.html"><img src="/uploads/posts/2018-03/1522333245_29216196_1244702219006455_9172751371915493376_o.jpg" alt="Sözün yönü Faxralıya" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/33842-szn-yn-faxralya.html"> <font color=red><b>18:32</b></font> <b>



Sözün yönü Faxralıya





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/33388-goranboyun-cra-bas-prezdent-qurban-dedym-qoyunlar-mn-satdrd-k.html"><img src="/uploads/posts/2018-03/1520919492_186425_res_0152.jpg" alt="GORANBOYUN İCRA BAŞÇISININ SAXTA SƏRƏNCAMI ÜZƏ ÇIXDI-YENİLƏNDIR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/33388-goranboyun-cra-bas-prezdent-qurban-dedym-qoyunlar-mn-satdrd-k.html"> <font color=red><b>09:55</b></font> <b>


<div class="basliq">GORANBOYUN İCRA BAŞÇISININ SAXTA SƏRƏNCAMI ÜZƏ ÇIXDI-YENİLƏNDIR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/32637-qobustanda-eyx-nsrullah-peyda-olub.html"><img src="/uploads/posts/2018-02/1518509082_qobustan_rayonu.jpg" alt="Qobustanda “Şeyx Nəsrullah” peyda olub-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/32637-qobustanda-eyx-nsrullah-peyda-olub.html"> <font color=red><b>12:40</b></font> <b>


<div class="basliq">Qobustanda “Şeyx Nəsrullah” peyda olub-VİDEO</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33895-tn-gn-azrbaycanda-cinayt-trtmkd-bhli-bilinn-36-nfr-saxlanlb.html"> <font color=red><b>10:54</b></font> <b>



Ötən gün Azərbaycanda cinayət törətməkdə şübhəli bilinən 36 nəfər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Ötən gün Azərbaycanda cinayət törətməkdə şübhəli bilinən 36 nəfər saxlanılıb</h8><a href="http://www.tezadlar.az/hadise/33895-tn-gn-azrbaycanda-cinayt-trtmkd-bhli-bilinn-36-nfr-saxlanlb.html"><img src="https://report.az/storage/news/8b8babc0fc1551f9355997b752d8907b/5a506dd8-7566-4011-b2ca-5f1fb46a9261_292.jpg" alt="Ötən gün Azərbaycanda cinayət törətməkdə şübhəli bilinən 36 nəfər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html"> <font color=red><b>10:37</b></font> <b>


<div class="basliq">AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR</h8><a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html"><img src="/uploads/posts/2018-03/1522407139_rufet-as-1-1.jpeg" alt="AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33894-dqr-prezidenti-azrbaycanllar-qarabaa-qayda-bilrlr.html"> <font color=red><b>10:30</b></font> <b>



"DQR" “prezidenti”: "Azərbaycanlılar Qarabağa qayıda bilərlər..."





</b></a> <span class="tip" style="width: 450px; "><h8>"DQR" “prezidenti”: "Azərbaycanlılar Qarabağa qayıda bilərlər..."</h8><a href="http://www.tezadlar.az/siyaset/33894-dqr-prezidenti-azrbaycanllar-qarabaa-qayda-bilrlr.html"><img src="/uploads/posts/2018-03/1522474393_skachannye-fayly-2.jpg" alt=""DQR" “prezidenti”: "Azərbaycanlılar Qarabağa qayıda bilərlər..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33893-irvan-milli-parknda-silahl-insident.html"> <font color=red><b>10:00</b></font> <b>


<div class="basliq">Şirvan Milli Parkında silahlı insident</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Şirvan Milli Parkında silahlı insident</h8><a href="http://www.tezadlar.az/hadise/33893-irvan-milli-parknda-silahl-insident.html"><img src="/uploads/posts/2018-03/1522474268_ov-tufengi-atesh-300x224.jpg" alt="Şirvan Milli Parkında silahlı insident" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33892-srail-hrbilri-il-flstinlilr-arasnda-toqquma-16-l-az-1400-yaral.html"> <font color=red><b>09:46</b></font> <b>



İsrail hərbçiləri ilə fələstinlilər arasında toqquşma: 16 ölü, azı 1400 yaralı





</b></a> <span class="tip" style="width: 450px; "><h8>İsrail hərbçiləri ilə fələstinlilər arasında toqquşma: 16 ölü, azı 1400 yaralı</h8><a href="http://www.tezadlar.az/dunya/33892-srail-hrbilri-il-flstinlilr-arasnda-toqquma-16-l-az-1400-yaral.html"><img src="/uploads/posts/2018-03/1522474116_skachannye-fayly-1.jpg" alt="İsrail hərbçiləri ilə fələstinlilər arasında toqquşma: 16 ölü, azı 1400 yaralı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33891-tramp-rdoanla-razla-gldi.html"> <font color=red><b>09:22</b></font> <b>



Tramp Ərdoğanla razılığa gəldi





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp Ərdoğanla razılığa gəldi</h8><a href="http://www.tezadlar.az/dunya/33891-tramp-rdoanla-razla-gldi.html"><img src="/uploads/posts/2018-03/1522473952_skachannye-fayly.jpg" alt="Tramp Ərdoğanla razılığa gəldi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33890-rusiya-23-dvltin-diplomatn-arzuolunmaz-xs-elan-edib.html"> <font color=red><b>09:08</b></font> <b>



Rusiya 23 dövlətin diplomatını "arzuolunmaz şəxs" elan edib





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiya 23 dövlətin diplomatını "arzuolunmaz şəxs" elan edib</h8><a href="http://www.tezadlar.az/dunya/33890-rusiya-23-dvltin-diplomatn-arzuolunmaz-xs-elan-edib.html"><img src="https://report.az/storage/news/307b15058eb5757d1c4bad56df00c62e/4008c85a-6515-4796-87c6-f6bb743e828e_292.jpg" alt="Rusiya 23 dövlətin diplomatını "arzuolunmaz şəxs" elan edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33886-bakda-gcl-klyin-tsirindn-avtomobil-aaca-rplb.html"> <font color=red><b>08:37</b></font> <b>



Bakıda güclü küləyin təsirindən avtomobil ağaca çırpılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda güclü küləyin təsirindən avtomobil ağaca çırpılıb</h8><a href="http://www.tezadlar.az/hadise/33886-bakda-gcl-klyin-tsirindn-avtomobil-aaca-rplb.html"><img src="https://report.az/storage/news/65f9ef59bac9ab0dbe8079b6bfe196aa/fa0a5981-6c64-41ad-af69-81b8c9d72ab0_292.jpg" alt="Bakıda güclü küləyin təsirindən avtomobil ağaca çırpılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33888-rusiyann-ab-n-sietl-hrindki-ba-konsulluu-tam-balanb.html"> <font color=red><b>08:14</b></font> <b>



Rusiyanın ABŞ-ın Sietl şəhərindəki baş konsulluğu tam bağlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyanın ABŞ-ın Sietl şəhərindəki baş konsulluğu tam bağlanıb</h8><a href="http://www.tezadlar.az/dunya/33888-rusiyann-ab-n-sietl-hrindki-ba-konsulluu-tam-balanb.html"><img src="https://report.az/storage/news/c6066b19ac4b8a5021561d371e774aac/3d2b4ddc-6e7f-4a14-bfeb-cd2e7980f209_292.jpg" alt="Rusiyanın ABŞ-ın Sietl şəhərindəki baş konsulluğu tam bağlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/33887-gmrk-komitsind-vzifli-xsin-olu-qrmz-iqdan-kerk-qza-trdib-ar-yaralanan-var-vdeo.html"> <font color=red><b>08:06</b></font> <b>


<div class="basliq">Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO</h8><a href="http://www.tezadlar.az/video/33887-gmrk-komitsind-vzifli-xsin-olu-qrmz-iqdan-kerk-qza-trdib-ar-yaralanan-var-vdeo.html"><img src="https://report.az/storage/news/e62c1d9acb2331e05943856a5ecf271e/e3af7a8a-39ca-4e2a-8c93-f531c53729cc_292.jpg" alt="Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33889-bu-gn-azrbaycanllarn-soyqrmndan-100-il-tr.html"> <font color=red><b>07:49</b></font> <b>



Bu gün azərbaycanlıların soyqırımından 100 il ötür





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün azərbaycanlıların soyqırımından 100 il ötür</h8><a href="http://www.tezadlar.az/avto/33889-bu-gn-azrbaycanllarn-soyqrmndan-100-il-tr.html"><img src="https://report.az/storage/news/63ebe9a69e62b7199a84a4a7e41a6151/d8904686-079a-43d5-bb03-fb268efa20cf_292.jpg" alt="Bu gün azərbaycanlıların soyqırımından 100 il ötür" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33885-bu-qtl-n-drndn-aradrn.html"> <font color=red><b>23:03</b></font> <b>


<div class="basliq">“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”</h8><a href="http://www.tezadlar.az/ustm/33885-bu-qtl-n-drndn-aradrn.html"><img src="/uploads/posts/2018-03/1522436643_azpolitika-info-aztv-arif-alishanov-shamakhi-samaxi-torpaq-710x4011.jpg" alt="“BU QƏTL İŞİNİ DƏRİNDƏN ARAŞDIRIN…”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33884-poroshenko-podal-deklaraciyu-o-dohodah.html"> <font color=red><b>22:24</b></font> <b>


<div class="basliq">Порошенко подал декларацию о доходах</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Порошенко подал декларацию о доходах</h8><a href="http://www.tezadlar.az/ustm/33884-poroshenko-podal-deklaraciyu-o-dohodah.html"><img src="/uploads/posts/2018-03/1522433321_poroshenko11-115.jpg" alt="Порошенко подал декларацию о доходах" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/33883-xn-31-mart-azrbaycanllarn-soyqrm-gn-il-bal-byanat-yayd.html"> <font color=red><b>22:03</b></font> <b>


<div class="basliq">XİN 31 Mart - Azərbaycanlıların Soyqırımı Günü ilə bağlı bəyanat yaydı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>XİN 31 Mart - Azərbaycanlıların Soyqırımı Günü ilə bağlı bəyanat yaydı</h8><a href="http://www.tezadlar.az/ortam/33883-xn-31-mart-azrbaycanllarn-soyqrm-gn-il-bal-byanat-yayd.html"><img src="/uploads/posts/2018-03/1522433000_xin.jpg" alt="XİN 31 Mart - Azərbaycanlıların Soyqırımı Günü ilə bağlı bəyanat yaydı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33882-150-milyon-istifadinin-mlumatlar-ourland-nvbti-qalmaqal.html"> <font color=red><b>20:38</b></font> <b>



150 milyon istifadəçinin məlumatları oğurlandı - Növbəti qalmaqal





</b></a> <span class="tip" style="width: 450px; "><h8>150 milyon istifadəçinin məlumatları oğurlandı - Növbəti qalmaqal</h8><a href="http://www.tezadlar.az/dunya/33882-150-milyon-istifadinin-mlumatlar-ourland-nvbti-qalmaqal.html"><img src="/uploads/posts/2018-03/1522426306_78265.jpg" alt="150 milyon istifadəçinin məlumatları oğurlandı - Növbəti qalmaqal" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33881-sabunuda-dlduzluq-yolu-il-60-min-manat-l-keirn-xs-saxlanlb.html"> <font color=red><b>20:13</b></font> <b>


<div class="basliq">Sabunçuda dələduzluq yolu ilə 60 min manatı ələ keçirən şəxs saxlanılıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Sabunçuda dələduzluq yolu ilə 60 min manatı ələ keçirən şəxs saxlanılıb</h8><a href="http://www.tezadlar.az/hadise/33881-sabunuda-dlduzluq-yolu-il-60-min-manat-l-keirn-xs-saxlanlb.html"><img src="https://report.az/storage/news/5ece498b6866e82add855f852f62df03/309f626b-41da-4d62-b3c5-23d0615eb9ae_292.jpg" alt="Sabunçuda dələduzluq yolu ilə 60 min manatı ələ keçirən şəxs saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33880-srail-qzza-zolan-bombalayb-7-flstinli-lb-500-yaralanb.html"> <font color=red><b>19:41</b></font> <b>



İsrail Qəzza zolağını bombalayıb, 7 fələstinli ölüb, 500-ü yaralanıb





</b></a> <span class="tip" style="width: 450px; "><h8>İsrail Qəzza zolağını bombalayıb, 7 fələstinli ölüb, 500-ü yaralanıb</h8><a href="http://www.tezadlar.az/dunya/33880-srail-qzza-zolan-bombalayb-7-flstinli-lb-500-yaralanb.html"><img src="https://report.az/storage/news/0e40cfc002ed4fe06f26eb37f8084f1d/02a05399-2f33-4f2a-8f06-b32c3a687424_292.jpg" alt="İsrail Qəzza zolağını bombalayıb, 7 fələstinli ölüb, 500-ü yaralanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33879-xn-31-mart-azrbaycanllarn-soyqrm-gn-il-laqdar-byanat-yayb.html"> <font color=red><b>19:22</b></font> <b>


<div class="basliq">XİN 31 Mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>XİN 31 Mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb</h8><a href="http://www.tezadlar.az/siyaset/33879-xn-31-mart-azrbaycanllarn-soyqrm-gn-il-laqdar-byanat-yayb.html"><img src="https://report.az/storage/news/f3ffb68f7d373b1381ef69d4e0a4aeca/48cdeaab-a74b-42d3-89a0-432dccf248c3_292.jpg" alt="XİN 31 Mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33877-jurnalistlri-thqir-edn-akademik-szmn-stnd-dururam.html"> <font color=red><b>18:51</b></font> <b>


<div class="basliq">Jurnalistləri təhqir edən akademik: "Sözümün üstündə dururam"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Jurnalistləri təhqir edən akademik: "Sözümün üstündə dururam"</h8><a href="http://www.tezadlar.az/avto/33877-jurnalistlri-thqir-edn-akademik-szmn-stnd-dururam.html"><img src="/uploads/posts/2018-03/1522416507_172661.jpg" alt="Jurnalistləri təhqir edən akademik: "Sözümün üstündə dururam"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33875-rusiya-qrb-lklrinin-bzi-diplomatlarn-lkdn-xarr.html"> <font color=red><b>18:25</b></font> <b>



Rusiya qərb ölkələrinin bəzi diplomatlarını ölkədən çıxarır





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiya qərb ölkələrinin bəzi diplomatlarını ölkədən çıxarır</h8><a href="http://www.tezadlar.az/dunya/33875-rusiya-qrb-lklrinin-bzi-diplomatlarn-lkdn-xarr.html"><img src="https://report.az/storage/news/e6c91c88367e3d898924f61e597f5f7d/7f33df61-7356-4451-9863-368a614f31bd_292.jpg" alt="Rusiya qərb ölkələrinin bəzi diplomatlarını ölkədən çıxarır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33874-bakda-tramadol-satlan-daha-bir-aptek-akarland.html"> <font color=red><b>18:10</b></font> <b>



Bakıda “Tramadol” satılan daha bir aptek aşkarlandı





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda “Tramadol” satılan daha bir aptek aşkarlandı</h8><a href="http://www.tezadlar.az/sond/33874-bakda-tramadol-satlan-daha-bir-aptek-akarland.html"><img src="https://i.virtualaz.org/233317_res_01.jpg" alt="Bakıda “Tramadol” satılan daha bir aptek aşkarlandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33873-bakda-aptekd-sat-qadaan-ediln-psixotrop-trkibli-drmanlar-akar-olunub.html"> <font color=red><b>18:00</b></font> <b>


<div class="basliq">Bakıda aptekdə satışı qadağan edilən psixotrop tərkibli dərmanlar aşkar olunub</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda aptekdə satışı qadağan edilən psixotrop tərkibli dərmanlar aşkar olunub</h8><a href="http://www.tezadlar.az/hadise/33873-bakda-aptekd-sat-qadaan-ediln-psixotrop-trkibli-drmanlar-akar-olunub.html"><img src="https://report.az/storage/news/d457d9bfcc3e9c9b6086e23496e20db9/db960710-c2c5-4e87-9604-ef07ab5e9296_292.jpg" alt="Bakıda aptekdə satışı qadağan edilən psixotrop tərkibli dərmanlar aşkar olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33876-jurnalstn-sylms-qbuledlmzdr-babrlqdr-alm-yaramayan-hrktdr.html"> <font color=red><b>17:53</b></font> <b>


<div class="basliq">"JURNALİSTİN SÖYÜLMƏSİ QƏBULEDİLMƏZDİR, BİABIRÇILIQDIR, ALİMƏ YARAŞMAYAN HƏRƏKƏTDİR"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"JURNALİSTİN SÖYÜLMƏSİ QƏBULEDİLMƏZDİR, BİABIRÇILIQDIR, ALİMƏ YARAŞMAYAN HƏRƏKƏTDİR"</h8><a href="http://www.tezadlar.az/ustm/33876-jurnalstn-sylms-qbuledlmzdr-babrlqdr-alm-yaramayan-hrktdr.html"><img src="https://report.az/storage/news/df7c4d1ec20f4f6b19f56aec239f6d4f/429520f6-bf93-43be-a00f-c151b3b319f5_640.jpg" alt=""JURNALİSTİN SÖYÜLMƏSİ QƏBULEDİLMƏZDİR, BİABIRÇILIQDIR, ALİMƏ YARAŞMAYAN HƏRƏKƏTDİR"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33872-azrbaycann-btn-limanlarna-gmilrin-cxna-v-giriin-qadaa-qoyulub.html"> <font color=red><b>17:33</b></font> <b>


<div class="basliq">Azərbaycanın bütün limanlarında gəmilərin cıxışına və girişinə qadağa qoyulub</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanın bütün limanlarında gəmilərin cıxışına və girişinə qadağa qoyulub</h8><a href="http://www.tezadlar.az/hadise/33872-azrbaycann-btn-limanlarna-gmilrin-cxna-v-giriin-qadaa-qoyulub.html"><img src="https://report.az/storage/news/e87964e64852f8a083f2141fa3b98b98/94fc8f02-dc1b-4d5d-9324-73a733f8418e_292.jpg" alt="Azərbaycanın bütün limanlarında gəmilərin cıxışına və girişinə qadağa qoyulub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33871-fransa-suriyaya-hrbi-gndrmyck.html"> <font color=red><b>17:06</b></font> <b>



“Fransa Suriyaya hərbçi göndərməyəcək”





</b></a> <span class="tip" style="width: 450px; "><h8>“Fransa Suriyaya hərbçi göndərməyəcək”</h8><a href="http://www.tezadlar.az/dunya/33871-fransa-suriyaya-hrbi-gndrmyck.html"><img src="https://report.az/storage/news/cc44a1a08d59fb6d180b71dc33b96ed1/19f3c550-ff9a-4bfb-947e-98fed1d1319b_292.jpg" alt="“Fransa Suriyaya hərbçi göndərməyəcək”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33870-arif-alanov-mhkmy-glmmi-he-bir-suala-cavab-vermycym.html"> <font color=red><b>16:40</b></font> <b>


<div class="basliq">"Arif Alışanov məhkəməyə gəlməmiş heç bir suala cavab verməyəcəyəm"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Arif Alışanov məhkəməyə gəlməmiş heç bir suala cavab verməyəcəyəm"</h8><a href="http://www.tezadlar.az/avto/33870-arif-alanov-mhkmy-glmmi-he-bir-suala-cavab-vermycym.html"><img src="https://report.az/storage/news/0b039d8931d4f2692dbb3e783bedc36d/ca5aba03-c037-4dd0-8768-52b4a3b12949_292.jpg" alt=""Arif Alışanov məhkəməyə gəlməmiş heç bir suala cavab verməyəcəyəm"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33869-bakda-yol-qzas-olub-xsart-alanlar-var-vdeo-yenlnb.html"> <font color=red><b>16:19</b></font> <b>


<div class="basliq">Bakıda yol qəzası olub, xəsarət alanlar var - VİDEO - YENİLƏNİB</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda yol qəzası olub, xəsarət alanlar var - VİDEO - YENİLƏNİB</h8><a href="http://www.tezadlar.az/hadise/33869-bakda-yol-qzas-olub-xsart-alanlar-var-vdeo-yenlnb.html"><img src="https://report.az/storage/news/5d536e4ada3f786087202b3426bc6cbf/12adf3f3-3296-4272-8974-3815946b2010_292.jpg" alt="Bakıda yol qəzası olub, xəsarət alanlar var - VİDEO - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33868-zakir-qaralov-prezident-sekilri-il-bal-prokurorluq-orqanlarna-konkret-taprqlar-verib.html"> <font color=red><b>15:56</b></font> <b>



Zakir Qaralov prezident seçkiləri ilə bağlı prokurorluq orqanlarına konkret tapşırıqlar verib





</b></a> <span class="tip" style="width: 450px; "><h8>Zakir Qaralov prezident seçkiləri ilə bağlı prokurorluq orqanlarına konkret tapşırıqlar verib</h8><a href="http://www.tezadlar.az/siyaset/33868-zakir-qaralov-prezident-sekilri-il-bal-prokurorluq-orqanlarna-konkret-taprqlar-verib.html"><img src="https://report.az/storage/news/ac50c92bc4509812a082725a8d9c6808/66e0fb1b-80e5-4fbe-b804-f449baf5325c_292.jpg" alt="Zakir Qaralov prezident seçkiləri ilə bağlı prokurorluq orqanlarına konkret tapşırıqlar verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/33867-azrin-atv-dki-verilii-lindn-alnd-rhbrlik-istdi.html"> <font color=red><b>15:34</b></font> <b>



Azərin ATV-dəki verilişi əlindən alındı? - "Rəhbərlik istədi"





</b></a> <span class="tip" style="width: 450px; "><h8>Azərin ATV-dəki verilişi əlindən alındı? - "Rəhbərlik istədi"</h8><a href="http://www.tezadlar.az/magazin/33867-azrin-atv-dki-verilii-lindn-alnd-rhbrlik-istdi.html"><img src="/uploads/posts/2018-03/1522407591_6c285125f0017c0812657cce31d7d071.jpg" alt="Azərin ATV-dəki verilişi əlindən alındı? - "Rəhbərlik istədi"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33865-bakda-xarici-lk-vtnda-qza-trdib-ln-v-yaralanan-var.html"> <font color=red><b>14:39</b></font> <b>



Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var</h8><a href="http://www.tezadlar.az/sond/33865-bakda-xarici-lk-vtnda-qza-trdib-ln-v-yaralanan-var.html"><img src="/uploads/posts/2018-03/1522404546_37b574bc-c208-4836-a873-f23896147d51_292.jpg" alt="Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/33864-kriminal-almin-rahim-kinskisi-v-arvad-fransada-glllndi.html"> <font color=red><b>14:07</b></font> <b>



“Kriminal aləm”in Rahim Şəkinskisi və arvadı Fransada güllələndi





</b></a> <span class="tip" style="width: 450px; "><h8>“Kriminal aləm”in Rahim Şəkinskisi və arvadı Fransada güllələndi</h8><a href="http://www.tezadlar.az/sonx/33864-kriminal-almin-rahim-kinskisi-v-arvad-fransada-glllndi.html"><img src="/uploads/posts/2018-03/1522404461_17cc291a-3cd0-4560-b7f0-1c6140abac1b_292.jpg" alt="“Kriminal aləm”in Rahim Şəkinskisi və arvadı Fransada güllələndi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33863-xn-avropann-mvafiq-dvlt-strukturlarna-mracit-edrk-tdbir-grmlidir.html"> <font color=red><b>13:33</b></font> <b>


<div class="basliq">«XİN Avropanın müvafiq dövlət strukturlarına müraciət edərək tədbir görməlidir»</div>






</b></a> <span class="tip" style="width: 450px; "><h8>«XİN Avropanın müvafiq dövlət strukturlarına müraciət edərək tədbir görməlidir»</h8><a href="http://www.tezadlar.az/ustm/33863-xn-avropann-mvafiq-dvlt-strukturlarna-mracit-edrk-tdbir-grmlidir.html"><img src="/uploads/posts/2018-03/1522402467_media-1.jpg" alt="«XİN Avropanın müvafiq dövlət strukturlarına müraciət edərək tədbir görməlidir»" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33862-milli-mclisin-deputat-xarici-ilr-nazirini-istefa-vermy-arb.html"> <font color=red><b>13:13</b></font> <b>


<div class="basliq">Milli Məclisin deputatı xarici işlər nazirini istefa verməyə çağırıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Milli Məclisin deputatı xarici işlər nazirini istefa verməyə çağırıb</h8><a href="http://www.tezadlar.az/siyaset/33862-milli-mclisin-deputat-xarici-ilr-nazirini-istefa-vermy-arb.html"><img src="https://report.az/storage/news/ef64f570b2b229993cda0bd8527a8f22/6e1168a9-de91-4524-83a2-c4645d00a951_292.jpg" alt="Milli Məclisin deputatı xarici işlər nazirini istefa verməyə çağırıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33861-mqsd-birinci-xsin-v-komandasnn-imicini-zdlmkdir-li-hsnov.html"> <font color=red><b>12:11</b></font> <b>


<div class="basliq">“Məqsəd birinci şəxsin və komandasının imicini zədələməkdir"-YENİLƏNDİ-FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Məqsəd birinci şəxsin və komandasının imicini zədələməkdir"-YENİLƏNDİ-FOTOLAR</h8><a href="http://www.tezadlar.az/ustm/33861-mqsd-birinci-xsin-v-komandasnn-imicini-zdlmkdir-li-hsnov.html"><img src="/uploads/posts/2018-03/1522397512_3-3.jpg" alt="“Məqsəd birinci şəxsin və komandasının imicini zədələməkdir"-YENİLƏNDİ-FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33858-qeyri-sabit-hava-raitinin-ne-gn-davam-edcyi-aqlanb-proqnoz.html"> <font color=red><b>11:47</b></font> <b>


<div class="basliq">Qeyri-sabit hava şəraitinin neçə gün davam edəcəyi açıqlanıb - PROQNOZ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Qeyri-sabit hava şəraitinin neçə gün davam edəcəyi açıqlanıb - PROQNOZ</h8><a href="http://www.tezadlar.az/avto/33858-qeyri-sabit-hava-raitinin-ne-gn-davam-edcyi-aqlanb-proqnoz.html"><img src="https://report.az/storage/news/5e128188d8178cafc37bc77a9b4b47a1/1bb9a10d-280a-4410-944c-c4bf1d57d14c_292.jpg" alt="Qeyri-sabit hava şəraitinin neçə gün davam edəcəyi açıqlanıb - PROQNOZ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33859-lnkranda-38-yal-kii-intihar-edib.html"> <font color=red><b>11:35</b></font> <b>



Lənkəranda 38 yaşlı kişi intihar edib





</b></a> <span class="tip" style="width: 450px; "><h8>Lənkəranda 38 yaşlı kişi intihar edib</h8><a href="http://www.tezadlar.az/hadise/33859-lnkranda-38-yal-kii-intihar-edib.html"><img src="https://report.az/storage/news/3eb688684f79f55bc2ac7135e8b4a78f/0f3e2229-70d6-4314-bde0-bb0aa7a5aaea_292.jpg" alt="Lənkəranda 38 yaşlı kişi intihar edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33860-avtomobil-v-mikroavtobus-kanala-db-8-nfr-lb-4-nfr-yaralanb.html"> <font color=red><b>11:00</b></font> <b>


<div class="basliq">Avtomobil və mikroavtobus kanala düşüb: 8 nəfər ölüb, 4 nəfər yaralanıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Avtomobil və mikroavtobus kanala düşüb: 8 nəfər ölüb, 4 nəfər yaralanıb</h8><a href="http://www.tezadlar.az/dunya/33860-avtomobil-v-mikroavtobus-kanala-db-8-nfr-lb-4-nfr-yaralanb.html"><img src="https://report.az/storage/news/269cbbeef140cd081bbc45678d7a4e52/3e3c3054-aae4-4010-89e9-36121cbab8d6_292.jpg" alt="Avtomobil və mikroavtobus kanala düşüb: 8 nəfər ölüb, 4 nəfər yaralanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"> <font color=red><b>10:36</b></font> <b>



ABŞ Rusiyada “rəngli inqilab” etmək istəyir?





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ Rusiyada “rəngli inqilab” etmək istəyir?</h8><a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"><img src="/uploads/posts/2018-03/1522388269_qosdumarossiye41541-1522387635.jpg" alt="ABŞ Rusiyada “rəngli inqilab” etmək istəyir?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33856-sabah-azrbaycan-trkiy-v-grcstan-mdafi-nazirlri-grr.html"> <font color=red><b>10:12</b></font> <b>



Sabah Azərbaycan, Türkiyə və Gürcüstan müdafiə nazirləri görüşür





</b></a> <span class="tip" style="width: 450px; "><h8>Sabah Azərbaycan, Türkiyə və Gürcüstan müdafiə nazirləri görüşür</h8><a href="http://www.tezadlar.az/siyaset/33856-sabah-azrbaycan-trkiy-v-grcstan-mdafi-nazirlri-grr.html"><img src="/uploads/posts/2018-03/1522388119_de88f96a-98b8-4284-b5ed-b0546db8475f_292.jpg" alt="Sabah Azərbaycan, Türkiyə və Gürcüstan müdafiə nazirləri görüşür" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/33855-klbcr-polis-bsinin-mkda-buna-gr-dylb.html"> <font color=red><b>09:24</b></font> <b>



Kəlbəcər Polis Şöbəsinin əməkdaşı buna görə döyülüb





</b></a> <span class="tip" style="width: 450px; "><h8>Kəlbəcər Polis Şöbəsinin əməkdaşı buna görə döyülüb</h8><a href="http://www.tezadlar.az/sonx/33855-klbcr-polis-bsinin-mkda-buna-gr-dylb.html"><img src="/uploads/posts/2018-03/1522386306_233245_res_01.jpg" alt="Kəlbəcər Polis Şöbəsinin əməkdaşı buna görə döyülüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33854-lavrov-att-in-ba-katibi-il-qaraba-mzakir-edck.html"> <font color=red><b>08:50</b></font> <b>


<div class="basliq">Lavrov ATƏT-in baş katibi ilə Qarabağı müzakirə edəcək</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Lavrov ATƏT-in baş katibi ilə Qarabağı müzakirə edəcək</h8><a href="http://www.tezadlar.az/ustm/33854-lavrov-att-in-ba-katibi-il-qaraba-mzakir-edck.html"><img src="/uploads/posts/2018-03/1522381867_lavrov.jpg" alt="Lavrov ATƏT-in baş katibi ilə Qarabağı müzakirə edəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
