﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ &raquo; www.tezadlar.az</title>
<meta name="description" content="(İran İslam İnqilabının banisi İmam Xomeyni Beynəlxalq Qüds Günü haqqında)" />
<meta name="keywords" content="Beynəlxalq, haqqında, Xomeyni, banisi, İnqilabının, İslam" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Bakı-Qazax yolunda sərnişin avtobusu aşdı - yaralılar var" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/35742-bak-qazax-yolunda-srniin-avtobusu-ad-yarallar-var.html">Bakı-Qazax yolunda sərnişin avtobusu aşdı - yaralılar var</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/35760-netanyahu-lham-liyevi-qds-dvt-etdi.html"><img src="https://i.virtualaz.org/241567_res_01.jpg" alt="Netanyahu İlham Əliyevi Qüdsə dəvət etdi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/35760-netanyahu-lham-liyevi-qds-dvt-etdi.html">Netanyahu İlham Əliyevi Qüdsə dəvət etdi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/35759-dmirbankn-kemi-filial-rhbri-frh-radtliy-10-il.html"><img src="/uploads/posts/2018-06/1527863592_fereh-sheridli.jpg" alt=""Dəmirbank"ın keçmiş filial rəhbəri Fərəh Rəşadətliyə 10 il?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/35759-dmirbankn-kemi-filial-rhbri-frh-radtliy-10-il.html">"Dəmirbank"ın keçmiş filial rəhbəri Fərəh Rəşadətliyə 10 il?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/35752-akif-ovdarov-czakm-mssissin-krlb.html"><img src="/uploads/posts/2018-06/1527851920_8036fbe9-7ef2-4eed-a3b8-72f05517db7f_292.jpg" alt="Akif Çovdarov cəzaçəkmə müəssisəsinə köçürülüb" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/35752-akif-ovdarov-czakm-mssissin-krlb.html">Akif Çovdarov cəzaçəkmə müəssisəsinə köçürülüb</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/35755-gdbyin-icra-bas-vzifdn-xarld.html"><img src="/uploads/posts/2018-06/1527854258_241543_res_01.jpg" alt="Gədəbəyin icra başçısı vəzifədən qovuldu" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/35755-gdbyin-icra-bas-vzifdn-xarld.html">Gədəbəyin icra başçısı vəzifədən qovuldu</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/35748-arif-alanovu-ldrmy-chdd-tqsirlndiriln-xslr-vvl-sni-asacaam-sonra-zm.html"><img src="https://report.az/storage/news/8ab098f31622ea4e3d730dbef38b3ddd/c314a43f-01c9-4613-b5e8-bd1aebcc0ae9_292.jpg" alt="Arif Alışanovu öldürməyə cəhddə təqsirləndirilən şəxslər: "Əvvəl səni asacağam, sonra özümü"" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/35748-arif-alanovu-ldrmy-chdd-tqsirlndiriln-xslr-vvl-sni-asacaam-sonra-zm.html">Arif Alışanovu öldürməyə cəhddə təqsirləndirilən şəxslər: "Əvvəl səni asacağam, sonra özümü"</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35763-adama-dolu-yab-kin-v-meyv-balarna-ziyan-dyib.html"> <font color=red><b>21:48</b></font> <b>



Ağdama dolu yağıb, əkin və meyvə bağlarına ziyan dəyib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/35758-yeni-nazir-20-yksk-vzifli-mmuru-idn-xard-tam-syah.html"> <font color=red><b>19:20</b></font> <b>


<div class="basliq">Yeni nazir 20 yüksək vəzifəli məmuru işdən çıxardı - TAM SİYAHI</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35754-fhn-dsmf-nin-binasndak-yannla-bal-mlumat-yayd.html"> <font color=red><b>15:44</b></font> <b>



FHN DSMF-nin binasındakı yanğınla bağlı məlumat yaydı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/35744-bardak-qzn-zibilin-dd-mhkm-fads.html"> <font color=red><b>14:00</b></font> <b>



Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35732-eliliy-gldi-amma-qz-v-anasn-gllldi.html"> <font color=red><b>08:20</b></font> <b>


<div class="basliq">Elçiliyə gəldi, amma qızı və anasını güllələdi</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35699-bakda-yaay-binasnda-yann-ba-verib.html"> <font color=red><b>09:55</b></font> <b>



Bakıda yaşayış binasında yanğın baş verib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35693-vse-ob-ubiystve-arkadiya-babchenko.html"> <font color=red><b>22:47</b></font> <b>



Все об "убийстве" Аркадия Бабченко





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35676-9-v-11-ci-siniflr-zr-buraxl-imtahanlarnn-qrafiki-aqland.html"> <font color=red><b>13:35</b></font> <b>


<div class="basliq">9 və 11-ci siniflər üzrə buraxılış imtahanlarının qrafiki açıqlandı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35673-cinayt-trtmkd-bhli-bilinn-38-nfr-saxlanlb.html"> <font color=red><b>12:18</b></font> <b>



Cinayət törətməkdə şübhəli bilinən 38 nəfər saxlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35659-aqrolizinqin-rhbrliyi-yenidn-formaladrlb.html"> <font color=red><b>20:50</b></font> <b>



“Aqrolizinq”in rəhbərliyi yenidən formalaşdırılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35656-yoxa-xan-mllim-ldrlbm-dtx-mkda-hbs-edildi.html"> <font color=red><b>18:36</b></font> <b>


<div class="basliq">Yoxa çıxan müəllimə öldürülübmüş: DTX əməkdaşı həbs edildi</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35649-azr-sleymanovun-yern-tynat-oldu.html"> <font color=red><b>14:02</b></font> <b>



AZƏR SÜLEYMANOVUN YERİNƏ TƏYİNAT OLDU





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35763-adama-dolu-yab-kin-v-meyv-balarna-ziyan-dyib.html"> <font color=red><b>21:48</b></font> <b>



Ağdama dolu yağıb, əkin və meyvə bağlarına ziyan dəyib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/35758-yeni-nazir-20-yksk-vzifli-mmuru-idn-xard-tam-syah.html"> <font color=red><b>19:20</b></font> <b>


<div class="basliq">Yeni nazir 20 yüksək vəzifəli məmuru işdən çıxardı - TAM SİYAHI</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35754-fhn-dsmf-nin-binasndak-yannla-bal-mlumat-yayd.html"> <font color=red><b>15:44</b></font> <b>



FHN DSMF-nin binasındakı yanğınla bağlı məlumat yaydı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/35744-bardak-qzn-zibilin-dd-mhkm-fads.html"> <font color=red><b>14:00</b></font> <b>



Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35732-eliliy-gldi-amma-qz-v-anasn-gllldi.html"> <font color=red><b>08:20</b></font> <b>


<div class="basliq">Elçiliyə gəldi, amma qızı və anasını güllələdi</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35699-bakda-yaay-binasnda-yann-ba-verib.html"> <font color=red><b>09:55</b></font> <b>



Bakıda yaşayış binasında yanğın baş verib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35693-vse-ob-ubiystve-arkadiya-babchenko.html"> <font color=red><b>22:47</b></font> <b>



Все об "убийстве" Аркадия Бабченко





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35676-9-v-11-ci-siniflr-zr-buraxl-imtahanlarnn-qrafiki-aqland.html"> <font color=red><b>13:35</b></font> <b>


<div class="basliq">9 və 11-ci siniflər üzrə buraxılış imtahanlarının qrafiki açıqlandı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35673-cinayt-trtmkd-bhli-bilinn-38-nfr-saxlanlb.html"> <font color=red><b>12:18</b></font> <b>



Cinayət törətməkdə şübhəli bilinən 38 nəfər saxlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35659-aqrolizinqin-rhbrliyi-yenidn-formaladrlb.html"> <font color=red><b>20:50</b></font> <b>



“Aqrolizinq”in rəhbərliyi yenidən formalaşdırılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35656-yoxa-xan-mllim-ldrlbm-dtx-mkda-hbs-edildi.html"> <font color=red><b>18:36</b></font> <b>


<div class="basliq">Yoxa çıxan müəllimə öldürülübmüş: DTX əməkdaşı həbs edildi</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35649-azr-sleymanovun-yern-tynat-oldu.html"> <font color=red><b>14:02</b></font> <b>



AZƏR SÜLEYMANOVUN YERİNƏ TƏYİNAT OLDU





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/dunya/print:page,1,35762-haqqn-batldn-arnd-zalma-v-zlm-qar-mbarz-gn.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 1/6/2018
			<br/>
			<div class="em_text"><font color=red>(İran İslam İnqilabının banisi İmam Xomeyni Beynəlxalq Qüds Günü haqqında)</font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2018-06/1527866077_imam-xomeyninin-beynelxalq-quds-gunu-haqqindaki-bezi-cixislari.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-35762" style="display:inline;"><u><b>“Ey dünya müsəlmanları! Ey dünya müstəzəfləri! Qalxın, hərəkətə keçin və müqəddəratınızı öz əllərinizə alın. Nə vaxta qədər belə oturub taleyinizi Vaşinqton və ya Moskvanın təyin etməsini gözləyəcəksiniz?”</b></u><br /><br /><b>İmam Xomeyni İslam dünyasını birləşdirəcək ən əhəmiyyətli faktorlardan birinin bu yolun olduğunun fərqinə varmış və hər ilin Ramazan ayının son cümə gününü "Beynəlxalq Qüds Günü" elan edərək həmin gündə bütün müsəlmanların küçələrə axışıb məzlum Fələstin xalqını müdafiəsini və işğalçı İsraili lənətləməsini vəsiyyət etmişdi.</b> <br /><u>İran İslam İnqilabının Ali Liderinin Beynəlxalq Qüds Günü ilə bağlı çıxışlarının bəzi hissələrini təqdim edirik:</u><br /> <br /><b>Bismillahir Rəhmanir Rəhim!</b><br /><br />Mən uzun illər boyu qəsbkar İsrail təhlükəsini müsəlmanlara xatırlatdım; bu günlərdə fələstinli bacı və qardaşlarımıza qarşı hücumlarını artırmış vəziyyətdədir. Xüsusilə Cənubi Livanda; fələstinli döyüşçüləri aradan qaldırmaq üçün evləri bir-bir bombalayırlar. Mən bütün müsəlman dövlətlər və dünya müsəlmanlarından bu qəsbkarın və onun müdafiəçilərinin cavabını vermək məqsədilə birləşmələrini istəyirəm. O cümlədən bütün dünya müsəlmanlarına; Fələstinin taleyi üçün həlledici ola biləcək və Qədr günlərindən də sayılan mübarək Ramazan ayının son cümə gününü "Qüds Günü" olaraq seçib müsəlman Fələstin xalqının qanuni hüquqlarını müdafiə məsələsində dünya müsəlmanlarının millətlərarası həmrəylik günü kimi müəyyən proqram və mərasimlərlə keçirməyi təklif edirəm. Allah Təaladan müsəlmanları küfr əhlinə qalib qərar verməsini diləyirəm!<br /> <br /><b>Məzlumların zalımlara qarşı müqavimət günü</b><br /> <br />Qüds günü qlobal bir gündür, sırf Qüdslə məhdudlaşdırılmamalıdır, eyni zamanda müstəzəflərin kafirlərə qarşı müqavimət və üsyankarlıq günüdür. Amerika və digərlərinin zülm təzyiqləri altında olan millətlərin bu zülmə qarşılıq vermə günüdür.<br /> <br />Müstəzəflərin kafirlərə qarşı hazırlanıb təchiz olunmaları və onların burunlarını yerə sürtmələrinin lazım olduğu gündür, münafiqlərlə həqiqi dindarlar arasında fərq qoyulacağı gündür. Həqiqi dindarlar həmin imtahan dönəmini Qüds günü bilir və bu baxımdan lazım olanı edərlər; Münafiqlər - yəni pərdə arxasında super güclərlə razılaşıb İsraillə dostluq quranlar bu günə qarşı ya biganə qalırlar, ya da millətlərin göstəriş və etiraz etmələrini əngəlləyərlər.<br /> <br />Qüds günü, məzlumların taleyinin müəyyənləşdirilməsi lazım olan gündür. Bu gün müstəzəf millətlər kafirlərə qarşı varlıqlarını elan etməlidirlər; İranın qiyam edib zalımları qovduğu kimi bütün millətlər qiyam etməli və bu fəsad şişini zibilliyə atmalıdırlar.<br /> <br />Qüds günü intriqaçıların hallarının aşkarlandığı gündür; Müstəzəfləri kafirlərin pəncəsindən xilas etməyimiz, dünya müsəlmanlarının səhnədəki varlığını görməyimiz lazım olan gündür. Bütün tiranlara, azadlıqsevərləri rahat buraxmaları və çəkilib yerlərində oturmaları üçün xəbərdarlıq edilməli gündür. Onların əlinin bütün İslam ölkələrindən kəsilməsi lazımdır; İslam ölkələrinin bütün satılmış nökər və əlaltıları meydandan kənarda qoyulmalıdır. Qüds günü, bax belə bir gündür; İslam millətlərini meydandan çıxarıb hegemonları mərkəzə gətirmək istəyən şeytanlara bunu izah edir. Qüds günü onların bütün əməllərini puça çıxaracaq və keçmiş günlərin artıq keçdiyini xəbərdar edəcək...<br /> <br /><!--dle_image_begin:http://www.tezadlar.az/uploads/posts/2018-06/1527866098_4bk5103f0aaecc7we4_800c450.jpg|left--><img src="/uploads/posts/2018-06/1527866098_4bk5103f0aaecc7we4_800c450.jpg" align="left" alt="HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ" title="HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ"  /><!--dle_image_end--> Qüds günü İslam günüdür; İslamın dirildilməsi, ona yeni həyat verilməsi lazım olan gündür; İslamı dirildək, İslam qanun və hökmlərinin İslam ölkələrində tətbiqini təmin edək. Qüds günü bütün supergüclərə xəbərdarlıq edərək "Artıq bundan sonra İslam xəbis əlaltılar vasitəsilə sizin təsirinizdə qalmayacaq!" deməyimizin gərək olduğu gündür. Qüds günü İslamın həyat günüdür, müsəlmanlar özlərinə gəlməli və sahib olduqları bir çox maddi və mənəvi güc və sərvətlərinin fərqinə varmalıdırlar. Müsəlmanlar 1 milyardı aşan saya malikdirlər, Allah kimi dayaqları, İslam kimi istinadgahları, iman kimi mənəvi qidaları var, niyə qorxsunlar ki?!<br /> <br />Dünyadakı dövlətlər bunu bilməlidirlər: İslam məğlubedilməzdir! İslam və Quran hökmləri qələbə çalmalı, bütün ölkələri yönəltməlidir, din ilahi bir din olmalıdır; İslam Allahın dinidir və bütün sahələrdə irliləməlidir. Qüds günü bax belə bir məsələnin elanıdır; "Müsəlmanlar irəli!" deyə hayqıraraq bunu elan etməkdədir. Yəni bütün dünyada irərliləmək..!<br /> <br />Qüds günü təkcə Fələstin günü deyil, İslam günüdür, eyni zamanda İslam dövləti günüdür, İslam respublikasının bayrağının bütün ölkələrdə dalğalanmasına təminat verən gündür. Supergüclərə İslam ölkələrində artıq irəliləyə bilməyəcəklərini izahetmə günüdür.<br /> <br />Mən Qüds gününü İslam və Həzrət Peyğəmbəri-Əkrəm (s) günü bilirəm. Bütün qüvvələrimizi hazır hala gətirməli və müsəlmanların itələndikləri guşədən çıxaraq bütün güclərilə hərəkətə keçib əcnəbilərin qarşısına dikilmələrinin lazım olduğu gündür. Biz bütün gücümüzlə əcnəbilərin qarşısındayıq və başqalarının bizim ölkəmizə müdaxiləsinə yol verməyəcəyik; müsəlmanlar başqalarının gəlib onların işlərinə qarışmasına imkan verməməlidirlər. Qüds günü millətlər xəyanət edən dövlətlərə xəbərdarlıq etməlidirlər! Kimlərin və hansı rejimlərin beynəlxalq sui-qəsdçilərlə əməkdaşlıq zəminində İslama qarşı olduğunu anlayacağımız gündür! Bu günə qatılmayanlar İslama qarşıdırlar və İsrail tərəfdarlarıdır; qatılanlar isə dindar, vədinə sadiq və İslam tərəfində və Amerikayla İsrailin rəhbərlik etdiyi İslam düşmənlərinə qarşıdırlar. Haqqın batilə üstün gəldiyi, haqqın batildən ayrıldığı gündür.<br /><br />Allah Təaladan İslamın bütün təbəqələrə, müstəzəflərinsə kafirlərə üstünlüyünü diləyirəm. Eyni şəkildə Allah Təbar.k və Təaladan arzum Fələstin və dünyanın harasında olsa olsun bütün qardaşlarımızı zülmkar və talançıların əlindən xilas etməsidir.<br /><b> <br />Qüds Günü canlı tutulsun</b><br /> <br />Qüds günü müsəlman millətlərin diqqət edib maraq göstərməsi və canlı tutması lazım olan gündür. Əgər bütün müsəlman millətlər həmişə ayağa durub birlikdə səslənərlərsə, mübarək Ramazan ayının son cüməsində birlikdə etiraz edərlərsə, mitinq və yürüşləri edərlərsə, bu təşəbbüs fəsadçıların qarşısını almağımız və İslam torpaqlarında bunların kökünü kəsməyimiz üçün yaxşı bir başlanğıc olar inşaallah. Hey zəiflik göstəririk... müsəlmanlar hey ləng davranırlar.<br /> <br />Millətlər bitərəf qalırlar, çox az aksiyalar keçirilir, bu məsələlər üçün çox az hərəkətə təşəbbüs göstərilir... Bundan əmin olun ki, ləng davrandığınız halda sionist israillilər - Fərata qədər gedəcəklər; oraların hamısının özlərinə məxsus olduğunu deyirlər - görmürsünüzmü? - Bunların qarşısını güclü və qərarlı bir şəkildə almalısınız; əgər müsəlmanlar haqqın müdafiəsinə qalxar, amma başlarındakı dövlətlər bunu əngəlləmək istəsə, ağızlarının payını verib yumruğu vurun! İran Məhəmməd Rzanın ağzına necə yumruğu yapışdırdısa, siz də elə edin. Məhəmməd Rza İslam ölkələrinin başındakı dövlətlər arasında ən güclü olanı idi, hamısından çox dəstəyə malik idi; amma bizim millətimiz qiyam etdi və İslamı istədi, Allahu Əkbər fəryadıyla bu gücü - şahı aradan qaldırdı. Vəziyyət digər qüvvələr üçün də eynidir. Belə ki, bütün qüvvələr sonuna qədər əl-ələ versələr belə bir millətə heç bir şey edə bilməzlər.<br /> <br /><b>İnşallah, Qüdsdə namaz qılarıq!</b><br /> <br /><!--dle_image_begin:http://www.tezadlar.az/uploads/posts/2018-06/1527866179_284037.jpg|left--><img src="/uploads/posts/2018-06/1527866179_284037.jpg" align="left" alt="HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ" title="HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ"  /><!--dle_image_end--> İnşallah, Allah Təala bir gün bizi Qüdsdə namaz qılmağa müvəffəq edər! Ümid edirəm ki, müsəlmanlar Qüds gününü böyük bilir və mübarək Ramazan ayının son cüməsi olan Beynəlxalq Qüds Günündə aksiya və tədbirlər təşkil edərlər, məscidlərdə tədbirlər hazırlayıb şüarlar səsləndirərlər. Bir milyardlıq cəmiyyət meydanı qızışdırarsa, İsrail başına nəyin gəldiyini anlamaz, şəxsən bu fəryadlardan qorxar. Bu gün bir milyarddan çox sayda olan müsəlman Qüds günü evlərindən çıxıb küçələrə axışaraq Amerikaya, İsrailə qarşı «ölüm!» deyə bağırarlarsa, şəxsən bu hayqırtılar onlara ölüm gətirəcəkdir. Bir milyard əhali... Bu qədər yeraltı və yerüstü zənginliyinə malik... Bütün dövlətlər sizin var-dövlətinizə möhtacdırlar; bu səbəbdəndir ki, sizi daim bir-birinizə qarşı qoymaq, aranızda ixtilaflar yaradıb sizin münaqişələrə başınız qarışarkən varınızı-yoxunuzu talamaq, sonra da "kimsə səsini çıxarmasın" demək istəyirlər!<br /> <br /><b>Müqavimət varsa, qələbə də olacaq...</b><br /><br />Əgər Qüds günü bütün millətlər qiyam edib hayqırsaydılar, axmaq quruluşlar onlara mane ola bilməzdi - amma təəssüf ki, hər kəs deyil, sadəcə az bir qrup etiraz edir.<br />Əgər Qüds günü bütün müsəlman ölkələrin insanları birlikdə qiyam və fəryad etsəydilər, məhz Qüds deyil, bütün İslam ölkələrində qələbə qazanarlar. Biz etirazla, fəryad edərək Məhəmməd Rzanı İrandan qovduq. Bizim onu tüfənglə qovduğumuzu güman edirsiniz? Əsla, yox! Qışqıraraq, fəryad edərək, Allahu Əkbərlə qovduq! Beyinlərinə o qədər Allahu Əkbər baltası çırpıldı, nəyə uğradıqlarından çaşıb bu məmləkətdən dəhşətlə qaçdılar. Müsəlmanlar fəryad etməli, bağırmalıdırlar; şüar və qışqırıb hayqırmağın faydasız olacağı güman edilməsin; xeyr, faydalıdır; Amma təbii ki, hər kəs, hamı birlikdə deyərsə... Mənim təkbaşına etirazım bir şey deyil, Bir məhəllə və ya bir şəhərin haqqını tələb etməsi də nəticə verməyəcək. Bütün xalq vəhdət şəklində mübarizəyə qalxmalıdır.<br /><br />Və beləcə, İlahi təqdirlə dünyanın hürr insanları azadlığa, istiqlala qovuşacaqlar; deməli, insanın özünü tanıması həm də Qüds gününə münasibətdən keçir... <br /><br /><b>Allan köməyiniz olsun!</b><br /><br /><b>Hazırladı:<br />Məhəmməd Şirvanlı</b></div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/dunya/35762-haqqn-batldn-arnd-zalma-v-zlm-qar-mbarz-gn.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="35762" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/35744-bardak-qzn-zibilin-dd-mhkm-fads.html"><img src="/uploads/posts/2018-06/1527843638_baki-agir-cin.jpg" alt="Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/35744-bardak-qzn-zibilin-dd-mhkm-fads.html"> <font color=red><b>14:00</b></font> <b>



Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/34595-ermnistan-hakimiyyti-etirazlara-davam-gtir-bilmdi-vdeo.html"><img src="https://i.virtualaz.org/236332_res_01.jpg" alt="Ermənistan hakimiyyəti etirazlara davam gətirə bilmir" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/34595-ermnistan-hakimiyyti-etirazlara-davam-gtir-bilmdi-vdeo.html"> <font color=red><b>14:37</b></font> <b>


<div class="basliq">Ermənistan hakimiyyəti etirazlara davam gətirə bilmir</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/35696-zhurnalst-babchenko-zhvoy-ubystvo-nscenrovano.html"><img src="/uploads/posts/2018-05/1527713811_ed0218f-babchenko.jpg" alt="ЖУРНАЛИСТ БАБЧЕНКО - ЖИВОЙ, УБИЙСТВО ИНСЦЕНИРОВАНО" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/35696-zhurnalst-babchenko-zhvoy-ubystvo-nscenrovano.html"> <font color=red><b>00:56</b></font> <b>


<div class="basliq">ЖУРНАЛИСТ БАБЧЕНКО - ЖИВОЙ, УБИЙСТВО ИНСЦЕНИРОВАНО</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/35755-gdbyin-icra-bas-vzifdn-xarld.html"><img src="/uploads/posts/2018-06/1527854258_241543_res_01.jpg" alt="Gədəbəyin icra başçısı vəzifədən qovuldu" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/35755-gdbyin-icra-bas-vzifdn-xarld.html"> <font color=red><b>15:56</b></font> <b>


<div class="basliq">Gədəbəyin icra başçısı vəzifədən qovuldu</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/35722-suriyada-iki-partlay-trdilib-4-mlki-xs-lb-20-si-yaralanb.html"><img src="https://report.az/storage/news/2dcbcb6a387588b5702b44885c589708/36e6538d-7ead-4589-a81e-5cd3e28a31f1_292.jpg" alt="Suriyada iki partlayış törədilib, 4 mülki şəxs ölüb, 20-si yaralanıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/35722-suriyada-iki-partlay-trdilib-4-mlki-xs-lb-20-si-yaralanb.html"> <font color=red><b>18:26</b></font> <b>



Suriyada iki partlayış törədilib, 4 mülki şəxs ölüb, 20-si yaralanıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/35479-hkim-hycan-tbili-ald-bu-meyvlri-uaqlara-vermyin.html"><img src="https://img-fotki.yandex.ru/get/879536/287605011.212d/0_22fa81_da6b209_orig" alt="Həkim həyəcan təbili çaldı: Bu meyvələri uşaqlara verməyin" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/35479-hkim-hycan-tbili-ald-bu-meyvlri-uaqlara-vermyin.html"> <font color=red><b>09:11</b></font> <b>



Həkim həyəcan təbili çaldı: Bu meyvələri uşaqlara verməyin





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/35703-artur-openhauer-aforizmlr-sitatlar-v-fikirlr.html"><img src="/uploads/posts/2018-05/1527754723_4-1.jpg" alt="ARTUR ŞOPENHAUER: Aforizmlər, sitatlar və fikirlər" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/35703-artur-openhauer-aforizmlr-sitatlar-v-fikirlr.html"> <font color=red><b>12:18</b></font> <b>


<div class="basliq">ARTUR ŞOPENHAUER: Aforizmlər, sitatlar və fikirlər</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/35550-rft-aslanl-sas-slahiyytlrindn-birini-niy-itirdi-sbb.html"><img src="/uploads/posts/2018-05/1527307451_rufet-as-1-1.jpeg" alt="Rüfət Aslanlı əsas səlahiyyətlərindən birini niyə itirdi?-SƏBƏB" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/35550-rft-aslanl-sas-slahiyytlrindn-birini-niy-itirdi-sbb.html"> <font color=red><b>09:04</b></font> <b>


<div class="basliq">Rüfət Aslanlı əsas səlahiyyətlərindən birini niyə itirdi?-SƏBƏB</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/35414-trkiyli-mnni-sar-glini-ermni-mahns-kimi-oxudu-qazmz-burnunuzdan-glsn-vdeo.html"><img src="/uploads/posts/2018-05/1526918428_834dee526b5ea4798238d43395f09111.jpg" alt="Türkiyəli müğənni "Sarı gəlini" erməni mahnısı kimi oxudu-QAZIMIZ BURNUNUZDAN GƏLSİN- VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/35414-trkiyli-mnni-sar-glini-ermni-mahns-kimi-oxudu-qazmz-burnunuzdan-glsn-vdeo.html"> <font color=red><b>20:10</b></font> <b>


<div class="basliq">Türkiyəli müğənni "Sarı gəlini" erməni mahnısı kimi oxudu-QAZIMIZ BURNUNUZDAN GƏLSİN- VİDEO</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35763-adama-dolu-yab-kin-v-meyv-balarna-ziyan-dyib.html"> <font color=red><b>21:48</b></font> <b>



Ağdama dolu yağıb, əkin və meyvə bağlarına ziyan dəyib





</b></a> <span class="tip" style="width: 450px; "><h8>Ağdama dolu yağıb, əkin və meyvə bağlarına ziyan dəyib</h8><a href="http://www.tezadlar.az/sond/35763-adama-dolu-yab-kin-v-meyv-balarna-ziyan-dyib.html"><img src="https://report.az/storage/news/95c807cf5bafe4a31cdf9006ff77d445/d67c678a-e734-4660-914a-d84a3e20c6fc_292.jpg" alt="Ağdama dolu yağıb, əkin və meyvə bağlarına ziyan dəyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/35761-azrsun-holdinq-biznes-liqasnn-qalibi-oldu.html"> <font color=red><b>21:06</b></font> <b>



“Azərsun Holdinq” Biznes Liqasının qalibi oldu





</b></a> <span class="tip" style="width: 450px; "><h8>“Azərsun Holdinq” Biznes Liqasının qalibi oldu</h8><a href="http://www.tezadlar.az/texno/35761-azrsun-holdinq-biznes-liqasnn-qalibi-oldu.html"><img src="/uploads/posts/2018-06/1527863897_kubok.jpg" alt="“Azərsun Holdinq” Biznes Liqasının qalibi oldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/35760-netanyahu-lham-liyevi-qds-dvt-etdi.html"> <font color=red><b>20:34</b></font> <b>



Netanyahu İlham Əliyevi Qüdsə dəvət etdi





</b></a> <span class="tip" style="width: 450px; "><h8>Netanyahu İlham Əliyevi Qüdsə dəvət etdi</h8><a href="http://www.tezadlar.az/ustm/35760-netanyahu-lham-liyevi-qds-dvt-etdi.html"><img src="https://i.virtualaz.org/241567_res_01.jpg" alt="Netanyahu İlham Əliyevi Qüdsə dəvət etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/35759-dmirbankn-kemi-filial-rhbri-frh-radtliy-10-il.html"> <font color=red><b>20:06</b></font> <b>


<div class="basliq">"Dəmirbank"ın keçmiş filial rəhbəri Fərəh Rəşadətliyə 10 il?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Dəmirbank"ın keçmiş filial rəhbəri Fərəh Rəşadətliyə 10 il?</h8><a href="http://www.tezadlar.az/manset/35759-dmirbankn-kemi-filial-rhbri-frh-radtliy-10-il.html"><img src="/uploads/posts/2018-06/1527863592_fereh-sheridli.jpg" alt=""Dəmirbank"ın keçmiş filial rəhbəri Fərəh Rəşadətliyə 10 il?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/35758-yeni-nazir-20-yksk-vzifli-mmuru-idn-xard-tam-syah.html"> <font color=red><b>19:20</b></font> <b>


<div class="basliq">Yeni nazir 20 yüksək vəzifəli məmuru işdən çıxardı - TAM SİYAHI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Yeni nazir 20 yüksək vəzifəli məmuru işdən çıxardı - TAM SİYAHI</h8><a href="http://www.tezadlar.az/siyaset/35758-yeni-nazir-20-yksk-vzifli-mmuru-idn-xard-tam-syah.html"><img src="/uploads/posts/2018-06/1527862876_b7420a24666dc9ccf2f890301e271ab3.jpg" alt="Yeni nazir 20 yüksək vəzifəli məmuru işdən çıxardı - TAM SİYAHI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/35762-haqqn-batldn-arnd-zalma-v-zlm-qar-mbarz-gn.html"> <font color=red><b>19:08</b></font> <b>



HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ





</b></a> <span class="tip" style="width: 450px; "><h8>HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ</h8><a href="http://www.tezadlar.az/dunya/35762-haqqn-batldn-arnd-zalma-v-zlm-qar-mbarz-gn.html"><img src="/uploads/posts/2018-06/1527866077_imam-xomeyninin-beynelxalq-quds-gunu-haqqindaki-bezi-cixislari.jpg" alt="HAQQIN BATİLDƏN ARINDIĞI, ZALIMA VƏ ZÜLMƏ QARŞI MÜBARİZƏ GÜNÜ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> (İran İslam İnqilabının banisi İmam Xomeyni Beynəlxalq Qüds Günü haqqında)</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/35757-randan-tannm-crraha-qanunsuz-drman-gtirn.html"> <font color=red><b>18:34</b></font> <b>



İrandan tanınmış cərraha qanunsuz dərman gətirən...





</b></a> <span class="tip" style="width: 450px; "><h8>İrandan tanınmış cərraha qanunsuz dərman gətirən...</h8><a href="http://www.tezadlar.az/sagm/35757-randan-tannm-crraha-qanunsuz-drman-gtirn.html"><img src="/uploads/posts/2018-06/1527862609_hebs.jpg" alt="İrandan tanınmış cərraha qanunsuz dərman gətirən..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/35756-tbilisidki-etirazlarla-ermnistandak-hadislr-arasnda-laq-varm.html"> <font color=red><b>18:02</b></font> <b>



Tbilisidəki etirazlarla Ermənistandakı hadisələr arasında əlaqə varmı?





</b></a> <span class="tip" style="width: 450px; "><h8>Tbilisidəki etirazlarla Ermənistandakı hadisələr arasında əlaqə varmı?</h8><a href="http://www.tezadlar.az/sagm/35756-tbilisidki-etirazlarla-ermnistandak-hadislr-arasnda-laq-varm.html"><img src="https://report.az/storage/news/4c35e1f171a04ed9e3ec48fa0f407c78/67e7d6c2-fb2a-4045-8f23-7cf4e67d5d96_292.jpg" alt="Tbilisidəki etirazlarla Ermənistandakı hadisələr arasında əlaqə varmı?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/35752-akif-ovdarov-czakm-mssissin-krlb.html"> <font color=red><b>17:16</b></font> <b>


<div class="basliq">Akif Çovdarov cəzaçəkmə müəssisəsinə köçürülüb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Akif Çovdarov cəzaçəkmə müəssisəsinə köçürülüb</h8><a href="http://www.tezadlar.az/avto/35752-akif-ovdarov-czakm-mssissin-krlb.html"><img src="/uploads/posts/2018-06/1527851920_8036fbe9-7ef2-4eed-a3b8-72f05517db7f_292.jpg" alt="Akif Çovdarov cəzaçəkmə müəssisəsinə köçürülüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35750-sumqaytda-torpaq-uqunu-olub-1-nfr-lb.html"> <font color=red><b>16:30</b></font> <b>


<div class="basliq">Sumqayıtda torpaq uçqunu olub, 1 nəfər ölüb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda torpaq uçqunu olub, 1 nəfər ölüb</h8><a href="http://www.tezadlar.az/hadise/35750-sumqaytda-torpaq-uqunu-olub-1-nfr-lb.html"><img src="https://report.az/storage/news/7fa0e0421fc1db3fb7671ae55ac63c14/81901d12-b4fd-4907-8d3f-d55f93d65fdc_292.jpg" alt="Sumqayıtda torpaq uçqunu olub, 1 nəfər ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/35747-gec-klubunda-qza-gr-dava-edib-cinayt-trdn-xs-hkm-oxunub.html"> <font color=red><b>16:02</b></font> <b>



Gecə klubunda qıza görə dava edib cinayət törədən şəxsə hökm oxunub





</b></a> <span class="tip" style="width: 450px; "><h8>Gecə klubunda qıza görə dava edib cinayət törədən şəxsə hökm oxunub</h8><a href="http://www.tezadlar.az/avto/35747-gec-klubunda-qza-gr-dava-edib-cinayt-trdn-xs-hkm-oxunub.html"><img src="https://report.az/storage/news/2571f3cbba36efc0ccd0b448df16abd4/fecc269a-dcc2-4e00-a6ed-43f4196a2a36_292.jpg" alt="Gecə klubunda qıza görə dava edib cinayət törədən şəxsə hökm oxunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/35755-gdbyin-icra-bas-vzifdn-xarld.html"> <font color=red><b>15:56</b></font> <b>


<div class="basliq">Gədəbəyin icra başçısı vəzifədən qovuldu</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Gədəbəyin icra başçısı vəzifədən qovuldu</h8><a href="http://www.tezadlar.az/ustm/35755-gdbyin-icra-bas-vzifdn-xarld.html"><img src="/uploads/posts/2018-06/1527854258_241543_res_01.jpg" alt="Gədəbəyin icra başçısı vəzifədən qovuldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35754-fhn-dsmf-nin-binasndak-yannla-bal-mlumat-yayd.html"> <font color=red><b>15:44</b></font> <b>



FHN DSMF-nin binasındakı yanğınla bağlı məlumat yaydı





</b></a> <span class="tip" style="width: 450px; "><h8>FHN DSMF-nin binasındakı yanğınla bağlı məlumat yaydı</h8><a href="http://www.tezadlar.az/hadise/35754-fhn-dsmf-nin-binasndak-yannla-bal-mlumat-yayd.html"><img src="/uploads/posts/2018-06/1527852195_fhn.jpg" alt="FHN DSMF-nin binasındakı yanğınla bağlı məlumat yaydı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/35748-arif-alanovu-ldrmy-chdd-tqsirlndiriln-xslr-vvl-sni-asacaam-sonra-zm.html"> <font color=red><b>15:38</b></font> <b>


<div class="basliq">Arif Alışanovu öldürməyə cəhddə təqsirləndirilən şəxslər: "Əvvəl səni asacağam, sonra özümü"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Arif Alışanovu öldürməyə cəhddə təqsirləndirilən şəxslər: "Əvvəl səni asacağam, sonra özümü"</h8><a href="http://www.tezadlar.az/avto/35748-arif-alanovu-ldrmy-chdd-tqsirlndiriln-xslr-vvl-sni-asacaam-sonra-zm.html"><img src="https://report.az/storage/news/8ab098f31622ea4e3d730dbef38b3ddd/c314a43f-01c9-4613-b5e8-bd1aebcc0ae9_292.jpg" alt="Arif Alışanovu öldürməyə cəhddə təqsirləndirilən şəxslər: "Əvvəl səni asacağam, sonra özümü"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/35753-tzadlarn-yazdqlar-tsdqlnd-deal-vnn-rhbr-sa-mmmdov-mhkm-qarsnda.html"> <font color=red><b>15:19</b></font> <b>


<div class="basliq">"TƏZADLAR"IN YAZDIQLARI TƏSDİQLƏNDİ: "İDEAL-V"NİN RƏHBƏRİ İSA MƏMMƏDOV MƏHKƏMƏ QARŞISINDA</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"TƏZADLAR"IN YAZDIQLARI TƏSDİQLƏNDİ: "İDEAL-V"NİN RƏHBƏRİ İSA MƏMMƏDOV MƏHKƏMƏ QARŞISINDA</h8><a href="http://www.tezadlar.az/manset/35753-tzadlarn-yazdqlar-tsdqlnd-deal-vnn-rhbr-sa-mmmdov-mhkm-qarsnda.html"><img src="/uploads/posts/2018-06/1527851952_ideal.jpg" alt=""TƏZADLAR"IN YAZDIQLARI TƏSDİQLƏNDİ: "İDEAL-V"NİN RƏHBƏRİ İSA MƏMMƏDOV MƏHKƏMƏ QARŞISINDA" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/35749-doma-yurdun-iindn-ken-sevgi.html"> <font color=red><b>15:17</b></font> <b>



Doğma yurdun içindən keçən sevgi





</b></a> <span class="tip" style="width: 450px; "><h8>Doğma yurdun içindən keçən sevgi</h8><a href="http://www.tezadlar.az/magazin/35749-doma-yurdun-iindn-ken-sevgi.html"><img src="/uploads/posts/2018-06/1527851101_34085740_1735391269875163_9055128435474563072_n.jpg" alt="Doğma yurdun içindən keçən sevgi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> İstedadlı yazar Abdullanın "Tanrim, yeri böyüt bir az" kitabı haqqında rəy<br /></div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35746-bakda-50-aac-ourlayan-xs-hbs-edilib.html"> <font color=red><b>14:51</b></font> <b>



Bakıda 50 ağac oğurlayan şəxs həbs edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda 50 ağac oğurlayan şəxs həbs edilib</h8><a href="http://www.tezadlar.az/hadise/35746-bakda-50-aac-ourlayan-xs-hbs-edilib.html"><img src="https://report.az/storage/news/826c59af4190d8af1965690be6e4135e/d6783ab1-b2ae-44b3-8ad2-ab347f5d1fc1_292.jpg" alt="Bakıda 50 ağac oğurlayan şəxs həbs edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/35745-xx-srin-mircfr-barov-fenomeni.html"> <font color=red><b>14:26</b></font> <b>


<div class="basliq">XX əsrin Mircəfər Bağırov fenomeni</div>






</b></a> <span class="tip" style="width: 450px; "><h8>XX əsrin Mircəfər Bağırov fenomeni</h8><a href="http://www.tezadlar.az/avto/35745-xx-srin-mircfr-barov-fenomeni.html"><img src="/uploads/posts/2018-06/1527846676_img939.jpg" alt="XX əsrin Mircəfər Bağırov fenomeni" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/35744-bardak-qzn-zibilin-dd-mhkm-fads.html"> <font color=red><b>14:00</b></font> <b>



Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ





</b></a> <span class="tip" style="width: 450px; "><h8>Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ</h8><a href="http://www.tezadlar.az/problem/35744-bardak-qzn-zibilin-dd-mhkm-fads.html"><img src="/uploads/posts/2018-06/1527843638_baki-agir-cin.jpg" alt="Bardakı qızın zibilinə düşdü-MƏHKƏMƏ İFADƏSİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/35743-tv-nin-yeni-ba-direktoru-dand.html"> <font color=red><b>13:35</b></font> <b>


<div class="basliq">İTV-nin yeni baş direktoru danışdı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İTV-nin yeni baş direktoru danışdı</h8><a href="http://www.tezadlar.az/ustm/35743-tv-nin-yeni-ba-direktoru-dand.html"><img src="/uploads/posts/2018-06/1527843480_balakii-tv.jpg" alt="İTV-nin yeni baş direktoru danışdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/35742-bak-qazax-yolunda-srniin-avtobusu-ad-yarallar-var.html"> <font color=red><b>12:53</b></font> <b>



Bakı-Qazax yolunda sərnişin avtobusu aşdı - yaralılar var





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı-Qazax yolunda sərnişin avtobusu aşdı - yaralılar var</h8><a href="http://www.tezadlar.az/sonx/35742-bak-qazax-yolunda-srniin-avtobusu-ad-yarallar-var.html"><img src="/uploads/posts/2018-06/1527843249_7685b168b8148128a63486d8014289db.jpg" alt="Bakı-Qazax yolunda sərnişin avtobusu aşdı - yaralılar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/35741-ata-ana-v-olu-bir-ilin-iind-ld.html"> <font color=red><b>12:43</b></font> <b>



Ata, ana və oğlu bir ilin içində öldü





</b></a> <span class="tip" style="width: 450px; "><h8>Ata, ana və oğlu bir ilin içində öldü</h8><a href="http://www.tezadlar.az/sonx/35741-ata-ana-v-olu-bir-ilin-iind-ld.html"><img src="/uploads/posts/2018-06/1527841123_yardim-tec.jpg" alt="Ata, ana və oğlu bir ilin içində öldü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/35740-lann-heroin-satan-musiqi-mllimi-hbs-edilib-ok.html"> <font color=red><b>12:13</b></font> <b>



Laçının heroin satan musiqi müəllimi həbs edilib-ŞOK





</b></a> <span class="tip" style="width: 450px; "><h8>Laçının heroin satan musiqi müəllimi həbs edilib-ŞOK</h8><a href="http://www.tezadlar.az/sonx/35740-lann-heroin-satan-musiqi-mllimi-hbs-edilib-ok.html"><img src="/uploads/posts/2018-06/1527840884_hebs-10.jpg" alt="Laçının heroin satan musiqi müəllimi həbs edilib-ŞOK" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/35738-ankarada-axc-nin-100-illiyin-hsr-olunmu-4-gnlk-simpozium.html"> <font color=red><b>12:02</b></font> <b>


<div class="basliq">Ankarada AXC-nin 100 illiyinə həsr olunmuş 4 günlük simpozium</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Ankarada AXC-nin 100 illiyinə həsr olunmuş 4 günlük simpozium</h8><a href="http://www.tezadlar.az/magazin/35738-ankarada-axc-nin-100-illiyin-hsr-olunmu-4-gnlk-simpozium.html"><img src="/uploads/posts/2018-06/1527837262_181766.jpg" alt="Ankarada AXC-nin 100 illiyinə həsr olunmuş 4 günlük simpozium" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/35739-qafqaz-ly-v-nrman-qasmolu.html"> <font color=red><b>11:29</b></font> <b>


<div class="basliq">“Qafqaz üçlüyü” və...-NƏRİMAN QASIMOĞLU</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Qafqaz üçlüyü” və...-NƏRİMAN QASIMOĞLU</h8><a href="http://www.tezadlar.az/ustm/35739-qafqaz-ly-v-nrman-qasmolu.html"><img src="/uploads/posts/2018-06/1527838168_neriman-qas.jpg" alt="“Qafqaz üçlüyü” və...-NƏRİMAN QASIMOĞLU" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/35737-bu-gn-snin-mdafi-gnnd.html"> <font color=red><b>11:07</b></font> <b>


<div class="basliq">Bu gün sənin müdafiə günündü</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün sənin müdafiə günündü</h8><a href="http://www.tezadlar.az/sagm/35737-bu-gn-snin-mdafi-gnnd.html"><img src="/uploads/posts/2018-06/1527836875_rafael.jpg" alt="Bu gün sənin müdafiə günündü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/35735-hac-beylqanski-buna-gr-hbs-edildi.html"> <font color=red><b>10:32</b></font> <b>



Hacı Beyləqanski buna görə həbs edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Hacı Beyləqanski buna görə həbs edildi</h8><a href="http://www.tezadlar.az/sonx/35735-hac-beylqanski-buna-gr-hbs-edildi.html"><img src="http://news.lent.az/upload/images/news/2018/june/01/big/985a5b28162a6f13c62487add211f1db.jpg" alt="Hacı Beyləqanski buna görə həbs edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/35734-ana-v-17-yal-qz-niy-gllldilr-ok-sbb.html"> <font color=red><b>10:07</b></font> <b>



Ana və 17 yaşlı qızı niyə güllələdilər?-ŞOK SƏBƏB





</b></a> <span class="tip" style="width: 450px; "><h8>Ana və 17 yaşlı qızı niyə güllələdilər?-ŞOK SƏBƏB</h8><a href="http://www.tezadlar.az/ortam/35734-ana-v-17-yal-qz-niy-gllldilr-ok-sbb.html"><img src="/uploads/posts/2018-06/1527833296_tecili-yar.jpg" alt="Ana və 17 yaşlı qızı niyə güllələdilər?-ŞOK SƏBƏB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/35731-podozrevaemyy-german-nazval-zakazchika-iz-fonda-putina.html"> <font color=red><b>09:16</b></font> <b>


<div class="basliq">Подозреваемый Герман назвал заказчика из фонда Путина</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Подозреваемый Герман назвал заказчика из фонда Путина</h8><a href="http://www.tezadlar.az/sagm/35731-podozrevaemyy-german-nazval-zakazchika-iz-fonda-putina.html"><img src="/uploads/posts/2018-06/1527826637_a874233-clipboard01.jpg" alt="Подозреваемый Герман назвал заказчика из фонда Путина" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/35733-tbilisid-daha-irimiqyasl-aksiyann-keirilmsi-planladrlr.html"> <font color=red><b>08:44</b></font> <b>



Tbilisidə daha irimiqyaslı aksiyanın keçirilməsi planlaşdırılır





</b></a> <span class="tip" style="width: 450px; "><h8>Tbilisidə daha irimiqyaslı aksiyanın keçirilməsi planlaşdırılır</h8><a href="http://www.tezadlar.az/ortam/35733-tbilisid-daha-irimiqyasl-aksiyann-keirilmsi-planladrlr.html"><img src="/uploads/posts/2018-06/1527827094_b80b1336-93e5-4548-a9c9-f8f1c110cb09_292.jpg" alt="Tbilisidə daha irimiqyaslı aksiyanın keçirilməsi planlaşdırılır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/35732-eliliy-gldi-amma-qz-v-anasn-gllldi.html"> <font color=red><b>08:20</b></font> <b>


<div class="basliq">Elçiliyə gəldi, amma qızı və anasını güllələdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Elçiliyə gəldi, amma qızı və anasını güllələdi</h8><a href="http://www.tezadlar.az/sond/35732-eliliy-gldi-amma-qz-v-anasn-gllldi.html"><img src="/uploads/posts/2018-06/1527826822_gulle.jpeg" alt="Elçiliyə gəldi, amma qızı və anasını güllələdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/35730-bsu-rektoruna-mahmud-kaqari-adna-beynlxal-mkafat-tqdim-olunub.html"> <font color=red><b>23:06</b></font> <b>


<div class="basliq">BSU rektoruna Mahmud Kaşqari adına beynəlxal mükafat təqdim olunub</div>






</b></a> <span class="tip" style="width: 450px; "><h8>BSU rektoruna Mahmud Kaşqari adına beynəlxal mükafat təqdim olunub</h8><a href="http://www.tezadlar.az/sagm/35730-bsu-rektoruna-mahmud-kaqari-adna-beynlxal-mkafat-tqdim-olunub.html"><img src="/uploads/posts/2018-05/1527793591_bsu-0.jpg" alt="BSU rektoruna Mahmud Kaşqari adına beynəlxal mükafat təqdim olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/35729-cek-london-kiilrin-sadiqliyi-the-faith-of-men.html"> <font color=red><b>22:08</b></font> <b>


<div class="basliq">CEK LONDON: Kişilərin sadiqliyi  (The Faith of Men)</div>






</b></a> <span class="tip" style="width: 450px; "><h8>CEK LONDON: Kişilərin sadiqliyi  (The Faith of Men)</h8><a href="http://www.tezadlar.az/sonx/35729-cek-london-kiilrin-sadiqliyi-the-faith-of-men.html"><img src="/uploads/posts/2018-05/1527792562_cek-london.jpg" alt="CEK LONDON: Kişilərin sadiqliyi  (The Faith of Men)" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/35727-rdoan-putinin-suriya-bhran-zr-xsusi-nmayndsi-il-grd.html"> <font color=red><b>21:13</b></font> <b>



Ərdoğan Putinin Suriya böhranı üzrə xüsusi nümayəndəsi ilə görüşdü





</b></a> <span class="tip" style="width: 450px; "><h8>Ərdoğan Putinin Suriya böhranı üzrə xüsusi nümayəndəsi ilə görüşdü</h8><a href="http://www.tezadlar.az/sonx/35727-rdoan-putinin-suriya-bhran-zr-xsusi-nmayndsi-il-grd.html"><img src="https://i.virtualaz.org/241389_res_01.jpg" alt="Ərdoğan Putinin Suriya böhranı üzrə xüsusi nümayəndəsi ilə görüşdü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/35726-lham-liyev-yeni-rektor-tyin-etdi.html"> <font color=red><b>20:43</b></font> <b>



İlham Əliyev yeni rektor təyin etdi





</b></a> <span class="tip" style="width: 450px; "><h8>İlham Əliyev yeni rektor təyin etdi</h8><a href="http://www.tezadlar.az/ustm/35726-lham-liyev-yeni-rektor-tyin-etdi.html"><img src="https://i.virtualaz.org/241399_res_01.jpg" alt="İlham Əliyev yeni rektor təyin etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35728-qaradada-yaay-binasnda-yann-olub-20-nfr-txliy-edilib.html"> <font color=red><b>20:37</b></font> <b>


<div class="basliq">Qaradağda yaşayış binasında yanğın olub, 20 nəfər təxliyə edilib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Qaradağda yaşayış binasında yanğın olub, 20 nəfər təxliyə edilib</h8><a href="http://www.tezadlar.az/hadise/35728-qaradada-yaay-binasnda-yann-olub-20-nfr-txliy-edilib.html"><img src="http://cdn.musavat.com/news/thumbnails/2c324e70a99d493671723a6a1d13ff93.jpg" alt="Qaradağda yaşayış binasında yanğın olub, 20 nəfər təxliyə edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/35725-ermnistanda-mer-v-mavini-hbs-olunub.html"> <font color=red><b>20:13</b></font> <b>



Ermənistanda mer və müavini həbs olunub





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda mer və müavini həbs olunub</h8><a href="http://www.tezadlar.az/dunya/35725-ermnistanda-mer-v-mavini-hbs-olunub.html"><img src="http://cdn.musavat.com/news/thumbnails/718c063c6d568206a683a7511f78fd8f.jpg" alt="Ermənistanda mer və müavini həbs olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/35718-astafaayda-mktblinin-boulmasnn-tfrrat-mlum-olub-yenlnb.html"> <font color=red><b>19:45</b></font> <b>



Ağstafaçayda məktəblinin boğulmasının təfərrüatı məlum olub - YENİLƏNİB





</b></a> <span class="tip" style="width: 450px; "><h8>Ağstafaçayda məktəblinin boğulmasının təfərrüatı məlum olub - YENİLƏNİB</h8><a href="http://www.tezadlar.az/hadise/35718-astafaayda-mktblinin-boulmasnn-tfrrat-mlum-olub-yenlnb.html"><img src="https://report.az/storage/news/0a817d2517153f0de1d955d62adedd4a/62ad1ad9-023d-4df8-bbfa-3c9e56c0859f_292.jpg" alt="Ağstafaçayda məktəblinin boğulmasının təfərrüatı məlum olub - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/35719-grcstann-ba-prokuroru-istefaya-gedib.html"> <font color=red><b>19:18</b></font> <b>



Gürcüstanın baş prokuroru istefaya gedib





</b></a> <span class="tip" style="width: 450px; "><h8>Gürcüstanın baş prokuroru istefaya gedib</h8><a href="http://www.tezadlar.az/dunya/35719-grcstann-ba-prokuroru-istefaya-gedib.html"><img src="https://report.az/storage/news/595fe1caf57646db1537022a14b2049c/ef240484-b340-492f-a104-53244f851ff2_292.jpg" alt="Gürcüstanın baş prokuroru istefaya gedib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/35723-sumqaytda-gnc-olan-itkin-db.html"> <font color=red><b>18:49</b></font> <b>


<div class="basliq">Sumqayıtda gənc oğlan itkin düşüb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda gənc oğlan itkin düşüb</h8><a href="http://www.tezadlar.az/avto/35723-sumqaytda-gnc-olan-itkin-db.html"><img src="/uploads/posts/2018-05/1527782406_46ef217e-c1d7-4af2-9ad4-a4dc2841ce21.jpg" alt="Sumqayıtda gənc oğlan itkin düşüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/35722-suriyada-iki-partlay-trdilib-4-mlki-xs-lb-20-si-yaralanb.html"> <font color=red><b>18:26</b></font> <b>



Suriyada iki partlayış törədilib, 4 mülki şəxs ölüb, 20-si yaralanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Suriyada iki partlayış törədilib, 4 mülki şəxs ölüb, 20-si yaralanıb</h8><a href="http://www.tezadlar.az/dunya/35722-suriyada-iki-partlay-trdilib-4-mlki-xs-lb-20-si-yaralanb.html"><img src="https://report.az/storage/news/2dcbcb6a387588b5702b44885c589708/36e6538d-7ead-4589-a81e-5cd3e28a31f1_292.jpg" alt="Suriyada iki partlayış törədilib, 4 mülki şəxs ölüb, 20-si yaralanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
