﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb &raquo; www.tezadlar.az</title>
<meta name="description" content="Hacıqabul rayonunda naməlum kişi meyiti tapılıb. APA-nın bölgə müxbirinin məlumatına görə, meyit rayonun Qızılburun kəndi ərazisində, qaçqın şəhərciyinin yaxınlığında aşkarlanıb.  Hüquq-müha" />
<meta name="keywords" content="cəlb, olunub, Meyit, yerinə, hadisə, Hüquqmühafizə, orqanlarının, əməkdaşları, Şirvan, şəhər, şəxsin, kimliyi, müəyyənləşdirilir, Ölən, göndərilib, xəstəxanasının, morquna, aşkarlanıb, yaxınlığında, APAnın" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Neftçilərin axtarışı: qərargahdan yeni bilgi" />
<br><br>
		<h2><a href="http://www.tezadlar.az/gundem2/20325-neftilrin-axtar-qrargahdan-yeni-bilgi.html">Neftçilərin axtarışı: qərargahdan yeni bilgi</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/20331-saatl-mulluq-mrkzinin-direktorundan-prezident-ok-kayt.html"><img src="http://banco.az/sites/default/files/news/ilhameliyev_5.jpg" alt="Saatlı Məşğulluq Mərkəzinin direktorundan Prezidentə ŞOK ŞİKAYƏT" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/20331-saatl-mulluq-mrkzinin-direktorundan-prezident-ok-kayt.html">Saatlı Məşğulluq Mərkəzinin direktorundan Prezidentə ŞOK ŞİKAYƏT</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/20330-pole-udes-veriliinin-sabahk-buraxl-azraya-hsr-edilck.html"><img src="/uploads/posts/2016-12/1482426220_pole-1.jpg" alt="“Pole Çudes” verilişinin sabahkı buraxılışı “Azərçay”a həsr ediləcək..." /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/20330-pole-udes-veriliinin-sabahk-buraxl-azraya-hsr-edilck.html">“Pole Çudes” verilişinin sabahkı buraxılışı “Azərçay”a həsr ediləcək...</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/20215-saatl-rayon-mulluq-mrkzinin-direktoruna-srt-ittiham-yenlnr.html"><img src="http://yenicag.az/wp-content/uploads/2015/08/publika.az1436968106Selim-Muslimov_1430154900.jpg" alt="Saatlı rayon Məşğulluq Mərkəzinin direktoruna sərt ittiham-YENİLƏNDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/20215-saatl-rayon-mulluq-mrkzinin-direktoruna-srt-ittiham-yenlnr.html">Saatlı rayon Məşğulluq Mərkəzinin direktoruna sərt ittiham-YENİLƏNDİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/iqtisadiyyat/20322-qaz-v-iqla-bal-limitlri-artrd-yeni-rqmlr.html"><img src="http://musavat.com/data/largenews/dir407/img2281157.jpg" alt="Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/iqtisadiyyat/20322-qaz-v-iqla-bal-limitlri-artrd-yeni-rqmlr.html">Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/siyaset/20320-putin-v-medvedev-azrbaycan-prezidentini-tbrik-ediblr.html"><img src="http://musavat.com/data/largenews/dir407/img2281141.jpg" alt="Putin və Medvedev Azərbaycan prezidentini təbrik ediblər" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/siyaset/20320-putin-v-medvedev-azrbaycan-prezidentini-tbrik-ediblr.html">Putin və Medvedev Azərbaycan prezidentini təbrik ediblər</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/20346-neftin-yenidn-ucuzlamasnn-sbbi-mlum-olub.html"> <font color=red><b>09:40</b></font> <b>



Neftin yenidən ucuzlaşmasının səbəbi məlum olub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20345-the-guardian-razozlilsya-na-kritika-voshitivshegosya-snimkami-ubiystva-karlova.html"> <font color=red><b>09:21</b></font> <b>



The Guardian разозлился на критика, восхитившегося снимками убийства Карлова





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20344-qaqn-hrciyinin-yaxnlnda-namlum-kii-meyiti-akarlanb.html"> <font color=red><b>09:11</b></font> <b>



Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20343-baknn-seysmik-qiymtlndirilmsi-aparlacaq-almaniya-gx-trfindn.html"> <font color=red><b>08:57</b></font> <b>



Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/20341-boyarnikdn-lnlrin-say-74-r-atd.html"> <font color=red><b>08:23</b></font> <b>



"Boyarışnik"dən ölənlərin sayı 74-ə çatdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20340-qatilin-csdin-sahib-xan-olmad.html"> <font color=red><b>02:30</b></font> <b>



Qatilin cəsədinə sahib çıxan olmadı...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20339-bakda-thlkli-virus-meningit-stlcm-kskin-bronxit-yaradr.html"> <font color=red><b>02:09</b></font> <b>



Bakıda təhlükəli virus: “Meningit, sətəlcəm, kəskin bronxit yaradır...”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20338-azrbaycanda-yeni-malic-sulu-ttbiq-edil-bilr.html"> <font color=red><b>02:01</b></font> <b>



Azərbaycanda yeni müalicə üsulu tətbiq edilə bilər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20337-kak-pochistit-stiralnuyu-mashinu-avtomat.html"> <font color=red><b>01:38</b></font> <b>



Как почистить стиральную машину-автомат





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20336-mhbuslar-hbsxana-korpusunu-l-keirdilr.html"> <font color=red><b>01:24</b></font> <b>



Məhbuslar həbsxana korpusunu ələ keçirdilər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20333-5-ci-mrtbdn-yxlan-qz-sa-qalb.html"> <font color=red><b>00:50</b></font> <b>



5-ci mərtəbədən yıxılan qız sağ qalıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20332-bak-metropolitend-yeni-xtlr-lkbatan-mehdiabad.html"> <font color=red><b>00:38</b></font> <b>



Bakı metropolitendə yeni xətlər - Lökbatan, Mehdiabad...





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/20346-neftin-yenidn-ucuzlamasnn-sbbi-mlum-olub.html"> <font color=red><b>09:40</b></font> <b>



Neftin yenidən ucuzlaşmasının səbəbi məlum olub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20345-the-guardian-razozlilsya-na-kritika-voshitivshegosya-snimkami-ubiystva-karlova.html"> <font color=red><b>09:21</b></font> <b>



The Guardian разозлился на критика, восхитившегося снимками убийства Карлова





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20344-qaqn-hrciyinin-yaxnlnda-namlum-kii-meyiti-akarlanb.html"> <font color=red><b>09:11</b></font> <b>



Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20343-baknn-seysmik-qiymtlndirilmsi-aparlacaq-almaniya-gx-trfindn.html"> <font color=red><b>08:57</b></font> <b>



Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/20341-boyarnikdn-lnlrin-say-74-r-atd.html"> <font color=red><b>08:23</b></font> <b>



"Boyarışnik"dən ölənlərin sayı 74-ə çatdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20340-qatilin-csdin-sahib-xan-olmad.html"> <font color=red><b>02:30</b></font> <b>



Qatilin cəsədinə sahib çıxan olmadı...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20339-bakda-thlkli-virus-meningit-stlcm-kskin-bronxit-yaradr.html"> <font color=red><b>02:09</b></font> <b>



Bakıda təhlükəli virus: “Meningit, sətəlcəm, kəskin bronxit yaradır...”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20338-azrbaycanda-yeni-malic-sulu-ttbiq-edil-bilr.html"> <font color=red><b>02:01</b></font> <b>



Azərbaycanda yeni müalicə üsulu tətbiq edilə bilər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20337-kak-pochistit-stiralnuyu-mashinu-avtomat.html"> <font color=red><b>01:38</b></font> <b>



Как почистить стиральную машину-автомат





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20336-mhbuslar-hbsxana-korpusunu-l-keirdilr.html"> <font color=red><b>01:24</b></font> <b>



Məhbuslar həbsxana korpusunu ələ keçirdilər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20333-5-ci-mrtbdn-yxlan-qz-sa-qalb.html"> <font color=red><b>00:50</b></font> <b>



5-ci mərtəbədən yıxılan qız sağ qalıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20332-bak-metropolitend-yeni-xtlr-lkbatan-mehdiabad.html"> <font color=red><b>00:38</b></font> <b>



Bakı metropolitendə yeni xətlər - Lökbatan, Mehdiabad...





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿      <div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/hadise/print:page,1,20344-qaqn-hrciyinin-yaxnlnda-namlum-kii-meyiti-akarlanb.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 23/12/2016
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="http://cenubnews.com/uploads/posts/2014-10/1413877219_azerbaycanda-ekin-sahesinde-meyit-tapilib-cenubnews.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-20344" style="display:inline;"><b> Hacıqabul rayonunda naməlum kişi meyiti tapılıb. APA-nın bölgə müxbirinin məlumatına görə, meyit rayonun Qızılburun kəndi ərazisində, qaçqın şəhərciyinin yaxınlığında aşkarlanıb.<br /> Hüquq-mühafizə orqanlarının əməkdaşları hadisə yerinə cəlb olunub.<br /> Meyit Şirvan şəhər xəstəxanasının morquna göndərilib.<br /> Ölən şəxsin kimliyi müəyyənləşdirilir. </b><b></b></div></h2><br/>
</div>


<script type="text/javascript">var SC_CId = "179964",SC_Domain="n.ads1-adnow.com";SC_Start_179964=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_179964" class="SC_TBlock">loading...</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/hadise/20344-qaqn-hrciyinin-yaxnlnda-namlum-kii-meyiti-akarlanb.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="20344" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/20343-baknn-seysmik-qiymtlndirilmsi-aparlacaq-almaniya-gx-trfindn.html"><img src="http://img.milli.az/n/elnur/00/8/zelzele_0011111.jpg" alt="Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20343-baknn-seysmik-qiymtlndirilmsi-aparlacaq-almaniya-gx-trfindn.html"> <font color=red><b>08:57</b></font> <b>



Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/20168-poyavilis-pervye-kadry-postradavshih-pri-krushenii-l-18-v-yakutii-video.html"><img src="http://s16.stc.all.kpcdn.net/share/i/12/9926429/" alt="Появились первые кадры пострадавших при крушении Ил-18 в Якутии -видео" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/20168-poyavilis-pervye-kadry-postradavshih-pri-krushenii-l-18-v-yakutii-video.html"> <font color=red><b>12:47</b></font> <b>


<div class="basliq">Появились первые кадры пострадавших при крушении Ил-18 в Якутии -видео</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/20288-rvan-gizldilmi-hqiqtlr-sndli-filminin-tqdimat-olub.html"><img src="http://azertag.az/files/galleryphoto/2016/3/1000x669/14823206574545211484_1000x669.jpeg" alt="“İrəvan - gizlədilmiş həqiqətlər” sənədli filminin təqdimatı olub" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/20288-rvan-gizldilmi-hqiqtlr-sndli-filminin-tqdimat-olub.html"> <font color=red><b>09:51</b></font> <b>



“İrəvan - gizlədilmiş həqiqətlər” sənədli filminin təqdimatı olub





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/iqtisadiyyat/20322-qaz-v-iqla-bal-limitlri-artrd-yeni-rqmlr.html"><img src="http://musavat.com/data/largenews/dir407/img2281157.jpg" alt="Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/20322-qaz-v-iqla-bal-limitlri-artrd-yeni-rqmlr.html"> <font color=red><b>19:34</b></font> <b>


<div class="basliq">Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/20323-trkiynin-suriyada-hlak-olan-sgrlrinin-say-16-ya-atd.html"><img src="http://musavat.com/data/largenews/dir407/img2281093.jpg" alt="Türkiyənin Suriyada həlak olan əsgərlərinin sayı 16-ya çatdı" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20323-trkiynin-suriyada-hlak-olan-sgrlrinin-say-16-ya-atd.html"> <font color=red><b>19:53</b></font> <b>



Türkiyənin Suriyada həlak olan əsgərlərinin sayı 16-ya çatdı





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/20053-salam-salarn-sirri.html"><img src="http://oriflame-otziv.ru/wp-content/uploads/2012/10/women-ahd-city.gif" alt="Sağlam saçların sirri" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/20053-salam-salarn-sirri.html"> <font color=red><b>01:05</b></font> <b>



Sağlam saçların sirri





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/20297-muxtar-maniyev-dnyasn-dyidi.html"><img src="http://cdn.trend.az/media/pictures/2016/03/15/muxtar_maniyev_150316.jpg" alt="Muxtar Maniyev dünyasını dəyişdi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/20297-muxtar-maniyev-dnyasn-dyidi.html"> <font color=red><b>10:22</b></font> <b>


<div class="basliq">Muxtar Maniyev dünyasını dəyişdi</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/20262-lk-bas-trkiynin-iqtisadiyyat-nazirini-qbul-edib.html"><img src="http://cdn.trend.az/media/pictures/2016/12/21/prezident_qorush_211216.jpg" alt="Ölkə başçısı Türkiyənin iqtisadiyyat nazirini qəbul edib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/20262-lk-bas-trkiynin-iqtisadiyyat-nazirini-qbul-edib.html"> <font color=red><b>13:33</b></font> <b>



Ölkə başçısı Türkiyənin iqtisadiyyat nazirini qəbul edib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/20226-poyavilos-polnoe-video-ubiystva-rossiyskogo-posla-.html"><img src="http://www.1news.az/images/articles/2016/12/20/thumb_20161220025115645.jpg" alt="Появилось полное видео убийства российского посла -" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/20226-poyavilos-polnoe-video-ubiystva-rossiyskogo-posla-.html"> <font color=red><b>16:53</b></font> <b>


<div class="basliq">Появилось полное видео убийства российского посла -</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/20346-neftin-yenidn-ucuzlamasnn-sbbi-mlum-olub.html"> <font color=red><b>09:40</b></font> <b>



Neftin yenidən ucuzlaşmasının səbəbi məlum olub





</b></a> <span class="tip" style="width: 450px; "><h8>Neftin yenidən ucuzlaşmasının səbəbi məlum olub</h8><a href="http://www.tezadlar.az/iqtisadiyyat/20346-neftin-yenidn-ucuzlamasnn-sbbi-mlum-olub.html"><img src="http://azpolitika.info/wp-content/uploads/2015/12/publika.az1440141277neft-pul.jpg" alt="Neftin yenidən ucuzlaşmasının səbəbi məlum olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/20342-xamazda-ev-yand-63-yal-kii-ld.html"> <font color=red><b>09:30</b></font> <b>



Xaçmazda ev yandı, 63 yaşlı kişi öldü





</b></a> <span class="tip" style="width: 450px; "><h8>Xaçmazda ev yandı, 63 yaşlı kişi öldü</h8><a href="http://www.tezadlar.az/ortam/20342-xamazda-ev-yand-63-yal-kii-ld.html"><img src="http://news.lent.az/upload/images/news/2016/december/23/big/20359522f95149ade34ee89fb9a20076.jpg" alt="Xaçmazda ev yandı, 63 yaşlı kişi öldü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20345-the-guardian-razozlilsya-na-kritika-voshitivshegosya-snimkami-ubiystva-karlova.html"> <font color=red><b>09:21</b></font> <b>



The Guardian разозлился на критика, восхитившегося снимками убийства Карлова





</b></a> <span class="tip" style="width: 450px; "><h8>The Guardian разозлился на критика, восхитившегося снимками убийства Карлова</h8><a href="http://www.tezadlar.az/dunya/20345-the-guardian-razozlilsya-na-kritika-voshitivshegosya-snimkami-ubiystva-karlova.html"><img src="http://s14.stc.all.kpcdn.net/share/i/12/9931159/" alt="The Guardian разозлился на критика, восхитившегося снимками убийства Карлова" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20344-qaqn-hrciyinin-yaxnlnda-namlum-kii-meyiti-akarlanb.html"> <font color=red><b>09:11</b></font> <b>



Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb</h8><a href="http://www.tezadlar.az/hadise/20344-qaqn-hrciyinin-yaxnlnda-namlum-kii-meyiti-akarlanb.html"><img src="http://cenubnews.com/uploads/posts/2014-10/1413877219_azerbaycanda-ekin-sahesinde-meyit-tapilib-cenubnews.jpg" alt="Qaçqın şəhərciyinin yaxınlığında naməlum kişi meyiti aşkarlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20343-baknn-seysmik-qiymtlndirilmsi-aparlacaq-almaniya-gx-trfindn.html"> <font color=red><b>08:57</b></font> <b>



Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən





</b></a> <span class="tip" style="width: 450px; "><h8>Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən</h8><a href="http://www.tezadlar.az/problem/20343-baknn-seysmik-qiymtlndirilmsi-aparlacaq-almaniya-gx-trfindn.html"><img src="http://img.milli.az/n/elnur/00/8/zelzele_0011111.jpg" alt="Bakının seysmik qiymətləndirilməsi aparılacaq - Almaniya GX tərəfindən" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/20341-boyarnikdn-lnlrin-say-74-r-atd.html"> <font color=red><b>08:23</b></font> <b>



"Boyarışnik"dən ölənlərin sayı 74-ə çatdı





</b></a> <span class="tip" style="width: 450px; "><h8>"Boyarışnik"dən ölənlərin sayı 74-ə çatdı</h8><a href="http://www.tezadlar.az/sond/20341-boyarnikdn-lnlrin-say-74-r-atd.html"><img src="http://news.lent.az/upload/images/news/2016/december/23/big/0c21f18a1c8dd95ac0b219416ae3a7d1.jpg" alt=""Boyarışnik"dən ölənlərin sayı 74-ə çatdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20340-qatilin-csdin-sahib-xan-olmad.html"> <font color=red><b>02:30</b></font> <b>



Qatilin cəsədinə sahib çıxan olmadı...





</b></a> <span class="tip" style="width: 450px; "><h8>Qatilin cəsədinə sahib çıxan olmadı...</h8><a href="http://www.tezadlar.az/dunya/20340-qatilin-csdin-sahib-xan-olmad.html"><img src="http://moderator.az/fotobaza/orta/110000.jpg" alt="Qatilin cəsədinə sahib çıxan olmadı..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20339-bakda-thlkli-virus-meningit-stlcm-kskin-bronxit-yaradr.html"> <font color=red><b>02:09</b></font> <b>



Bakıda təhlükəli virus: “Meningit, sətəlcəm, kəskin bronxit yaradır...”





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda təhlükəli virus: “Meningit, sətəlcəm, kəskin bronxit yaradır...”</h8><a href="http://www.tezadlar.az/gundem2/20339-bakda-thlkli-virus-meningit-stlcm-kskin-bronxit-yaradr.html"><img src="https://4.bp.blogspot.com/-FefqtIKZhyE/VpL7a95hX7I/AAAAAAAACLk/vxGKxb7i7L8/w1200-h630-p-nu/Qrip%25C9%2599%2BFaydal%25C4%25B1%2BQida.jpg" alt="Bakıda təhlükəli virus: “Meningit, sətəlcəm, kəskin bronxit yaradır...”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/20338-azrbaycanda-yeni-malic-sulu-ttbiq-edil-bilr.html"> <font color=red><b>02:01</b></font> <b>



Azərbaycanda yeni müalicə üsulu tətbiq edilə bilər





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanda yeni müalicə üsulu tətbiq edilə bilər</h8><a href="http://www.tezadlar.az/problem/20338-azrbaycanda-yeni-malic-sulu-ttbiq-edil-bilr.html"><img src="http://cdn.trend.az/media/pictures/2016/10/11/huceyre_11102016.jpg" alt="Azərbaycanda yeni müalicə üsulu tətbiq edilə bilər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> "Alsheymer xəstəliyi, dağınıq skleroz, bir sıra irsi-genetik xəstəliklərin aradan qaldırılması üçün kök hüceyrələrinin çox vacib əhəmiyyəti var".</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20337-kak-pochistit-stiralnuyu-mashinu-avtomat.html"> <font color=red><b>01:38</b></font> <b>



Как почистить стиральную машину-автомат





</b></a> <span class="tip" style="width: 450px; "><h8>Как почистить стиральную машину-автомат</h8><a href="http://www.tezadlar.az/avto/20337-kak-pochistit-stiralnuyu-mashinu-avtomat.html"><img src="http://www.tehnoprosto.ru/wp-content/uploads/2016/04/slomalas-syiralka-4.jpg" alt="Как почистить стиральную машину-автомат" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20336-mhbuslar-hbsxana-korpusunu-l-keirdilr.html"> <font color=red><b>01:24</b></font> <b>



Məhbuslar həbsxana korpusunu ələ keçirdilər





</b></a> <span class="tip" style="width: 450px; "><h8>Məhbuslar həbsxana korpusunu ələ keçirdilər</h8><a href="http://www.tezadlar.az/dunya/20336-mhbuslar-hbsxana-korpusunu-l-keirdilr.html"><img src="http://www.apa.az/upload/images/news/2016/december/23/big/1473560196.jpg" alt="Məhbuslar həbsxana korpusunu ələ keçirdilər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Saxlanılma şəraitindən narazı olan 600-dək məhbus üsyan qaldırıb.</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20335-olu-trfindn-glllnn-qadnn-valideynlri-bu-ii-tkil-ednlr-uan-atas-da-babas-da-tutulsun.html"> <font color=red><b>01:06</b></font> <b>


<div class="basliq">Oğlu tərəfindən güllələnən qadının valideynləri: bu işi təşkil edənlər - uşağın atası da, babası da tutulsun</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Oğlu tərəfindən güllələnən qadının valideynləri: bu işi təşkil edənlər - uşağın atası da, babası da tutulsun</h8><a href="http://www.tezadlar.az/hadise/20335-olu-trfindn-glllnn-qadnn-valideynlri-bu-ii-tkil-ednlr-uan-atas-da-babas-da-tutulsun.html"><img src="http://www.qafqazinfo.az/newsphotos/2016/12/22/a90a91e1db89cc13e71e61d203ea368b.jpg" alt="Oğlu tərəfindən güllələnən qadının valideynləri: bu işi təşkil edənlər - uşağın atası da, babası da tutulsun" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> "Ayın 19-u məhkəmə olacaqdı. Amma bir gün qabaq, yəni ayın 18-i öldürdülər"</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/20334-seviln-aktrisa-boand-bard-sndlri-mn-gstrdi-video.html"> <font color=red><b>00:52</b></font> <b>



Sevilən aktrisa: Boşandığı barədə sənədləri mənə göstərdi -video





</b></a> <span class="tip" style="width: 450px; "><h8>Sevilən aktrisa: Boşandığı barədə sənədləri mənə göstərdi -video</h8><a href="http://www.tezadlar.az/magazin/20334-seviln-aktrisa-boand-bard-sndlri-mn-gstrdi-video.html"><img src="http://axsam.az/img/pics/large/2016-12/104565_4r980velor.jpg" alt="Sevilən aktrisa: Boşandığı barədə sənədləri mənə göstərdi -video" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20333-5-ci-mrtbdn-yxlan-qz-sa-qalb.html"> <font color=red><b>00:50</b></font> <b>



5-ci mərtəbədən yıxılan qız sağ qalıb





</b></a> <span class="tip" style="width: 450px; "><h8>5-ci mərtəbədən yıxılan qız sağ qalıb</h8><a href="http://www.tezadlar.az/hadise/20333-5-ci-mrtbdn-yxlan-qz-sa-qalb.html"><img src="http://www.apa.az/upload/images/news/2016/december/22/big/tecili-yardim-1.jpg" alt="5-ci mərtəbədən yıxılan qız sağ qalıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20332-bak-metropolitend-yeni-xtlr-lkbatan-mehdiabad.html"> <font color=red><b>00:38</b></font> <b>



Bakı metropolitendə yeni xətlər - Lökbatan, Mehdiabad...





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı metropolitendə yeni xətlər - Lökbatan, Mehdiabad...</h8><a href="http://www.tezadlar.az/gundem2/20332-bak-metropolitend-yeni-xtlr-lkbatan-mehdiabad.html"><img src="https://upload.wikimedia.org/wikipedia/az/archive/c/c6/20120627095614!Bak%C4%B1_metropoliteni_(G%C9%99l%C9%99c%C9%99k_plan).jpg" alt="Bakı metropolitendə yeni xətlər - Lökbatan, Mehdiabad..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/20331-saatl-mulluq-mrkzinin-direktorundan-prezident-ok-kayt.html"> <font color=red><b>22:09</b></font> <b>


<div class="basliq">Saatlı Məşğulluq Mərkəzinin direktorundan Prezidentə ŞOK ŞİKAYƏT</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Saatlı Məşğulluq Mərkəzinin direktorundan Prezidentə ŞOK ŞİKAYƏT</h8><a href="http://www.tezadlar.az/ustm/20331-saatl-mulluq-mrkzinin-direktorundan-prezident-ok-kayt.html"><img src="http://banco.az/sites/default/files/news/ilhameliyev_5.jpg" alt="Saatlı Məşğulluq Mərkəzinin direktorundan Prezidentə ŞOK ŞİKAYƏT" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20327-anait-sinanyan-qarabaa-gr-biz-ermnistan-itir-bilrik.html"> <font color=red><b>21:21</b></font> <b>


<div class="basliq">Anait Sinanyan: “Qarabağa görə biz Ermənistanı itirə bilərik”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Anait Sinanyan: “Qarabağa görə biz Ermənistanı itirə bilərik”</h8><a href="http://www.tezadlar.az/avto/20327-anait-sinanyan-qarabaa-gr-biz-ermnistan-itir-bilrik.html"><img src="http://musavat.com/data/largenews/dir407/img2281225.jpg" alt="Anait Sinanyan: “Qarabağa görə biz Ermənistanı itirə bilərik”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/20330-pole-udes-veriliinin-sabahk-buraxl-azraya-hsr-edilck.html"> <font color=red><b>21:02</b></font> <b>



“Pole Çudes” verilişinin sabahkı buraxılışı “Azərçay”a həsr ediləcək...





</b></a> <span class="tip" style="width: 450px; "><h8>“Pole Çudes” verilişinin sabahkı buraxılışı “Azərçay”a həsr ediləcək...</h8><a href="http://www.tezadlar.az/manset/20330-pole-udes-veriliinin-sabahk-buraxl-azraya-hsr-edilck.html"><img src="/uploads/posts/2016-12/1482426220_pole-1.jpg" alt="“Pole Çudes” verilişinin sabahkı buraxılışı “Azərçay”a həsr ediləcək..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20326-azrbaycanda-srniin-tyyarlrinin-qarlmasnn-qarsnn-alnmas-n-qurum-yaradlr.html"> <font color=red><b>20:56</b></font> <b>



Azərbaycanda sərnişin təyyarələrinin qaçırılmasının qarşısının alınması üçün qurum yaradılır





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanda sərnişin təyyarələrinin qaçırılmasının qarşısının alınması üçün qurum yaradılır</h8><a href="http://www.tezadlar.az/avto/20326-azrbaycanda-srniin-tyyarlrinin-qarlmasnn-qarsnn-alnmas-n-qurum-yaradlr.html"><img src="http://musavat.com/data/largenews/dir407/img2281209.jpg" alt="Azərbaycanda sərnişin təyyarələrinin qaçırılmasının qarşısının alınması üçün qurum yaradılır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20325-neftilrin-axtar-qrargahdan-yeni-bilgi.html"> <font color=red><b>20:36</b></font> <b>



Neftçilərin axtarışı: qərargahdan yeni bilgi





</b></a> <span class="tip" style="width: 450px; "><h8>Neftçilərin axtarışı: qərargahdan yeni bilgi</h8><a href="http://www.tezadlar.az/gundem2/20325-neftilrin-axtar-qrargahdan-yeni-bilgi.html"><img src="http://musavat.com/data/largenews/dir407/img2281125.jpg" alt="Neftçilərin axtarışı: qərargahdan yeni bilgi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/20215-saatl-rayon-mulluq-mrkzinin-direktoruna-srt-ittiham-yenlnr.html"> <font color=red><b>20:29</b></font> <b>


<div class="basliq">Saatlı rayon Məşğulluq Mərkəzinin direktoruna sərt ittiham-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Saatlı rayon Məşğulluq Mərkəzinin direktoruna sərt ittiham-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/manset/20215-saatl-rayon-mulluq-mrkzinin-direktoruna-srt-ittiham-yenlnr.html"><img src="http://yenicag.az/wp-content/uploads/2015/08/publika.az1436968106Selim-Muslimov_1430154900.jpg" alt="Saatlı rayon Məşğulluq Mərkəzinin direktoruna sərt ittiham-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/20328-rusiya-sfirinin-qatilinin-fet-ularla-laqsi-ortaya-xd.html"> <font color=red><b>20:28</b></font> <b>



Rusiya səfirinin qatilinin FETÖ-çularla əlaqəsi ortaya çıxdı





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiya səfirinin qatilinin FETÖ-çularla əlaqəsi ortaya çıxdı</h8><a href="http://www.tezadlar.az/sond/20328-rusiya-sfirinin-qatilinin-fet-ularla-laqsi-ortaya-xd.html"><img src="http://news.lent.az/upload/images/news/2016/december/22/big/30233308b1d49f678dc4d83f083312c6.jpg" alt="Rusiya səfirinin qatilinin FETÖ-çularla əlaqəsi ortaya çıxdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20324-mbariz-qurbanl-azrbaycana-dini-radikalizmi-sni-kild-gtirirlr.html"> <font color=red><b>20:15</b></font> <b>



Mübariz Qurbanlı: “Azərbaycana dini radikalizmi süni şəkildə gətirirlər”





</b></a> <span class="tip" style="width: 450px; "><h8>Mübariz Qurbanlı: “Azərbaycana dini radikalizmi süni şəkildə gətirirlər”</h8><a href="http://www.tezadlar.az/avto/20324-mbariz-qurbanl-azrbaycana-dini-radikalizmi-sni-kild-gtirirlr.html"><img src="http://musavat.com/data/largenews/dir407/img2281117.jpg" alt="Mübariz Qurbanlı: “Azərbaycana dini radikalizmi süni şəkildə gətirirlər”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20323-trkiynin-suriyada-hlak-olan-sgrlrinin-say-16-ya-atd.html"> <font color=red><b>19:53</b></font> <b>



Türkiyənin Suriyada həlak olan əsgərlərinin sayı 16-ya çatdı





</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyənin Suriyada həlak olan əsgərlərinin sayı 16-ya çatdı</h8><a href="http://www.tezadlar.az/dunya/20323-trkiynin-suriyada-hlak-olan-sgrlrinin-say-16-ya-atd.html"><img src="http://musavat.com/data/largenews/dir407/img2281093.jpg" alt="Türkiyənin Suriyada həlak olan əsgərlərinin sayı 16-ya çatdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/20322-qaz-v-iqla-bal-limitlri-artrd-yeni-rqmlr.html"> <font color=red><b>19:34</b></font> <b>


<div class="basliq">Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər</h8><a href="http://www.tezadlar.az/iqtisadiyyat/20322-qaz-v-iqla-bal-limitlri-artrd-yeni-rqmlr.html"><img src="http://musavat.com/data/largenews/dir407/img2281157.jpg" alt="Qaz və işıqla bağlı limitlər artırıldı - yeni rəqəmlər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20321-putindn-ok-taprq-biz-nv-raketlrini.html"> <font color=red><b>19:16</b></font> <b>



Putindən şok tapşırıq: “Biz nüvə raketlərini...”





</b></a> <span class="tip" style="width: 450px; "><h8>Putindən şok tapşırıq: “Biz nüvə raketlərini...”</h8><a href="http://www.tezadlar.az/dunya/20321-putindn-ok-taprq-biz-nv-raketlrini.html"><img src="http://musavat.com/data/largenews/dir407/img2281021.jpg" alt="Putindən şok tapşırıq: “Biz nüvə raketlərini...”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/20320-putin-v-medvedev-azrbaycan-prezidentini-tbrik-ediblr.html"> <font color=red><b>18:51</b></font> <b>



Putin və Medvedev Azərbaycan prezidentini təbrik ediblər





</b></a> <span class="tip" style="width: 450px; "><h8>Putin və Medvedev Azərbaycan prezidentini təbrik ediblər</h8><a href="http://www.tezadlar.az/siyaset/20320-putin-v-medvedev-azrbaycan-prezidentini-tbrik-ediblr.html"><img src="http://musavat.com/data/largenews/dir407/img2281141.jpg" alt="Putin və Medvedev Azərbaycan prezidentini təbrik ediblər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20319-trkiyd-ldrln-sfir-andrey-karlov-dfn-olunub-foto-vdeo.html"> <font color=red><b>18:16</b></font> <b>



Türkiyədə öldürülən səfir Andrey Karlov dəfn olunub - (VİDEO)





</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyədə öldürülən səfir Andrey Karlov dəfn olunub - (VİDEO)</h8><a href="http://www.tezadlar.az/gundem2/20319-trkiyd-ldrln-sfir-andrey-karlov-dfn-olunub-foto-vdeo.html"><img src="http://musavat.com/data/largenews/dir407/img2281113.jpg" alt="Türkiyədə öldürülən səfir Andrey Karlov dəfn olunub - (VİDEO)" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20318-qazaxstan-v-ran-razlad-viza-rejimi-sadldirilir.html"> <font color=red><b>18:03</b></font> <b>



Qazaxıstan və İran razılaşdı - viza rejimi sadələşdirilir





</b></a> <span class="tip" style="width: 450px; "><h8>Qazaxıstan və İran razılaşdı - viza rejimi sadələşdirilir</h8><a href="http://www.tezadlar.az/dunya/20318-qazaxstan-v-ran-razlad-viza-rejimi-sadldirilir.html"><img src="http://musavat.com/data/largenews/dir407/img2280981.jpg" alt="Qazaxıstan və İran razılaşdı - viza rejimi sadələşdirilir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/20317-qorbaov-tssf-ki-oxlar-yeltsinin-arxasnca-getdi.html"> <font color=red><b>17:46</b></font> <b>



Qorbaçov: “Təəssüf ki, çoxları Yeltsinin arxasınca getdi”





</b></a> <span class="tip" style="width: 450px; "><h8>Qorbaçov: “Təəssüf ki, çoxları Yeltsinin arxasınca getdi”</h8><a href="http://www.tezadlar.az/sonx/20317-qorbaov-tssf-ki-oxlar-yeltsinin-arxasnca-getdi.html"><img src="http://musavat.com/data/largenews/dir407/img2280977.jpg" alt="Qorbaçov: “Təəssüf ki, çoxları Yeltsinin arxasınca getdi”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/20316-affa-dan-cza-v-crimlr.html"> <font color=red><b>17:24</b></font> <b>


<div class="basliq">AFFA-dan cəza və cərimələr</div>






</b></a> <span class="tip" style="width: 450px; "><h8>AFFA-dan cəza və cərimələr</h8><a href="http://www.tezadlar.az/texno/20316-affa-dan-cza-v-crimlr.html"><img src="http://musavat.com/data/largenews/dir407/img2280869.jpg" alt="AFFA-dan cəza və cərimələr" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/20315-mni-vuranda-grmdim-gncd-07-iq-diryin-rpld-vdeo.html"> <font color=red><b>16:54</b></font> <b>



“Məni vuranda görmədim” – Gəncədə “07” işıq dirəyinə çırpıldı – VİDEO





</b></a> <span class="tip" style="width: 450px; "><h8>“Məni vuranda görmədim” – Gəncədə “07” işıq dirəyinə çırpıldı – VİDEO</h8><a href="http://www.tezadlar.az/hadise/20315-mni-vuranda-grmdim-gncd-07-iq-diryin-rpld-vdeo.html"><img src="http://musavat.com/data/largenews/dir407/img2280945.jpg" alt="“Məni vuranda görmədim” – Gəncədə “07” işıq dirəyinə çırpıldı – VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20314-drman-qiymtlrinin-tnzimlnmsind-dyiiklik.html"> <font color=red><b>16:37</b></font> <b>



Dərman qiymətlərinin tənzimlənməsində dəyişiklik





</b></a> <span class="tip" style="width: 450px; "><h8>Dərman qiymətlərinin tənzimlənməsində dəyişiklik</h8><a href="http://www.tezadlar.az/avto/20314-drman-qiymtlrinin-tnzimlnmsind-dyiiklik.html"><img src="http://musavat.com/data/largenews/dir407/img2280929.jpg" alt="Dərman qiymətlərinin tənzimlənməsində dəyişiklik" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20313-andrey-karlovun-qtli-il-bal-aparlan-istintaq-genilnir-yeni-tfrratlar.html"> <font color=red><b>16:17</b></font> <b>


<div class="basliq">Andrey Karlovun qətli ilə bağlı aparılan istintaq genişlənir – yeni təfərrüatlar</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Andrey Karlovun qətli ilə bağlı aparılan istintaq genişlənir – yeni təfərrüatlar</h8><a href="http://www.tezadlar.az/gundem2/20313-andrey-karlovun-qtli-il-bal-aparlan-istintaq-genilnir-yeni-tfrratlar.html"><img src="http://musavat.com/data/largenews/dir407/img2280605.jpg" alt="Andrey Karlovun qətli ilə bağlı aparılan istintaq genişlənir – yeni təfərrüatlar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/20312-trt-d-mliyyat-35-nfr-hbs-olundu.html"> <font color=red><b>15:50</b></font> <b>


<div class="basliq">TRT-də əməliyyat: 35 nəfər həbs olundu</div>






</b></a> <span class="tip" style="width: 450px; "><h8>TRT-də əməliyyat: 35 nəfər həbs olundu</h8><a href="http://www.tezadlar.az/gundem2/20312-trt-d-mliyyat-35-nfr-hbs-olundu.html"><img src="http://musavat.com/data/largenews/dir407/img2280989.jpg" alt="TRT-də əməliyyat: 35 nəfər həbs olundu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20311-hbsd-olan-mtn-generallar-cinayt-iinin-materiallar-il-tan-olublar.html"> <font color=red><b>15:29</b></font> <b>



Həbsdə olan MTN generalları cinayət işinin materialları ilə tanış olublar





</b></a> <span class="tip" style="width: 450px; "><h8>Həbsdə olan MTN generalları cinayət işinin materialları ilə tanış olublar</h8><a href="http://www.tezadlar.az/avto/20311-hbsd-olan-mtn-generallar-cinayt-iinin-materiallar-il-tan-olublar.html"><img src="http://musavat.com/data/largenews/dir407/img2280905.jpg" alt="Həbsdə olan MTN generalları cinayət işinin materialları ilə tanış olublar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/20310-masalldan-avtomat-sslri-peterburqa-gedib-xd-milyarder-mmiov-piter-elin-v.html"> <font color=red><b>15:01</b></font> <b>


<div class="basliq">Masallıdan avtomat səsləri Peterburqa gedib çıxdı: milyarder Məmişov, “Piter Elçin” və...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Masallıdan avtomat səsləri Peterburqa gedib çıxdı: milyarder Məmişov, “Piter Elçin” və...</h8><a href="http://www.tezadlar.az/ustm/20310-masalldan-avtomat-sslri-peterburqa-gedib-xd-milyarder-mmiov-piter-elin-v.html"><img src="http://musavat.com/data/largenews/dir407/img2280969.jpg" alt="Masallıdan avtomat səsləri Peterburqa gedib çıxdı: milyarder Məmişov, “Piter Elçin” və..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20309-nda-zv-apellyasiya-ikayti-verib.html"> <font color=red><b>14:34</b></font> <b>



NİDA üzvü apellyasiya şikayəti verib





</b></a> <span class="tip" style="width: 450px; "><h8>NİDA üzvü apellyasiya şikayəti verib</h8><a href="http://www.tezadlar.az/avto/20309-nda-zv-apellyasiya-ikayti-verib.html"><img src="http://musavat.com/data/largenews/dir407/img2280837.jpg" alt="NİDA üzvü apellyasiya şikayəti verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/20308-azrbaycan-trkiy-siyasi-mslhtlmlri-keirildi.html"> <font color=red><b>14:10</b></font> <b>



Azərbaycan-Türkiyə siyasi məsləhətləşmələri keçirildi





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan-Türkiyə siyasi məsləhətləşmələri keçirildi</h8><a href="http://www.tezadlar.az/siyaset/20308-azrbaycan-trkiy-siyasi-mslhtlmlri-keirildi.html"><img src="http://musavat.com/data/largenews/dir407/img2280757.jpg" alt="Azərbaycan-Türkiyə siyasi məsləhətləşmələri keçirildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/20307-glinini-ldrn-qaynata-psixiatrik-malicy-gndrilib.html"> <font color=red><b>13:45</b></font> <b>



Gəlinini öldürən qayınata psixiatrik müalicəyə göndərilib





</b></a> <span class="tip" style="width: 450px; "><h8>Gəlinini öldürən qayınata psixiatrik müalicəyə göndərilib</h8><a href="http://www.tezadlar.az/avto/20307-glinini-ldrn-qaynata-psixiatrik-malicy-gndrilib.html"><img src="http://musavat.com/data/largenews/dir403/img2263447.jpg" alt="Gəlinini öldürən qayınata psixiatrik müalicəyə göndərilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/20306-srail-suriyann-paralanaca-mesajn-verdi.html"> <font color=red><b>12:41</b></font> <b>



İsrail Suriyanın parçalanacağı mesajını verdi





</b></a> <span class="tip" style="width: 450px; "><h8>İsrail Suriyanın parçalanacağı mesajını verdi</h8><a href="http://www.tezadlar.az/dunya/20306-srail-suriyann-paralanaca-mesajn-verdi.html"><img src="http://musavat.com/data/largenews/dir407/img2280745.jpg" alt="İsrail Suriyanın parçalanacağı mesajını verdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
