﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Canəli Əkbərovdan Mətanətə ağır sözlər... - (VİDEO) &raquo; www.tezadlar.az</title>
<meta name="description" content="Əməkdar artist Mətanət İsgəndərlinin xalq artisti Canəli Əkbərovun onun anasına gözü düşdüyü” barədə söylədiyi sözlər qarşı tərəfi qəzəbləndirib.   Müğənni Canəli Əkbərovu ad günümə dəvət et" />
<meta name="keywords" content="sözlər, Mətanətin, deyib, belə, tərif, mənə, anasına, mənim, Canəli, xanəndəyəm, edən, vəsf, Yoxsa, xalxın, gözüm, niyə, arvadına, gözəllərini, Azərbaycan, gününə" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Saakaşvilli Ukraynaya qayıtmağa hazırdır" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/33917-saakavilli-ukraynaya-qaytmaa-hazrdr.html">Saakaşvilli Ukraynaya qayıtmağa hazırdır</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/gundem2/33922-rusiyada-daha-bir-oliqarx-mliyyat-v-milyarderin-hbsi-leyla-mmmdzad-d-saxlanld.html"><img src="/uploads/posts/2018-04/1522567364_106947.jpg" alt="Rusiyada daha bir "oliqarx əməliyyatı" keçirildi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/gundem2/33922-rusiyada-daha-bir-oliqarx-mliyyat-v-milyarderin-hbsi-leyla-mmmdzad-d-saxlanld.html">Rusiyada daha bir "oliqarx əməliyyatı" keçirildi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/33918-kemerovo-vlaytnn-qubernatoru-stefa-verd.html"><img src="https://report.az/storage/news/b5b2a7a978ca20a277ff60c84edddec6/99113d20-27c8-4cba-bc4d-494e70cd2984_640.jpg" alt="KEMEROVO VİLAYƏTİNİN QUBERNATORU İSTEFA VERDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/33918-kemerovo-vlaytnn-qubernatoru-stefa-verd.html">KEMEROVO VİLAYƏTİNİN QUBERNATORU İSTEFA VERDİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/33905-azrbaycan-pomidoru-bakda-da-5-manat-tmend-d.html"><img src="https://i.virtualaz.org/233447_res_01.jpg" alt="Azərbaycan pomidoru: Bakıda da 5 manat, Tümendə də?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/33905-azrbaycan-pomidoru-bakda-da-5-manat-tmend-d.html">Azərbaycan pomidoru: Bakıda da 5 manat, Tümendə də?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html"><img src="/uploads/posts/2018-03/1522407139_rufet-as-1-1.jpeg" alt="AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html">AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/video/33887-gmrk-komitsind-vzifli-xsin-olu-qrmz-iqdan-kerk-qza-trdib-ar-yaralanan-var-vdeo.html"><img src="https://report.az/storage/news/e62c1d9acb2331e05943856a5ecf271e/e3af7a8a-39ca-4e2a-8c93-f531c53729cc_292.jpg" alt="Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/video/33887-gmrk-komitsind-vzifli-xsin-olu-qrmz-iqdan-kerk-qza-trdib-ar-yaralanan-var-vdeo.html">Gömrük Komitəsində vəzifəli şəxsin oğlu qəza törədib, ağır yaralanan var - VİDEO</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33915-pokrovka-mhrrm-azadla-xd.html"> <font color=red><b>21:30</b></font> <b>



"Pokrovka Məhərrəm" azadlığa çıxdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33874-bakda-tramadol-satlan-daha-bir-aptek-akarland.html"> <font color=red><b>18:10</b></font> <b>



Bakıda “Tramadol” satılan daha bir aptek aşkarlandı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33865-bakda-xarici-lk-vtnda-qza-trdib-ln-v-yaralanan-var.html"> <font color=red><b>14:39</b></font> <b>



Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"> <font color=red><b>10:36</b></font> <b>



ABŞ Rusiyada “rəngli inqilab” etmək istəyir?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33852-10-15-il-sonra-ranla-mharib-balaya-bilr.html"> <font color=red><b>07:44</b></font> <b>



"10-15 il sonra İranla müharibə başlaya bilər"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33850-ran-v-azrbaycan-bir-birinin-yannda-olmaldr.html"> <font color=red><b>21:46</b></font> <b>


<div class="basliq">"İran və Azərbaycan bir-birinin yanında olmalıdır"</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33835-sk-nazval-osnovnuyu-versiyu-pozhara-v-kemerovo.html"> <font color=red><b>13:51</b></font> <b>


<div class="basliq">СК назвал основную версию пожара в Кемерово</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33831-ali-mktblr-snd-qbulu-balad.html"> <font color=red><b>11:41</b></font> <b>



Ali məktəblərə sənəd qəbulu başladı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33801-mhkm-kemi-polis-risini-azadla-niy-buraxmad.html"> <font color=red><b>15:43</b></font> <b>



Məhkəmə keçmiş polis rəisini azadlığa niyə buraxmadı?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33803-hsn-ruhaninin-azrbaycana-rsmi-sfri-balayb.html"> <font color=red><b>13:01</b></font> <b>


<div class="basliq">Həsən Ruhaninin Azərbaycana rəsmi səfəri başlayıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33793-meyiti-kafdan-taplan-ldrlmyibmi-cnayt.html"> <font color=red><b>08:25</b></font> <b>



Meyiti şkafdan tapılan öldürülməyibmiş?-CİNAYƏT





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33772-azrbaycan-silah-mslsind-rusiyadan-ciddi-narazdr.html"> <font color=red><b>12:21</b></font> <b>



Azərbaycan silah məsələsində Rusiyadan ciddi narazıdır





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33915-pokrovka-mhrrm-azadla-xd.html"> <font color=red><b>21:30</b></font> <b>



"Pokrovka Məhərrəm" azadlığa çıxdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33874-bakda-tramadol-satlan-daha-bir-aptek-akarland.html"> <font color=red><b>18:10</b></font> <b>



Bakıda “Tramadol” satılan daha bir aptek aşkarlandı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33865-bakda-xarici-lk-vtnda-qza-trdib-ln-v-yaralanan-var.html"> <font color=red><b>14:39</b></font> <b>



Bakıda xarici ölkə vətəndaşı qəza törədib, ölən və yaralanan var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"> <font color=red><b>10:36</b></font> <b>



ABŞ Rusiyada “rəngli inqilab” etmək istəyir?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33852-10-15-il-sonra-ranla-mharib-balaya-bilr.html"> <font color=red><b>07:44</b></font> <b>



"10-15 il sonra İranla müharibə başlaya bilər"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33850-ran-v-azrbaycan-bir-birinin-yannda-olmaldr.html"> <font color=red><b>21:46</b></font> <b>


<div class="basliq">"İran və Azərbaycan bir-birinin yanında olmalıdır"</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33835-sk-nazval-osnovnuyu-versiyu-pozhara-v-kemerovo.html"> <font color=red><b>13:51</b></font> <b>


<div class="basliq">СК назвал основную версию пожара в Кемерово</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33831-ali-mktblr-snd-qbulu-balad.html"> <font color=red><b>11:41</b></font> <b>



Ali məktəblərə sənəd qəbulu başladı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33801-mhkm-kemi-polis-risini-azadla-niy-buraxmad.html"> <font color=red><b>15:43</b></font> <b>



Məhkəmə keçmiş polis rəisini azadlığa niyə buraxmadı?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33803-hsn-ruhaninin-azrbaycana-rsmi-sfri-balayb.html"> <font color=red><b>13:01</b></font> <b>


<div class="basliq">Həsən Ruhaninin Azərbaycana rəsmi səfəri başlayıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33793-meyiti-kafdan-taplan-ldrlmyibmi-cnayt.html"> <font color=red><b>08:25</b></font> <b>



Meyiti şkafdan tapılan öldürülməyibmiş?-CİNAYƏT





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33772-azrbaycan-silah-mslsind-rusiyadan-ciddi-narazdr.html"> <font color=red><b>12:21</b></font> <b>



Azərbaycan silah məsələsində Rusiyadan ciddi narazıdır





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Canəli Əkbərovdan Mətanətə ağır sözlər... - (VİDEO)</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/magazin/print:page,1,33933-canli-kbrovdan-mtant-ar-szlr-vdeo.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 1/4/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="http://cdn.musavat.com/news/thumbnails/c47c9cf159aecacdefaa930304a2fdb5.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-33933" style="display:inline;"><b>Əməkdar artist Mətanət İsgəndərlinin xalq artisti Canəli Əkbərovun onun anasına "gözü düşdüyü” barədə söylədiyi sözlər qarşı tərəfi qəzəbləndirib.</b><br /> <br />Müğənni "Canəli Əkbərovu ad günümə dəvət etmişdim. Anamı görüb vuruldu. Deyir, nə gözəl anan var. Deyirəm, elə demə, atam sizi öldürər” ifadələrini işlətmişdi.<br /> <br />Yenicag.az-a açıqlama verən xanəndə Mətanətin yalan danışdığını deyib: "Yalan-palan sözlərdir. Qələt edirəm, mənim başqasının arvadıyla nə işim var? Ayıbdır, belə sözlər mənə yaraşmaz: nə Mətanətin ad gününə getmişəm, nə də onun anasına tərif yağdırmışam. Mən oxuduğum muğamlarla Azərbaycan gözəllərini vəsf edən xanəndəyəm. Yoxsa ki, xalxın arvadına niyə gözüm düşsün ki? O xanım belə sözlər danışmasın, özünə də, mənə də hörmət eləsin, yoxsa ağır cavab verərəm. Anasını tərif etmək üçün mənim adımı hallandırmasın”.<br /> <br />Qeyd edək ki, M.İsgəndərli bu sözləri "Show time” verilişində deyib.<br /><br /><!--dle_media_begin:https://www.youtube.com/watch?v=K7xZ2i34qWE--><iframe title="YouTube video player" width="425" height="325" src="http://www.youtube.com/embed/K7xZ2i34qWE?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--></div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/magazin/33933-canli-kbrovdan-mtant-ar-szlr-vdeo.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="33933" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"><img src="/uploads/posts/2018-03/1522388269_qosdumarossiye41541-1522387635.jpg" alt="ABŞ Rusiyada “rəngli inqilab” etmək istəyir?" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33857-ab-rusiyada-rngli-inqilab-etmk-istyir.html"> <font color=red><b>10:36</b></font> <b>



ABŞ Rusiyada “rəngli inqilab” etmək istəyir?





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/33126-sbail-rayon-cra-hakimiyyti-basnin-zbanal.html"><img src="/uploads/posts/2018-03/1519992011_eldar-zzov-.jpg" alt="Səbail Rayon İcra Hakimiyyəti başçısınin özbaşınalığı-YENİLƏNDİ-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/33126-sbail-rayon-cra-hakimiyyti-basnin-zbanal.html"> <font color=red><b>16:04</b></font> <b>


<div class="basliq">Səbail Rayon İcra Hakimiyyəti başçısınin özbaşınalığı-YENİLƏNDİ-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/33548-gncd-n-ba-verir-yenlnr.html"><img src="/uploads/posts/2018-03/1521441999_elmar-veliyev-1.jpg" alt="GƏNCƏDƏ NƏ BAŞ VERİR?-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/33548-gncd-n-ba-verir-yenlnr.html"> <font color=red><b>21:41</b></font> <b>


<div class="basliq">GƏNCƏDƏ NƏ BAŞ VERİR?-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html"><img src="/uploads/posts/2018-03/1522407139_rufet-as-1-1.jpeg" alt="AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/33866-maliyy-bazarlarna-nzart-palatasnn-rft-aslanl-problemi-aradrma.html"> <font color=red><b>10:37</b></font> <b>


<div class="basliq">AZƏRBAYCANIN QİYMƏTLİ KAĞIZLAR BAZARI BATAQLIQ İÇİNDƏ-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/33931-ab-n-yeni-dvlt-katibi-vzifsinin-icrasna-balayb.html"><img src="http://cdn.musavat.com/news/thumbnails/c5194a7dd1b355cf03f6a7343d23036e.jpg" alt="ABŞ-ın yeni dövlət katibi vəzifəsinin icrasına başlayıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33931-ab-n-yeni-dvlt-katibi-vzifsinin-icrasna-balayb.html"> <font color=red><b>16:26</b></font> <b>



ABŞ-ın yeni dövlət katibi vəzifəsinin icrasına başlayıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/33130-bakda-novruz-yarmarkas-tkil-olunacaq.html"><img src="https://aze.az/wp-content/uploads/2017/03/600_yarmarka-novruz.jpg" alt="Bakıda Novruz yarmarkası təşkil olunacaq" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/33130-bakda-novruz-yarmarkas-tkil-olunacaq.html"> <font color=red><b>17:32</b></font> <b>



Bakıda Novruz yarmarkası təşkil olunacaq





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/33846-mtant-sgndrlinin-mrtbli-villas-niy-skld.html"><img src="/uploads/posts/2018-03/1522334341_172532.jpg" alt="Mətanət İsgəndərlinin üçmərtəbəli villası niyə söküldü?" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/33846-mtant-sgndrlinin-mrtbli-villas-niy-skld.html"> <font color=red><b>20:00</b></font> <b>



Mətanət İsgəndərlinin üçmərtəbəli villası niyə söküldü?





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/33388-goranboyun-cra-bas-prezdent-qurban-dedym-qoyunlar-mn-satdrd-k.html"><img src="/uploads/posts/2018-03/1520919492_186425_res_0152.jpg" alt="GORANBOYUN İCRA BAŞÇISININ SAXTA SƏRƏNCAMI ÜZƏ ÇIXDI-YENİLƏNDIR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/33388-goranboyun-cra-bas-prezdent-qurban-dedym-qoyunlar-mn-satdrd-k.html"> <font color=red><b>09:55</b></font> <b>


<div class="basliq">GORANBOYUN İCRA BAŞÇISININ SAXTA SƏRƏNCAMI ÜZƏ ÇIXDI-YENİLƏNDIR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/32637-qobustanda-eyx-nsrullah-peyda-olub.html"><img src="/uploads/posts/2018-02/1518509082_qobustan_rayonu.jpg" alt="Qobustanda “Şeyx Nəsrullah” peyda olub-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/32637-qobustanda-eyx-nsrullah-peyda-olub.html"> <font color=red><b>12:40</b></font> <b>


<div class="basliq">Qobustanda “Şeyx Nəsrullah” peyda olub-VİDEO</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33936-amaxda-avtomobil-dry-yuvarlanb-xsart-alanlar-var.html"> <font color=red><b>19:00</b></font> <b>



Şamaxıda avtomobil dərəyə yuvarlanıb, xəsarət alanlar var





</b></a> <span class="tip" style="width: 450px; "><h8>Şamaxıda avtomobil dərəyə yuvarlanıb, xəsarət alanlar var</h8><a href="http://www.tezadlar.az/hadise/33936-amaxda-avtomobil-dry-yuvarlanb-xsart-alanlar-var.html"><img src="https://report.az/storage/news/d7222688c82385b013e8d9eb2057c000/29d230b4-a9c8-4d84-903e-e6995d36fdc6_292.jpg" alt="Şamaxıda avtomobil dərəyə yuvarlanıb, xəsarət alanlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33935-trkiy-ordusu-afrind-3348-terrorunu-zrrsizldirib.html"> <font color=red><b>18:33</b></font> <b>



"Türkiyə ordusu Afrində 3348 terrorçunu zərərsizləşdirib"





</b></a> <span class="tip" style="width: 450px; "><h8>"Türkiyə ordusu Afrində 3348 terrorçunu zərərsizləşdirib"</h8><a href="http://www.tezadlar.az/dunya/33935-trkiy-ordusu-afrind-3348-terrorunu-zrrsizldirib.html"><img src="https://report.az/storage/news/b590b6324d01a309755927713b33bfd3/f64ec105-04ad-4ed8-b3ad-3888a2d969c9_292.jpg" alt=""Türkiyə ordusu Afrində 3348 terrorçunu zərərsizləşdirib"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33934-rusiya-diplomatlar-gtirmk-n-ab-a-2-tyyar-gndrdi.html"> <font color=red><b>18:09</b></font> <b>



Rusiya diplomatları gətirmək üçün ABŞ-a 2 təyyarə göndərdi





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiya diplomatları gətirmək üçün ABŞ-a 2 təyyarə göndərdi</h8><a href="http://www.tezadlar.az/dunya/33934-rusiya-diplomatlar-gtirmk-n-ab-a-2-tyyar-gndrdi.html"><img src="/uploads/posts/2018-04/1522586753_172869.jpg" alt="Rusiya diplomatları gətirmək üçün ABŞ-a 2 təyyarə göndərdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/33933-canli-kbrovdan-mtant-ar-szlr-vdeo.html"> <font color=red><b>17:29</b></font> <b>



Canəli Əkbərovdan Mətanətə ağır sözlər... - (VİDEO)





</b></a> <span class="tip" style="width: 450px; "><h8>Canəli Əkbərovdan Mətanətə ağır sözlər... - (VİDEO)</h8><a href="http://www.tezadlar.az/magazin/33933-canli-kbrovdan-mtant-ar-szlr-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/c47c9cf159aecacdefaa930304a2fdb5.jpg" alt="Canəli Əkbərovdan Mətanətə ağır sözlər... - (VİDEO)" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33932-a-lklri-hava-irklndirilmsin-gr-crimln-bilr.html"> <font color=red><b>16:58</b></font> <b>



Aİ ölkələri hava çirkləndirilməsinə görə cərimələnə bilər





</b></a> <span class="tip" style="width: 450px; "><h8>Aİ ölkələri hava çirkləndirilməsinə görə cərimələnə bilər</h8><a href="http://www.tezadlar.az/dunya/33932-a-lklri-hava-irklndirilmsin-gr-crimln-bilr.html"><img src="http://cdn.musavat.com/news/thumbnails/eea21756e06f8bddd3fb3afa36f15ecd.jpg" alt="Aİ ölkələri hava çirkləndirilməsinə görə cərimələnə bilər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33931-ab-n-yeni-dvlt-katibi-vzifsinin-icrasna-balayb.html"> <font color=red><b>16:26</b></font> <b>



ABŞ-ın yeni dövlət katibi vəzifəsinin icrasına başlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ-ın yeni dövlət katibi vəzifəsinin icrasına başlayıb</h8><a href="http://www.tezadlar.az/dunya/33931-ab-n-yeni-dvlt-katibi-vzifsinin-icrasna-balayb.html"><img src="http://cdn.musavat.com/news/thumbnails/c5194a7dd1b355cf03f6a7343d23036e.jpg" alt="ABŞ-ın yeni dövlət katibi vəzifəsinin icrasına başlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33930-lerikd-aslm-vziyytd-taplan-kii-csdinin-kimliyi-mlum-olub.html"> <font color=red><b>15:49</b></font> <b>



Lerikdə asılmış vəziyyətdə tapılan kişi cəsədinin kimliyi məlum olub





</b></a> <span class="tip" style="width: 450px; "><h8>Lerikdə asılmış vəziyyətdə tapılan kişi cəsədinin kimliyi məlum olub</h8><a href="http://www.tezadlar.az/hadise/33930-lerikd-aslm-vziyytd-taplan-kii-csdinin-kimliyi-mlum-olub.html"><img src="https://report.az/storage/news/3a7c82de16c9e0d37ca739f5605d84f1/30963624-425d-4eea-bcd2-e11e9bf62ffb_292.jpg" alt="Lerikdə asılmış vəziyyətdə tapılan kişi cəsədinin kimliyi məlum olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33929-azrbaycanl-mnni-ri-trfindn-vhicsind-dyld.html"> <font color=red><b>15:16</b></font> <b>



Azərbaycanlı müğənni əri tərəfindən vəhşicəsində döyüldü





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanlı müğənni əri tərəfindən vəhşicəsində döyüldü</h8><a href="http://www.tezadlar.az/hadise/33929-azrbaycanl-mnni-ri-trfindn-vhicsind-dyld.html"><img src="/uploads/posts/2018-04/1522576126_172850.jpg" alt="Azərbaycanlı müğənni əri tərəfindən vəhşicəsində döyüldü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33928-ki-regional-perinatal-mrkzind-ana-lm-il-bal-cinayt-ii-balanb.html"> <font color=red><b>14:43</b></font> <b>



Şəki Regional Perinatal Mərkəzində ana ölümü ilə bağlı cinayət işi başlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Şəki Regional Perinatal Mərkəzində ana ölümü ilə bağlı cinayət işi başlanıb</h8><a href="http://www.tezadlar.az/avto/33928-ki-regional-perinatal-mrkzind-ana-lm-il-bal-cinayt-ii-balanb.html"><img src="https://report.az/storage/news/483760abca21b695930f73ed0966de69/096b45ec-e802-4661-b361-b24ffc966080_292.jpg" alt="Şəki Regional Perinatal Mərkəzində ana ölümü ilə bağlı cinayət işi başlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33927-ab-da-tyyar-qzaya-urayb-lnlr-var.html"> <font color=red><b>14:14</b></font> <b>



ABŞ-da təyyarə qəzaya uğrayıb, ölənlər var





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ-da təyyarə qəzaya uğrayıb, ölənlər var</h8><a href="http://www.tezadlar.az/dunya/33927-ab-da-tyyar-qzaya-urayb-lnlr-var.html"><img src="http://cdn.musavat.com/news/thumbnails/995f3220cf62d916e2d077745eae171e.jpg" alt="ABŞ-da təyyarə qəzaya uğrayıb, ölənlər var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/33926-siyasi-partiyalarn-maliyy-hesabatlarnn-msk-ya-tqdim-edilm-mddti-baa-atb.html"> <font color=red><b>13:41</b></font> <b>


<div class="basliq">Siyasi partiyaların maliyyə hesabatlarının MSK-ya təqdim edilmə müddəti başa çatıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Siyasi partiyaların maliyyə hesabatlarının MSK-ya təqdim edilmə müddəti başa çatıb</h8><a href="http://www.tezadlar.az/siyaset/33926-siyasi-partiyalarn-maliyy-hesabatlarnn-msk-ya-tqdim-edilm-mddti-baa-atb.html"><img src="https://report.az/storage/news/3074b188bf426a1c77879bf8ecb0b9f2/0179251e-14b0-4a80-96ef-6bb70a9d17e1_292.jpg" alt="Siyasi partiyaların maliyyə hesabatlarının MSK-ya təqdim edilmə müddəti başa çatıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33925-30-dan-artq-insan-terrorularn-sirliyindn-azad-edilib.html"> <font color=red><b>13:00</b></font> <b>



30-dan artıq insan terrorçuların əsirliyindən azad edilib





</b></a> <span class="tip" style="width: 450px; "><h8>30-dan artıq insan terrorçuların əsirliyindən azad edilib</h8><a href="http://www.tezadlar.az/dunya/33925-30-dan-artq-insan-terrorularn-sirliyindn-azad-edilib.html"><img src="http://cdn.musavat.com/news/thumbnails/ef643d63d7bd50312be1f801a03e955f.png" alt="30-dan artıq insan terrorçuların əsirliyindən azad edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33924-azrbaycanda-nvbti-hqiqi-hrbi-xidmt-ar-balayb.html"> <font color=red><b>12:33</b></font> <b>


<div class="basliq">Azərbaycanda növbəti həqiqi hərbi xidmətə çağırış başlayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanda növbəti həqiqi hərbi xidmətə çağırış başlayıb</h8><a href="http://www.tezadlar.az/avto/33924-azrbaycanda-nvbti-hqiqi-hrbi-xidmt-ar-balayb.html"><img src="http://cdn.musavat.com/news/thumbnails/a278c17553bd113ba8c36f0c5c220290.jpg" alt="Azərbaycanda növbəti həqiqi hərbi xidmətə çağırış başlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33923-stanbulda-atma-polis-mkda-yaralanb.html"> <font color=red><b>12:00</b></font> <b>



İstanbulda atışma: Polis əməkdaşı yaralanıb





</b></a> <span class="tip" style="width: 450px; "><h8>İstanbulda atışma: Polis əməkdaşı yaralanıb</h8><a href="http://www.tezadlar.az/dunya/33923-stanbulda-atma-polis-mkda-yaralanb.html"><img src="/uploads/posts/2018-04/1522568009_172839.jpg" alt="İstanbulda atışma: Polis əməkdaşı yaralanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/33922-rusiyada-daha-bir-oliqarx-mliyyat-v-milyarderin-hbsi-leyla-mmmdzad-d-saxlanld.html"> <font color=red><b>11:32</b></font> <b>


<div class="basliq">Rusiyada daha bir "oliqarx əməliyyatı" keçirildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada daha bir "oliqarx əməliyyatı" keçirildi</h8><a href="http://www.tezadlar.az/gundem2/33922-rusiyada-daha-bir-oliqarx-mliyyat-v-milyarderin-hbsi-leyla-mmmdzad-d-saxlanld.html"><img src="/uploads/posts/2018-04/1522567364_106947.jpg" alt="Rusiyada daha bir "oliqarx əməliyyatı" keçirildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33921-blnt-xstxanaya-yerldirildi-btv-mrtb-boaldld.html"> <font color=red><b>11:11</b></font> <b>



Bülənt xəstəxanaya yerləşdirildi - Bütöv mərtəbə boşaldıldı





</b></a> <span class="tip" style="width: 450px; "><h8>Bülənt xəstəxanaya yerləşdirildi - Bütöv mərtəbə boşaldıldı</h8><a href="http://www.tezadlar.az/dunya/33921-blnt-xstxanaya-yerldirildi-btv-mrtb-boaldld.html"><img src="/uploads/posts/2018-04/1522565536_172835.jpg" alt="Bülənt xəstəxanaya yerləşdirildi - Bütöv mərtəbə boşaldıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33919-ekstremist-faliyyti-il-mul-olan-500-dn-ox-insan-saxlanlb.html"> <font color=red><b>10:42</b></font> <b>



Ekstremist fəaliyyəti ilə məşğul olan 500-dən çox insan saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Ekstremist fəaliyyəti ilə məşğul olan 500-dən çox insan saxlanılıb</h8><a href="http://www.tezadlar.az/dunya/33919-ekstremist-faliyyti-il-mul-olan-500-dn-ox-insan-saxlanlb.html"><img src="https://report.az/storage/news/70fd5894aa55b8376095394aa0a9ce4a/85022dbf-9e36-4458-9cd5-e50ad5358daf_292.jpg" alt="Ekstremist fəaliyyəti ilə məşğul olan 500-dən çox insan saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33920-bina-uub-10-nfr-lb.html"> <font color=red><b>10:13</b></font> <b>



Bina uçub, 10 nəfər ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Bina uçub, 10 nəfər ölüb</h8><a href="http://www.tezadlar.az/dunya/33920-bina-uub-10-nfr-lb.html"><img src="/uploads/posts/2018-04/1522565154_172836.jpg" alt="Bina uçub, 10 nəfər ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33918-kemerovo-vlaytnn-qubernatoru-stefa-verd.html"> <font color=red><b>09:32</b></font> <b>


<div class="basliq">KEMEROVO VİLAYƏTİNİN QUBERNATORU İSTEFA VERDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>KEMEROVO VİLAYƏTİNİN QUBERNATORU İSTEFA VERDİ</h8><a href="http://www.tezadlar.az/ustm/33918-kemerovo-vlaytnn-qubernatoru-stefa-verd.html"><img src="https://report.az/storage/news/b5b2a7a978ca20a277ff60c84edddec6/99113d20-27c8-4cba-bc4d-494e70cd2984_640.jpg" alt="KEMEROVO VİLAYƏTİNİN QUBERNATORU İSTEFA VERDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/33917-saakavilli-ukraynaya-qaytmaa-hazrdr.html"> <font color=red><b>08:54</b></font> <b>



Saakaşvilli Ukraynaya qayıtmağa hazırdır





</b></a> <span class="tip" style="width: 450px; "><h8>Saakaşvilli Ukraynaya qayıtmağa hazırdır</h8><a href="http://www.tezadlar.az/sonx/33917-saakavilli-ukraynaya-qaytmaa-hazrdr.html"><img src="https://i.virtualaz.org/233536_res_01.jpg" alt="Saakaşvilli Ukraynaya qayıtmağa hazırdır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33916-lnkranda-ar-yol-qzasnda-lnlrn-say-6-oldu-dht.html"> <font color=red><b>21:58</b></font> <b>


<div class="basliq">LƏNKƏRANDA AĞIR YOL QƏZASINDA ÖLƏNLƏRİN SAYI 6 OLDU-DƏHŞƏT</div>






</b></a> <span class="tip" style="width: 450px; "><h8>LƏNKƏRANDA AĞIR YOL QƏZASINDA ÖLƏNLƏRİN SAYI 6 OLDU-DƏHŞƏT</h8><a href="http://www.tezadlar.az/hadise/33916-lnkranda-ar-yol-qzasnda-lnlrn-say-6-oldu-dht.html"><img src="https://report.az/storage/news/b77b195664fb127b1febd696ceeca160/6896bb3d-32ac-49c3-99ca-c5646fba5fe0_640.jpg" alt="LƏNKƏRANDA AĞIR YOL QƏZASINDA ÖLƏNLƏRİN SAYI 6 OLDU-DƏHŞƏT" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/33915-pokrovka-mhrrm-azadla-xd.html"> <font color=red><b>21:30</b></font> <b>



"Pokrovka Məhərrəm" azadlığa çıxdı





</b></a> <span class="tip" style="width: 450px; "><h8>"Pokrovka Məhərrəm" azadlığa çıxdı</h8><a href="http://www.tezadlar.az/sond/33915-pokrovka-mhrrm-azadla-xd.html"><img src="https://i.virtualaz.org/233534_res_01.jpg" alt=""Pokrovka Məhərrəm" azadlığa çıxdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/33914-12-yal-qza-qar-xlaqszlq-edn-mktb-drektorunun-mhkmsdr.html"> <font color=red><b>20:19</b></font> <b>



12 YAŞLI QIZA QARŞI ƏXLAQSIZLIQ EDƏN MƏKTƏB DİREKTORUNUN MƏHKƏMƏSİDİR





</b></a> <span class="tip" style="width: 450px; "><h8>12 YAŞLI QIZA QARŞI ƏXLAQSIZLIQ EDƏN MƏKTƏB DİREKTORUNUN MƏHKƏMƏSİDİR</h8><a href="http://www.tezadlar.az/ortam/33914-12-yal-qza-qar-xlaqszlq-edn-mktb-drektorunun-mhkmsdr.html"><img src="https://report.az/storage/news/158c4bbf904b3321cd5ad208d1fc1f9b/10c61c09-2a28-4745-81bf-c33d09380b4a_640.jpg" alt="12 YAŞLI QIZA QARŞI ƏXLAQSIZLIQ EDƏN MƏKTƏB DİREKTORUNUN MƏHKƏMƏSİDİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33912-polis-mitinqd-1200-yaxn-insan-itirak-edib-yenlnb.html"> <font color=red><b>19:35</b></font> <b>



Polis: "Mitinqdə 1200-ə yaxın insan iştirak edib" - YENİLƏNİB





</b></a> <span class="tip" style="width: 450px; "><h8>Polis: "Mitinqdə 1200-ə yaxın insan iştirak edib" - YENİLƏNİB</h8><a href="http://www.tezadlar.az/avto/33912-polis-mitinqd-1200-yaxn-insan-itirak-edib-yenlnb.html"><img src="https://report.az/storage/news/63d3865b05d1fdc419bc8ffadeb91964/708df53f-5da6-40dc-92e5-24cf4adbf623_292.jpg" alt="Polis: "Mitinqdə 1200-ə yaxın insan iştirak edib" - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/33913-lnkranda-ar-yol-qzasnda-lnlrn-say-5-nfr.html"> <font color=red><b>19:13</b></font> <b>


<div class="basliq">LƏNKƏRANDA AĞIR YOL QƏZASINDA ÖLƏNLƏRİN SAYI 5 NƏFƏRDİR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>LƏNKƏRANDA AĞIR YOL QƏZASINDA ÖLƏNLƏRİN SAYI 5 NƏFƏRDİR</h8><a href="http://www.tezadlar.az/sonx/33913-lnkranda-ar-yol-qzasnda-lnlrn-say-5-nfr.html"><img src="https://report.az/storage/news/b77b195664fb127b1febd696ceeca160/a54a7d8d-c1f5-462a-8710-c6ba8402bd18_640.jpg" alt="LƏNKƏRANDA AĞIR YOL QƏZASINDA ÖLƏNLƏRİN SAYI 5 NƏFƏRDİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33911-xamazda-sevgilisinin-anasn-qtl-yetirn-xsin-apellyasiya-ikayti-tmin-edilmyib.html"> <font color=red><b>19:01</b></font> <b>



Xaçmazda sevgilisinin anasını qətlə yetirən şəxsin apellyasiya şikayəti təmin edilməyib





</b></a> <span class="tip" style="width: 450px; "><h8>Xaçmazda sevgilisinin anasını qətlə yetirən şəxsin apellyasiya şikayəti təmin edilməyib</h8><a href="http://www.tezadlar.az/avto/33911-xamazda-sevgilisinin-anasn-qtl-yetirn-xsin-apellyasiya-ikayti-tmin-edilmyib.html"><img src="https://report.az/storage/news/da9d0e2bc3f676a1196a5ce95c91cdeb/4f1ed8d4-b6e7-451f-b9d3-0070e67051af_292.jpg" alt="Xaçmazda sevgilisinin anasını qətlə yetirən şəxsin apellyasiya şikayəti təmin edilməyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33910-lnkranda-ar-yol-qzas-olub-3-nfr-lb-2-nfr-yaralanb.html"> <font color=red><b>18:33</b></font> <b>


<div class="basliq">Lənkəranda ağır yol qəzası olub, 3 nəfər ölüb, 2 nəfər yaralanıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Lənkəranda ağır yol qəzası olub, 3 nəfər ölüb, 2 nəfər yaralanıb</h8><a href="http://www.tezadlar.az/hadise/33910-lnkranda-ar-yol-qzas-olub-3-nfr-lb-2-nfr-yaralanb.html"><img src="https://report.az/storage/news/7c619489b514efec313453e97b16ac60/ef61a657-f32d-4d96-bb4f-282308465b4b_292.jpg" alt="Lənkəranda ağır yol qəzası olub, 3 nəfər ölüb, 2 nəfər yaralanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33909-trkiyd-irimiqyasl-mliyyat-90-terroru-mhv-edildi.html"> <font color=red><b>18:02</b></font> <b>



Türkiyədə irimiqyaslı əməliyyat: 90 terrorçu məhv edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyədə irimiqyaslı əməliyyat: 90 terrorçu məhv edildi</h8><a href="http://www.tezadlar.az/dunya/33909-trkiyd-irimiqyasl-mliyyat-90-terroru-mhv-edildi.html"><img src="/uploads/posts/2018-03/1522500771_silopi-de-2-pkk-li-olduruldu-9815885.jpeg" alt="Türkiyədə irimiqyaslı əməliyyat: 90 terrorçu məhv edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33908-gcl-kly-gr-txliy-ediln-1000-dn-ox-nefti-i-yerin-qaytd.html"> <font color=red><b>17:36</b></font> <b>



Güclü küləyə görə təxliyə edilən 1000-dən çox neftçi iş yerinə qayıtdı





</b></a> <span class="tip" style="width: 450px; "><h8>Güclü küləyə görə təxliyə edilən 1000-dən çox neftçi iş yerinə qayıtdı</h8><a href="http://www.tezadlar.az/avto/33908-gcl-kly-gr-txliy-ediln-1000-dn-ox-nefti-i-yerin-qaytd.html"><img src="/uploads/posts/2018-03/1522500627_xezer_denizi_0451.jpg" alt="Güclü küləyə görə təxliyə edilən 1000-dən çox neftçi iş yerinə qayıtdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/33907-zlatan-brahimovi-yal-douldum-gnc-lcym.html"> <font color=red><b>17:03</b></font> <b>



Zlatan İbrahimoviç: "Yaşlı doğuldum, gənc öləcəyəm"





</b></a> <span class="tip" style="width: 450px; "><h8>Zlatan İbrahimoviç: "Yaşlı doğuldum, gənc öləcəyəm"</h8><a href="http://www.tezadlar.az/texno/33907-zlatan-brahimovi-yal-douldum-gnc-lcym.html"><img src="https://report.az/storage/news/ebb56a22199e24fdddbd884898609362/fde6a1a8-710a-4fe3-b6f5-21f96b63d683_292.jpg" alt="Zlatan İbrahimoviç: "Yaşlı doğuldum, gənc öləcəyəm"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33906-brdd-evlri-su-basb.html"> <font color=red><b>16:40</b></font> <b>



Bərdədə evləri su basıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdədə evləri su basıb</h8><a href="http://www.tezadlar.az/hadise/33906-brdd-evlri-su-basb.html"><img src="https://report.az/storage/news/3afea99e6a491db14f9038b54e64ad77/cdde869e-e221-4148-820a-eecc79e2641e_292.jpg" alt="Bərdədə evləri su basıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33904-mhkm-mnninin-qtl-trdn-atasnn-mrlk-hbs-czasn-qvvd-saxlayb.html"> <font color=red><b>16:09</b></font> <b>



Məhkəmə müğənninin qətl törədən atasının ömürlük həbs cəzasını qüvvədə saxlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Məhkəmə müğənninin qətl törədən atasının ömürlük həbs cəzasını qüvvədə saxlayıb</h8><a href="http://www.tezadlar.az/hadise/33904-mhkm-mnninin-qtl-trdn-atasnn-mrlk-hbs-czasn-qvvd-saxlayb.html"><img src="https://report.az/storage/news/a50618412a6bb752cfbbcc50587e6099/b59a756a-c8b8-49a2-82fa-d04a9b5a99c8_292.jpg" alt="Məhkəmə müğənninin qətl törədən atasının ömürlük həbs cəzasını qüvvədə saxlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/33905-azrbaycan-pomidoru-bakda-da-5-manat-tmend-d.html"> <font color=red><b>15:55</b></font> <b>


<div class="basliq">Azərbaycan pomidoru: Bakıda da 5 manat, Tümendə də?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan pomidoru: Bakıda da 5 manat, Tümendə də?</h8><a href="http://www.tezadlar.az/ustm/33905-azrbaycan-pomidoru-bakda-da-5-manat-tmend-d.html"><img src="https://i.virtualaz.org/233447_res_01.jpg" alt="Azərbaycan pomidoru: Bakıda da 5 manat, Tümendə də?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33903-al-razilrindki-yataqlarda-qanunsuz-hasilat-ilri-il-laqdar-cinayt-ii-balanlb.html"> <font color=red><b>15:36</b></font> <b>


<div class="basliq">İşğal ərazilərindəki yataqlarda qanunsuz hasilat işləri ilə əlaqədar cinayət işi başlanılıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İşğal ərazilərindəki yataqlarda qanunsuz hasilat işləri ilə əlaqədar cinayət işi başlanılıb</h8><a href="http://www.tezadlar.az/hadise/33903-al-razilrindki-yataqlarda-qanunsuz-hasilat-ilri-il-laqdar-cinayt-ii-balanlb.html"><img src="https://report.az/storage/news/315eb801a573cfc456f7c205a29dcb22/6e811593-339b-497f-b58b-56a5213cdc41_292.jpg" alt="İşğal ərazilərindəki yataqlarda qanunsuz hasilat işləri ilə əlaqədar cinayət işi başlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33902-bakda-liftd-iki-qadna-qar-quldurluq-edn-xsin-mhkmsi-balayb.html"> <font color=red><b>15:03</b></font> <b>



Bakıda liftdə iki qadına qarşı quldurluq edən şəxsin məhkəməsi başlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda liftdə iki qadına qarşı quldurluq edən şəxsin məhkəməsi başlayıb</h8><a href="http://www.tezadlar.az/hadise/33902-bakda-liftd-iki-qadna-qar-quldurluq-edn-xsin-mhkmsi-balayb.html"><img src="https://report.az/storage/news/3433819bff55371c1b7360c77fe37569/fdf89671-eece-4255-8487-abed07c9e50f_292.jpg" alt="Bakıda liftdə iki qadına qarşı quldurluq edən şəxsin məhkəməsi başlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/33901-azrbaycan-vtndann-daxili-orqannda-narkotik-vasit-akar-edilib.html"> <font color=red><b>14:34</b></font> <b>



Azərbaycan vətəndaşının daxili orqanında narkotik vasitə aşkar edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan vətəndaşının daxili orqanında narkotik vasitə aşkar edilib</h8><a href="http://www.tezadlar.az/avto/33901-azrbaycan-vtndann-daxili-orqannda-narkotik-vasit-akar-edilib.html"><img src="https://report.az/storage/news/452d003317599963a1f1f54793ab96a7/7c57629d-347b-4593-98e8-c0e5533bcb5b_292.jpg" alt="Azərbaycan vətəndaşının daxili orqanında narkotik vasitə aşkar edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33900-bakda-yeniyetm-qardan-glllyib.html"> <font color=red><b>14:02</b></font> <b>



Bakıda yeniyetmə qardaşını güllələyib





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda yeniyetmə qardaşını güllələyib</h8><a href="http://www.tezadlar.az/hadise/33900-bakda-yeniyetm-qardan-glllyib.html"><img src="https://report.az/storage/news/986cc0371369d76faa725b7b55df8f1b/6b2b45f5-d89a-4ec9-a4f2-dcf38539ce7a_292.jpg" alt="Bakıda yeniyetmə qardaşını güllələyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33899-tramp-ypg-y-yardm-dayandrd.html"> <font color=red><b>13:31</b></font> <b>



Tramp YPG-yə yardımı dayandırdı





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp YPG-yə yardımı dayandırdı</h8><a href="http://www.tezadlar.az/dunya/33899-tramp-ypg-y-yardm-dayandrd.html"><img src="/uploads/posts/2018-03/1522483326_172615.jpg" alt="Tramp YPG-yə yardımı dayandırdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33898-bakda-klk-yk-manlarn-ard.html"> <font color=red><b>12:59</b></font> <b>



Bakıda külək yük maşınlarını aşırdı





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda külək yük maşınlarını aşırdı</h8><a href="http://www.tezadlar.az/hadise/33898-bakda-klk-yk-manlarn-ard.html"><img src="/uploads/posts/2018-03/1522483184_172728.jpg" alt="Bakıda külək yük maşınlarını aşırdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/33897-azrbaycanl-deputat-tutduran-biznesmen-hmyerlimiz-saxlanld.html"> <font color=red><b>12:28</b></font> <b>


<div class="basliq">Azərbaycanlı deputatı tutduran biznesmen həmyerlimiz SAXLANILDI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanlı deputatı tutduran biznesmen həmyerlimiz SAXLANILDI</h8><a href="http://www.tezadlar.az/hadise/33897-azrbaycanl-deputat-tutduran-biznesmen-hmyerlimiz-saxlanld.html"><img src="/uploads/posts/2018-03/1522483001_172729.jpg" alt="Azərbaycanlı deputatı tutduran biznesmen həmyerlimiz SAXLANILDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/33896-ranl-turistlr-trkiyd-qzaya-db-8-nfr-lb.html"> <font color=red><b>11:47</b></font> <b>



İranlı turistlər Türkiyədə qəzaya düşüb, 8 nəfər ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>İranlı turistlər Türkiyədə qəzaya düşüb, 8 nəfər ölüb</h8><a href="http://www.tezadlar.az/dunya/33896-ranl-turistlr-trkiyd-qzaya-db-8-nfr-lb.html"><img src="https://report.az/storage/news/6736dbba3b1b41690790a4699dd39492/2daa9c7b-def4-43c9-9ee4-29fbab209337_292.jpg" alt="İranlı turistlər Türkiyədə qəzaya düşüb, 8 nəfər ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
