﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL &raquo; www.tezadlar.az</title>
<meta name="description" content="Anar Ağalarzadə: “İnstitutun direktoru Maisə xanım Rəhimova bu kün məni iki dəfə qəbul etdi və dedi ki…”  Xəbər verdiyimiz kimi, bu gün AMEA-nın Arxeologiya və Etnoqrafiya İnstitutunun Elmi " />
<meta name="keywords" content="Abuzər, arxeoloji, Fransaya, qazıntı, bağlı, Ələkbərov, orada, mənə, Azərbaycanın, yoxdur, materiallar, yazıb, qrant, necə, Maisə, mənim, dəfə, institutun, Morqan, həmin" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="32 yaşlı qadın özünü asdı - Goranboyda" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/29307-32-yal-qadn-zn-asd-goranboyda.html">32 yaşlı qadın özünü asdı - Goranboyda</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/29308-abuzr-lkbrovun-saxta-layihsini-1-saata-lv-etdirdim-etnoqrafya-nsttunda-qalmaqal.html"><img src="/uploads/posts/2017-10/1507317334_anar.jpg" alt="“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/29308-abuzr-lkbrovun-saxta-layihsini-1-saata-lv-etdirdim-etnoqrafya-nsttunda-qalmaqal.html">“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/29303-xlaqsz-aparc-xlaqdan-danmasn-xalq-airindn-srt-x.html"><img src="/uploads/posts/2017-10/1507296925_sabir_rustemxanli-300x193.jpg" alt="“Əxlaqsız aparıcı əxlaqdan danışmasın!” – Xalq şairindən sərt çıxış" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/29303-xlaqsz-aparc-xlaqdan-danmasn-xalq-airindn-srt-x.html">“Əxlaqsız aparıcı əxlaqdan danışmasın!” – Xalq şairindən sərt çıxış</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/29300-amea-nn-etnoqrafiya-nstitutu-direktorunun-kabinetind-qalmaqal-yenlnr.html"><img src="/uploads/posts/2017-10/1507287041_maise.jpg" alt="ETNOQRAFİYA İNSTİTUTU DİREKTORUNUN KABİNETİNDƏ GÖRÜNMƏMİŞ QALMAQAL-YENİLƏNDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/29300-amea-nn-etnoqrafiya-nstitutu-direktorunun-kabinetind-qalmaqal-yenlnr.html">ETNOQRAFİYA İNSTİTUTU DİREKTORUNUN KABİNETİNDƏ GÖRÜNMƏMİŞ QALMAQAL-YENİLƏNDİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/29297-arif-sgrovun-olu-mhkmy-gtirildi.html"><img src="/uploads/posts/2017-10/1507278863_arif.jpg" alt="Arif Əsgərovun oğlu məhkəməyə gətirildi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/29297-arif-sgrovun-olu-mhkmy-gtirildi.html">Arif Əsgərovun oğlu məhkəməyə gətirildi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/29284-qazaxn-adl-rhbr.html"><img src="/uploads/posts/2017-10/1507213452_r.-babaov.jpg" alt="QAZAXIN ADİL RƏHBƏRİ-SİZ DƏ TANIYIN" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/29284-qazaxn-adl-rhbr.html">QAZAXIN ADİL RƏHBƏRİ-SİZ DƏ TANIYIN</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29285-mtbuat-urasnn-ikaytlr-zr-komissiyasnn-iclas-keirilib.html"> <font color=red><b>19:26</b></font> <b>



Mətbuat Şurasının Şikayətlər üzrə Komissiyasının iclası keçirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29275-bu-mktblrd-mllimlr-n-pul-ylr-syah.html"> <font color=red><b>17:53</b></font> <b>


<div class="basliq">Bu məktəblərdə müəllimlər üçün pul yığılır - SİYAHI</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29265-rusiyada-14-ildir-axtarda-olan-azrbaycan-vtnda-saxlanlb.html"> <font color=red><b>11:43</b></font> <b>



Rusiyada 14 ildir axtarışda olan Azərbaycan vətəndaşı saxlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29263-son-gnd-yol-qzalarnda-8-nfr-lb.html"> <font color=red><b>10:59</b></font> <b>



Son üç gündə yol qəzalarında 8 nəfər ölüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29258-azrbaycan-mediann-kskin-hcumuna-mruz-qalmaqdadr.html"> <font color=red><b>07:56</b></font> <b>


<div class="basliq">“Azərbaycan medianın kəskin hücumuna məruz qalmaqdadır”</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29257-ingiz-qnizadnin-qalib-salahzady-qar-mhkmsi-oktyabrn-6-da.html"> <font color=red><b>22:18</b></font> <b>



Çingiz Qənizadənin Qalib Salahzadəyə qarşı məhkəməsi oktyabrın 6-da





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29250-astafada-26-yal-olan-zn-gllldi.html"> <font color=red><b>17:20</b></font> <b>



Ağstafada 26 yaşlı oğlan özünü güllələdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29244-lnkranda-ya-fsadlar-yaradb-7-nfr-xilas-edilib.html"> <font color=red><b>13:10</b></font> <b>



Lənkəranda yağış fəsadlar yaradıb - 7 nəfər xilas edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29237-borclu-abonentlrin-qaz-tminat-dayandrld.html"> <font color=red><b>10:31</b></font> <b>



Borclu abonentlərin qaz təminatı dayandırıldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/29233-azrbaycan-millisi-futbolu-itkisi-il-zlib.html"> <font color=red><b>09:23</b></font> <b>



Azərbaycan millisi futbolçu itkisi ilə üzləşib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29229-novruzli-orucovun-olunun-mhkmsind-videogrntlr-aradrlacaq.html"> <font color=red><b>20:24</b></font> <b>


<div class="basliq">Novruzəli Orucovun oğlunun məhkəməsində videogörüntülər araşdırılacaq</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29224-vidadi-zeynalovun-vsatti-tmin-olunmayb.html"> <font color=red><b>18:44</b></font> <b>



Vidadi Zeynalovun vəsatəti təmin olunmayıb





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29285-mtbuat-urasnn-ikaytlr-zr-komissiyasnn-iclas-keirilib.html"> <font color=red><b>19:26</b></font> <b>



Mətbuat Şurasının Şikayətlər üzrə Komissiyasının iclası keçirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29275-bu-mktblrd-mllimlr-n-pul-ylr-syah.html"> <font color=red><b>17:53</b></font> <b>


<div class="basliq">Bu məktəblərdə müəllimlər üçün pul yığılır - SİYAHI</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29265-rusiyada-14-ildir-axtarda-olan-azrbaycan-vtnda-saxlanlb.html"> <font color=red><b>11:43</b></font> <b>



Rusiyada 14 ildir axtarışda olan Azərbaycan vətəndaşı saxlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29263-son-gnd-yol-qzalarnda-8-nfr-lb.html"> <font color=red><b>10:59</b></font> <b>



Son üç gündə yol qəzalarında 8 nəfər ölüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29258-azrbaycan-mediann-kskin-hcumuna-mruz-qalmaqdadr.html"> <font color=red><b>07:56</b></font> <b>


<div class="basliq">“Azərbaycan medianın kəskin hücumuna məruz qalmaqdadır”</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29257-ingiz-qnizadnin-qalib-salahzady-qar-mhkmsi-oktyabrn-6-da.html"> <font color=red><b>22:18</b></font> <b>



Çingiz Qənizadənin Qalib Salahzadəyə qarşı məhkəməsi oktyabrın 6-da





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29250-astafada-26-yal-olan-zn-gllldi.html"> <font color=red><b>17:20</b></font> <b>



Ağstafada 26 yaşlı oğlan özünü güllələdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29244-lnkranda-ya-fsadlar-yaradb-7-nfr-xilas-edilib.html"> <font color=red><b>13:10</b></font> <b>



Lənkəranda yağış fəsadlar yaradıb - 7 nəfər xilas edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29237-borclu-abonentlrin-qaz-tminat-dayandrld.html"> <font color=red><b>10:31</b></font> <b>



Borclu abonentlərin qaz təminatı dayandırıldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/29233-azrbaycan-millisi-futbolu-itkisi-il-zlib.html"> <font color=red><b>09:23</b></font> <b>



Azərbaycan millisi futbolçu itkisi ilə üzləşib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29229-novruzli-orucovun-olunun-mhkmsind-videogrntlr-aradrlacaq.html"> <font color=red><b>20:24</b></font> <b>


<div class="basliq">Novruzəli Orucovun oğlunun məhkəməsində videogörüntülər araşdırılacaq</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29224-vidadi-zeynalovun-vsatti-tmin-olunmayb.html"> <font color=red><b>18:44</b></font> <b>



Vidadi Zeynalovun vəsatəti təmin olunmayıb





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿<!-- PopMyAds.com Popunder Code for tezadlar.az -->
 
<script type="text/javascript" data-cfasync="false">
var pmauid = '29928';
var pmawid = '28418';
var fq = '0';
</script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script>
 
<!-- PopMyAds.com Popunder Code End -->
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/manset/print:page,1,29308-abuzr-lkbrovun-saxta-layihsini-1-saata-lv-etdirdim-etnoqrafya-nsttunda-qalmaqal.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 6/10/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2017-10/1507317334_anar.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-29308" style="display:inline;"><!--colorstart:#CC0000--><span style="color:#CC0000"><!--/colorstart--><b><br />Anar Ağalarzadə: “İnstitutun direktoru Maisə xanım Rəhimova bu kün məni iki dəfə qəbul etdi və dedi ki…”</b><!--colorend--></span><!--/colorend--><br /> <b>Xəbər verdiyimiz kimi, bu gün AMEA-nın Arxeologiya və Etnoqrafiya İnstitutunun Elmi Şurasının növbəti iclasında qalmaqal yaşanıb və şuranın iclası pozulub… Belə ki, institutun əməkdaşı, gənc alim Anar Ağalarzadə Fransada apardığı elmi araşdırma ilə bağlı yazdığı elmi məqalənin şuranın gündəliyinə salınmasına dair təklifi səsə qoyularkən institutun Həmkarlar Təşkilatının sədri Abuzər Ələkbərov qalmaqal yaradıb, şuranın işi pozulub.<br />Bəs əslində nə baş verir? Baş verənlərlə bağlı elə gənc alim Anar Ağalarzadə ilə söhbət etdik:</b><br /><b>-Anar bəy, bu gün AMEA-nın Arxeologiya və Etnoqrafiya İnstitutunun Elmi Şurasının növbəti iclasında sizin Fransada apardığınız elmi araşdırma ilə bağlı məsələnin şuranın gündəliyinə salınması müzakirə olunarkən institutun Həmkarlar Təşkilatının sədri Abuzər Ələkbərovla aranızda qalmaqal yaşanıb. Bu münaqişənin kökü nədədir?</b><br />-Məsələ Abuzər Ələkbərovun mənə qarşı paxıllığının nəticəsidir. Söhbət ondan gedir ki, biz ikimiz də Fransanın Sen-Jermen muzeyindən dəvət almışdıq və hər ikimizə ayrı-ayrılıqda qrant ayrılmışdı. Şəxsən mən 1350 evro pul almışdım. Və həmin qrantın sayəsində Fransaya getmişəm. Həmin muzeydə Azərbaycanla bağlı qiymətli arxeoloji materiallar saxlanılır. Belə ki, Azərbaycanın Lerik bölgəsində hələ XIX əsrin sonlarında olmuş fransız arxeoloqu Jak De Morqan və onun qardaşı Henri Morqan arxeoloji kəşfiyyat aparıblar. Həmin işlərin nəticəsi olaraq son Tunc və İlk Dəmir dövrünə aid daş qutu qəbirlər və xeyli miqdarda qiymətli arxeoloji materiallar üzə çıxarılıb və Fransaya aparılıb, hazırda Sen-Jermen muzeyində saxlanılır. <br />Onu da deyim ki, hələ Sovetlər dövründə akademik İqrar Əliyev qeyd edirdi ki, Azərbaycanın cənub bölgəsindən vaxtilə XIX əsrin sonlarında Morqan qardaşlarının qazıb Fransaya apardığı arxeoloji materiallar xalqımızın qədim tarixinin əsas səhifələrindən biridir. Bunun davamı olaraq tarix elmləri doktoru Əsədulla Cəfərov isə 2001-2003-cü illərdə Fransada Beynəlxalq İNTAS proqramı çərçivəsində tədqiqatlar aparan zaman iki dəfə Sen Jermen Muzeyinə getmiş, burada saxlanılan Azərbaycanın maddi-mədəniyyət nümunələri ilə tanış olmuş və ilk dəfə olaraq qeyd etmişdir ki, muzeyin arxeoloji fondunda 2000-dən artıq tapıntılar saxlanılır. Alim bir neçə il bundan əvvəl təklif də etmişdi ki, bu tapıntıların orijinalları gətirilə bilməsə də onların mulyajları hazırlansın və Azərbaycan tədqiqatçıları elmi işlərində bunlardan faydalana bilsinlər. Elmdə sərhəd yoxdur, hər kəs öz elmi fikrini bildirə və elmi ictimaiyyətin buna münasibətini öyrənə bilər. Mən də orada olanda muzeyin əməkdaşları ilə görüşüb ətraflı söhbət etmişəm. Onlar da yaxşı bilirlər ki, bu qiymətli eksponatlar Azərbaycan xalqının maddi-mədəniyyət sərvətidir, tarixidir. Sadəcə həmin o illərdə dərəbəylik idi və həvəskar arxeoloq Morqan Azərbaycanda qazıntı aparıb bu eksponatları daşıyıb aparmışdır  Fransaya. Muzey əməkdaşları özləri həvəs göstərirlər ki, Azərbaycanlı alimlər gəlsinlər Fransaya və bu barədə yazsınlar, araşdırma aparsınlar, göstərsinlər ki, Fransanın bu tarix muzeyi Azərbaycanın maddi-mədəni irsinə və tarixinə aid eksponatları necə qoruyub saxlayır və s. Mən muzeydən qayıdandan sonar  bir neçə məqalə hazırlayıb, həm də ingilis dilində çap etdirdim, pdf formatda onlara göndərdim ki, görüm onların münasibəti necə olacaq. Mənə Fransadan o qədər minnətdarlıqlar gəldi ki, təsəvvür etməzsiniz. Məsələ ondadır ki, bu materiallar orada ölü material kimi qalmaqdadır, tədqiq olunmalı, öyrənilməlidir. Ancaq mən bu materialın cüzi bir hissəsini, necə deyərlər,  diriltdim, ictimailəşdirdim…<br /><b>-Bəs sizin kimi oraya getmiş, eyni məbləğdə qrant almış  Abuzər Ələkbərov necə, nəsə yazıb hesabat verdimi?</b><br />-Yox… O, həmin pulu basıb yedi, heç bir iş görmədi. Hətta Fransanın Mədəniyyət Nazirliyi 3 ay ərzində məktub yazıb tələb edirdi ki, yaxşı, biz sizə qrant ayırdıq, pul verdik, gəldiniz, nə iş gördünüz, niyə bizim hökumətə hesabat yazıb təqdim etmirsiniz? Mən özüm ingilis dilində hesabat yazıb Fransaya göndərdim, məmnun oldular. Bildirdim ki, yəni mən bu tədqiqatları apardım, bu da elmi araşdırmam və izahım. Sonra Fransa Mədəniyyət Nazirliyi mənə yazdı ki, bəs sizinlə bərabər buraya gəlmiş, qrant almış Abuzər Ələkbərov adlı şəxs niyə hesabatı göndərmir, ona məlumat verin… Bu adam ikicə səhifəlik bir hesabatı yaza bilmədi, ürəyi gəlmədi ki, yazıb 5-10 manat da verib tərcümə etdirsin, göndərsin Fransaya. Mən nə deyə bilərəm. Mən Fransız dilini də bilirəm. Başladım Fransa səfərim barədə mətbuatda məqalələr yazmağa... Məgər cinayət etmişəm? Mən səndən icazə almalı idim, Abuzər müəllim? Sənə də dəvətnamə gəlib, mənə də. Özü də ayrı-ayrılıqda. Sən yaza bilmirsən, mən neyləyim?! Bəlkə istəyirsən ki, mən yazım, sənin də imzanı böyrünə yapışdırım?! Bəlkə bunu gözləyirdin?! Xeyr! Mən elə saxtakarlıq edə bilməzdim. Mən tanınmış jurnallarda məqalələrimi çap etdirdim. Biri də bu yaxınlarda  Sen-Jermen muzeyinin 150 illik yubileyinə həsr olunacaq. Orada 2800-dən çox Azərbaycandan aparılmış arxeoloji materiallar var. Həmin materialların fotosunu o da çəkib, mən də çəkmişəm. Gəlmisən, yaz də, hesabat ver də… Abuzər Ələkbərov orada bir qəribə söz dedi. Dedi ki, Azərbaycanın Cənub bölgəsi mənimdir, mənim monopoliyamdadır. <br /><!--colorstart:#CC0000--><span style="color:#CC0000"><!--/colorstart--><b><br />“Abuzər, sən son on ildə dövlətin on min manatlarla vəsaitini götürüb qazıntı adı ilə getmisən, amma səni qazıntılarla məşğul olmalı dövrdə Lənkərandakı çimərliklərdə görüblər…”</b><!--colorend--></span><!--/colorend--><br /><br />-Bu nə deməkdir?<br />-Mən də sual verirəm, bu nə deməkdir, Abuzər Ələkbərov? Deyir ki, mənim icazəm olmadan ora kimsə gedə bilməz. Bilə-bilə ki, orada aparılan arxeoloji qazıntı mənim doktorluq dissertasiyamdır. Demişəm ki, sən nə danışırsan, deyəsən çaşmısan, mən o doktorluğu müdafiə edəcəyəm. Mən buna tam əminəm. Özünə demişəm ki, sən bu elmdən uzaqsan, tunc dövrü haqqında tamamilə məlumatsızsan. İkincisi, demişəm ki, bir də belə şeyləri yadına salma. Arxeoloji abidələr Azərbaycan xalqının milli sərvətidir, vəssalam! Elmdə polemika, mübahisə ola bilər. Amma bu adam mənimlə düşmənçilik aparır. Onun kitabdan xəbəri yoxdur. Deyir ki, mənim icazəm olmadan cənub bölgəsinə gedə bilməz. Mən bi il Yardımlıda olmuşam. Son 30 ildə ilk dəfə qazıntını mən aparmışam. Mən orada elə bir qazıntı aparmışam ki, örnək olasıdır. Deyir ki, sənin ora getməyinə göz yummuşam. Fikir verirsinizmi? Deyir ki, Anar, mənə deyirlər ki, sən niyə ona belə işlərdə güzəştə getmisən? Deyirəm, sən kiminsə arxeoloji qazıntı işlərinə icazə verməlisən, mən ora dövlətin pulu ilə getmişəm. Bu institut dövlətindir, sən kimsən? Deyirəm, sən nə istəyirsən? Savadın, qabiliyyətin yoxdur, mən neyləyim? <br />-Abuzər Ələkbərovun vəzifəsi nədir? <br />-O, özünün dediyi kimi, guya Cənub-Şərqi Azərbaycanın Arxeloji Tədqiqi Ekspedisiyasının rəhbəridir. Əslində isə özü orta əsr tarixinin araşdırılması ilə məşğuldur. Amma bu adam saxtakarcasına hər yerə burnunu soxur. Tunc dövrünə də girişir. Alim bir sahə ilə, peşəkarlıqla məşğul olmalıdır. O isə hər yeri bulandırır… O, hesab edir ki, cənub bölgəsi onun şəxsi torpaqlarıdır. Demişəm ki, Abuzər, sən son on ildə dövlətin on min manatlarla vəsaitini götürüb qazıntı adı ilə getmisən. Amma səni qazıntılarla məşğul olmalı dövrdə Lənkərandakı çimərliklərdə görüblər. Çimərlikdə qazıntı aparırdın? Xahiş edirəm, bunu mütləq yazın: Cəlilabadın Tarix-Diyarşünaslıq Muzeyinin işçiləri deyirlər ki, Abuzər Ələkbərov gəlib camaatdan eksponatlar toplayır, sonra qazıntı nümunəsi kimi sənədləşdirir. Təsəvvür edirsinizmi? İnstitutda da ekspedisiyanın işi kimi təqdim edir. Gedir orada onun-bunun hesabına yeyib-içir, gəzir, otellərdə qalır. Bir sözlə, yaxşıca istirahət edir. Heç olmasa bu cinayətinə görə sus, başını aşağı sal… <br />-Bu günkü Elmi Şurada nə qalmaqal idi sizinlə bağlı?<br />-Mənim elmi məqaləmin adı “Azərbaycanın arxeoloji materialları Fransanın Sen-Jermen  muzeyində” adlanır. Balaca bir kitabçadır. Mən onu Elmi Şuranın rəyi ilə çap etdirmək üçün təqdim etmişdim. Müstəqil tədqiqatdır. Özünə demişdim ki, Abuzər müəllim, sən də yaz, bəlkə sən daha yaxşı yazacaqsan, təhlil apara biləcəksən. Yalandan da deyir ki, guya o, Fransaya getmiş ekspedisiyanın rəhbəri olub. Yalan deyir, mənim özümə şəxsən dəvətnamə göndərilmişdi… Ayrı-ayrılıqda hər ikimizə də qrant ayrılıb. Amma sən yeyib dağıtmısan, mən neyləyim? Onun mənimlə bütün münaqişəsi bununla bağlıdır. İstəyir ki, hamı onunla hesablaşsın. Bəs direktor kimdir? Biz onun əmrinə uyğun iş görürük…  Əslində, bu məsələnin kökü lap dərindir. O, Elm Fonduna bu məsələ ilə bağlı 200 min manatlıq layihə vermişdi. Mənim əvvəllər verdiyim layihənin eyni adlısı… Mən o vaxt Fondun rəhbərliyinə, şəxsən Elçin Babayevə zəng vurdum və dedim ki, axı mən bir müddət əvvəl eyni adlı layihə vermişdim, 4 min manat büdcəsi var idi. Lakin nə səbəbdənsə keçmədi. Olsun! Amma qaydalara görə qaytarılmış layihənin eyni adla təkrar verilməsi qadağandır. Dedim, Abuzər Ələkbərlinin bu layihəsi saxtadır, əgər təcili müzakirədən çıxarılmasa, mən bu məsələni ictimailəşdirəcəyəm…<br />-Nəticəsi necə oldu?<br />-Bir saat keçməmiş, Elm Fondunun həmin dövr üçün müsabiqəsində onun layihəsi ləğv edildi. Özü də mən eyni layihəni 4 min manat büdcə ilə vermişdim, o isə 200 min manatla. Təsəvvür edirsinizmi?  Bu layihənin keçirilməsi dövlətə xəyanət idi. <br />-Sonuncu sual: bəs institutun direktoru Maisə Rəhimova niyə Abuzər Ələkbərovla bağlı məsələni yoluna qoymur?<br />- Maisə xanım şəxsən bu gün məni iki dəfə qəbul etdi, and-aman edərək dedi ki, <b>“Anar, bilirsən ki, bunlar dəlidirlər, fikir vermə… Bil ki, mən onlara deməmişəm ki, bu məsələ gündəliyə salınmasın və sair. Bu onların mövqeyi idi…”. </b>Ola bilsin Maisə xanımın xanımlığından sui-istifadə edərək bəziləri təxribata əl atmışdılar, haqq işimi əydilər, amma faydasızdır. Maisə xanım mənə onu da dedi ki,<b> “…Anar, Elmi Şuradan keçməsən belə, mən bir direktor kimi sənin arxanda durmuşam, sən onu qriflə kitab kimi çap elə, dövlət səviyyəsində dünyaya yay. Bu barədə sənə məhdudiyyət yoxdur, Abuzərin də ixtiyarı yoxdur ki, mənə nəyisə diqtə etsin. Get qrifini al… Mən bu işi dəstəkləyirəm”. </b> Hesab edirəm ki, əgər Abuzər Ələkbərov institutdan uzaqlaşdırılmasa, betər qalmaqallar hələ çox olacaq…<br />-Suallara ətraflı cavab verdiyiniz üçün təşəkkür edirik.<br /><b>Dinlədi: Səbuhi </b></div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/manset/29308-abuzr-lkbrovun-saxta-layihsini-1-saata-lv-etdirdim-etnoqrafya-nsttunda-qalmaqal.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="29308" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/hadise/29263-son-gnd-yol-qzalarnda-8-nfr-lb.html"><img src="https://report.az/storage/news/26defb1264bdae087452fe91e71f5c7c/54d27d5a-6872-429c-b239-c80749868aeb_292.jpg" alt="Son üç gündə yol qəzalarında 8 nəfər ölüb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29263-son-gnd-yol-qzalarnda-8-nfr-lb.html"> <font color=red><b>10:59</b></font> <b>



Son üç gündə yol qəzalarında 8 nəfər ölüb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/28439-hr-df-grrdm-ki-stnd-qzl-var-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/f2d049f9504566cba1efb73896a706fe.jpg" alt="“Hər dəfə görürdüm ki, üstündə qızıl var” - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/28439-hr-df-grrdm-ki-stnd-qzl-var-vdeo.html"> <font color=red><b>14:24</b></font> <b>



“Hər dəfə görürdüm ki, üstündə qızıl var” - VİDEO





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/29050-akm-bdlov-xzr-nec-l-kerb-ok-sndlr.html"><img src="/uploads/posts/2017-09/1506589446_sebine-s-2.jpg" alt="AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-YENİLƏNDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/29050-akm-bdlov-xzr-nec-l-kerb-ok-sndlr.html"> <font color=red><b>22:12</b></font> <b>


<div class="basliq">AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-YENİLƏNDİ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/29297-arif-sgrovun-olu-mhkmy-gtirildi.html"><img src="/uploads/posts/2017-10/1507278863_arif.jpg" alt="Arif Əsgərovun oğlu məhkəməyə gətirildi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29297-arif-sgrovun-olu-mhkmy-gtirildi.html"> <font color=red><b>12:32</b></font> <b>


<div class="basliq">Arif Əsgərovun oğlu məhkəməyə gətirildi</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/29204-qaraba-kbrsn-da-problemidir-msahb.html"><img src="/uploads/posts/2017-10/1507010621_21993134_1847436575272416_4372417351856313108_o.jpg" alt="“Qarabağ Kıbrısın da problemidir” - MÜSAHİBƏ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29204-qaraba-kbrsn-da-problemidir-msahb.html"> <font color=red><b>10:31</b></font> <b>


<div class="basliq">“Qarabağ Kıbrısın da problemidir” - MÜSAHİBƏ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/gundem2/29063-stalo-izvestno-kak-filtry-dlya-vody-vredyat-zdorovyu.html"><img src="https://img-fotki.yandex.ru/get/202385/244921990.44f/0_2c73da_68394147_orig" alt="Стало известно, как фильтры для воды вредят здоровью" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29063-stalo-izvestno-kak-filtry-dlya-vody-vredyat-zdorovyu.html"> <font color=red><b>17:00</b></font> <b>



Стало известно, как фильтры для воды вредят здоровью





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/29267-elza-taciri-yaltaq-ikizl-adlandrd.html"><img src="/uploads/posts/2017-10/1507200088_elza.jpg" alt="Elza Taciri yaltaq, ikiüzlü adlandırdı..." /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/29267-elza-taciri-yaltaq-ikizl-adlandrd.html"> <font color=red><b>14:40</b></font> <b>


<div class="basliq">Elza Taciri yaltaq, ikiüzlü adlandırdı...</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/gundem2/29181-prezident-lham-liyev-amaxda-yolun-aln-edib.html"><img src="https://apa.az/upload/images/news/2017/october/02/big/rayon-yolu-duman.jpg" alt="Prezident İlham Əliyev Şamaxıda yolun açılışını edib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29181-prezident-lham-liyev-amaxda-yolun-aln-edib.html"> <font color=red><b>15:40</b></font> <b>


<div class="basliq">Prezident İlham Əliyev Şamaxıda yolun açılışını edib</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/hadise/28655-bakda-bmw-26-yal-olan-vurdu-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/a7cef30c2224d8987530c4554b370bd6.jpg" alt="Bakıda “BMW” 26 yaşlı oğlanı vurdu – VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/28655-bakda-bmw-26-yal-olan-vurdu-vdeo.html"> <font color=red><b>16:38</b></font> <b>



Bakıda “BMW” 26 yaşlı oğlanı vurdu – VİDEO





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/29308-abuzr-lkbrovun-saxta-layihsini-1-saata-lv-etdirdim-etnoqrafya-nsttunda-qalmaqal.html"> <font color=red><b>23:16</b></font> <b>


<div class="basliq">“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL</h8><a href="http://www.tezadlar.az/manset/29308-abuzr-lkbrovun-saxta-layihsini-1-saata-lv-etdirdim-etnoqrafya-nsttunda-qalmaqal.html"><img src="/uploads/posts/2017-10/1507317334_anar.jpg" alt="“Abuzər Ələkbərovun saxta layihəsini 1 saata ləğv etdirdim”-ETNOQRAFİYA İNSTİTUNDA QALMAQAL" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29307-32-yal-qadn-zn-asd-goranboyda.html"> <font color=red><b>22:27</b></font> <b>



32 yaşlı qadın özünü asdı - Goranboyda





</b></a> <span class="tip" style="width: 450px; "><h8>32 yaşlı qadın özünü asdı - Goranboyda</h8><a href="http://www.tezadlar.az/sonx/29307-32-yal-qadn-zn-asd-goranboyda.html"><img src="/uploads/posts/2017-10/1507314468_414f04abe4754613f46a9572b0a0a344.jpg" alt="32 yaşlı qadın özünü asdı - Goranboyda" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29306-fet-nn-azrbaycan-tmsilisi-trkiyd-hbs-edildi.html"> <font color=red><b>21:23</b></font> <b>


<div class="basliq">FETÖ-nün “Azərbaycan təmsilçisi” Türkiyədə həbs edildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>FETÖ-nün “Azərbaycan təmsilçisi” Türkiyədə həbs edildi</h8><a href="http://www.tezadlar.az/sagm/29306-fet-nn-azrbaycan-tmsilisi-trkiyd-hbs-edildi.html"><img src="/uploads/posts/2017-10/1507314252_gulen.jpg" alt="FETÖ-nün “Azərbaycan təmsilçisi” Türkiyədə həbs edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29302-sgndr-cavadovun-olu-avtoxuliqanlq-etdiyin-gr-saxlanlb.html"> <font color=red><b>19:27</b></font> <b>



İsgəndər Cavadovun oğlu avtoxuliqanlıq etdiyinə görə saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>İsgəndər Cavadovun oğlu avtoxuliqanlıq etdiyinə görə saxlanılıb</h8><a href="http://www.tezadlar.az/sagm/29302-sgndr-cavadovun-olu-avtoxuliqanlq-etdiyin-gr-saxlanlb.html"><img src="/uploads/posts/2017-10/1507291788_isgender.jpg" alt="İsgəndər Cavadovun oğlu avtoxuliqanlıq etdiyinə görə saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/29304-azriq-asc-jurnalistlri-info-tura-dvt-edir.html"> <font color=red><b>18:47</b></font> <b>


<div class="basliq">"Azərişıq" ASC jurnalistləri info-tura dəvət edir</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Azərişıq" ASC jurnalistləri info-tura dəvət edir</h8><a href="http://www.tezadlar.az/iqtisadiyyat/29304-azriq-asc-jurnalistlri-info-tura-dvt-edir.html"><img src="/uploads/posts/2017-10/1507297196_211688_res_01.jpg" alt=""Azərişıq" ASC jurnalistləri info-tura dəvət edir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29305-sumqayt-texnologiyalar-park-mmc-byanat-yayd-frhad-lyevl-bal.html"> <font color=red><b>18:18</b></font> <b>


<div class="basliq">“Sumqayıt Texnologiyalar Parkı” MMC bəyanat yaydı-FƏRHAD ƏLİYEVLƏ BAĞLI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Sumqayıt Texnologiyalar Parkı” MMC bəyanat yaydı-FƏRHAD ƏLİYEVLƏ BAĞLI</h8><a href="http://www.tezadlar.az/sagm/29305-sumqayt-texnologiyalar-park-mmc-byanat-yayd-frhad-lyevl-bal.html"><img src="/uploads/posts/2017-10/1507299425_stp-s5.jpg" alt="“Sumqayıt Texnologiyalar Parkı” MMC bəyanat yaydı-FƏRHAD ƏLİYEVLƏ BAĞLI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29303-xlaqsz-aparc-xlaqdan-danmasn-xalq-airindn-srt-x.html"> <font color=red><b>17:57</b></font> <b>



“Əxlaqsız aparıcı əxlaqdan danışmasın!” – Xalq şairindən sərt çıxış





</b></a> <span class="tip" style="width: 450px; "><h8>“Əxlaqsız aparıcı əxlaqdan danışmasın!” – Xalq şairindən sərt çıxış</h8><a href="http://www.tezadlar.az/ustm/29303-xlaqsz-aparc-xlaqdan-danmasn-xalq-airindn-srt-x.html"><img src="/uploads/posts/2017-10/1507296925_sabir_rustemxanli-300x193.jpg" alt="“Əxlaqsız aparıcı əxlaqdan danışmasın!” – Xalq şairindən sərt çıxış" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/29300-amea-nn-etnoqrafiya-nstitutu-direktorunun-kabinetind-qalmaqal-yenlnr.html"> <font color=red><b>17:20</b></font> <b>


<div class="basliq">ETNOQRAFİYA İNSTİTUTU DİREKTORUNUN KABİNETİNDƏ GÖRÜNMƏMİŞ QALMAQAL-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ETNOQRAFİYA İNSTİTUTU DİREKTORUNUN KABİNETİNDƏ GÖRÜNMƏMİŞ QALMAQAL-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/manset/29300-amea-nn-etnoqrafiya-nstitutu-direktorunun-kabinetind-qalmaqal-yenlnr.html"><img src="/uploads/posts/2017-10/1507287041_maise.jpg" alt="ETNOQRAFİYA İNSTİTUTU DİREKTORUNUN KABİNETİNDƏ GÖRÜNMƏMİŞ QALMAQAL-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/29301-yasamalda-mrhum-dbiyyatnasn-barelyefinin-ourlanmasna-chd-edilib.html"> <font color=red><b>16:13</b></font> <b>



Yasamalda mərhum ədəbiyyatşünasın barelyefinin oğurlanmasına cəhd edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Yasamalda mərhum ədəbiyyatşünasın barelyefinin oğurlanmasına cəhd edilib</h8><a href="http://www.tezadlar.az/magazin/29301-yasamalda-mrhum-dbiyyatnasn-barelyefinin-ourlanmasna-chd-edilib.html"><img src="https://report.az/storage/news/ce429a9da638d3ffe0f7905174d30a05/a688fba2-8f88-4f6f-8b95-128ec3961848_292.jpg" alt="Yasamalda mərhum ədəbiyyatşünasın barelyefinin oğurlanmasına cəhd edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29299-qalib-salahzad-ingiz-qnizad-haqqnda-dediklrindn-dand.html"> <font color=red><b>14:31</b></font> <b>



Qalib Salahzadə Çingiz Qənizadə haqqında dediklərindən danışdı





</b></a> <span class="tip" style="width: 450px; "><h8>Qalib Salahzadə Çingiz Qənizadə haqqında dediklərindən danışdı</h8><a href="http://www.tezadlar.az/sagm/29299-qalib-salahzad-ingiz-qnizad-haqqnda-dediklrindn-dand.html"><img src="/uploads/posts/2017-10/1507285950_784e4a5fd75d0dec4b574b84890ac017.jpg" alt="Qalib Salahzadə Çingiz Qənizadə haqqında dediklərindən danışdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29298-dilqm-sgrovun-oluna-qrmz-xada-n-dedilr-ki.html"> <font color=red><b>13:03</b></font> <b>



Dilqəm Əsgərovun oğluna “Qırmızı Xaç”da nə dedilər ki...





</b></a> <span class="tip" style="width: 450px; "><h8>Dilqəm Əsgərovun oğluna “Qırmızı Xaç”da nə dedilər ki...</h8><a href="http://www.tezadlar.az/sonx/29298-dilqm-sgrovun-oluna-qrmz-xada-n-dedilr-ki.html"><img src="/uploads/posts/2017-10/1507279026_dilqem-oqlu.jpg" alt="Dilqəm Əsgərovun oğluna “Qırmızı Xaç”da nə dedilər ki..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29297-arif-sgrovun-olu-mhkmy-gtirildi.html"> <font color=red><b>12:32</b></font> <b>


<div class="basliq">Arif Əsgərovun oğlu məhkəməyə gətirildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Arif Əsgərovun oğlu məhkəməyə gətirildi</h8><a href="http://www.tezadlar.az/ustm/29297-arif-sgrovun-olu-mhkmy-gtirildi.html"><img src="/uploads/posts/2017-10/1507278863_arif.jpg" alt="Arif Əsgərovun oğlu məhkəməyə gətirildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/29278-dlduzluqda-tqsrlndrln-sabq-bldyy-sdrnn-daha-br-mhkms.html"> <font color=red><b>12:30</b></font> <b>



DƏLƏDUZLUQDA TƏQSİRLƏNDİRİLƏN SABİQ BƏLƏDİYYƏ SƏDRİNİN DAHA BİR MƏHKƏMƏSİ





</b></a> <span class="tip" style="width: 450px; "><h8>DƏLƏDUZLUQDA TƏQSİRLƏNDİRİLƏN SABİQ BƏLƏDİYYƏ SƏDRİNİN DAHA BİR MƏHKƏMƏSİ</h8><a href="http://www.tezadlar.az/ortam/29278-dlduzluqda-tqsrlndrln-sabq-bldyy-sdrnn-daha-br-mhkms.html"><img src="https://report.az/storage/news/6de760790749c2b9b0eef928da094859/f1a4463a-44d2-4644-8123-289bd924f5d8_640.jpg" alt="DƏLƏDUZLUQDA TƏQSİRLƏNDİRİLƏN SABİQ BƏLƏDİYYƏ SƏDRİNİN DAHA BİR MƏHKƏMƏSİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29296-bzn-filmlrin-dublyajnda-dvlt-dili-il-bal-nqsanlar-olur.html"> <font color=red><b>11:48</b></font> <b>


<div class="basliq">“Bəzən filmlərin dublyajında dövlət dili ilə bağlı nöqsanlar olur”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Bəzən filmlərin dublyajında dövlət dili ilə bağlı nöqsanlar olur”</h8><a href="http://www.tezadlar.az/sonx/29296-bzn-filmlrin-dublyajnda-dvlt-dili-il-bal-nqsanlar-olur.html"><img src="/uploads/posts/2017-10/1507275181_ea1ed343-7b46-4704-a579-d88d015558aa_292.jpg" alt="“Bəzən filmlərin dublyajında dövlət dili ilə bağlı nöqsanlar olur”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29295-rngli-bayraqlarn-arxasndak-qaranlq-dnya.html"> <font color=red><b>10:56</b></font> <b>



Rəngli bayraqların arxasındakı qaranlıq dünya





</b></a> <span class="tip" style="width: 450px; "><h8>Rəngli bayraqların arxasındakı qaranlıq dünya</h8><a href="http://www.tezadlar.az/problem/29295-rngli-bayraqlarn-arxasndak-qaranlq-dnya.html"><img src="/uploads/posts/2017-10/1507272392_fira-1.jpg" alt="Rəngli bayraqların arxasındakı qaranlıq dünya" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29293-sumqaytda-srniin-avtobusu-ar-qzaya-dd-7-yaral.html"> <font color=red><b>10:43</b></font> <b>



Sumqayıtda sərnişin avtobusu ağır qəzaya düşdü: 7 yaralı





</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda sərnişin avtobusu ağır qəzaya düşdü: 7 yaralı</h8><a href="http://www.tezadlar.az/sonx/29293-sumqaytda-srniin-avtobusu-ar-qzaya-dd-7-yaral.html"><img src="/uploads/posts/2017-10/1507270885_tec.jpg" alt="Sumqayıtda sərnişin avtobusu ağır qəzaya düşdü: 7 yaralı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/29292-hftbecr.html"> <font color=red><b>10:19</b></font> <b>



Həftəbecər





</b></a> <span class="tip" style="width: 450px; "><h8>Həftəbecər</h8><a href="http://www.tezadlar.az/avto/29292-hftbecr.html"><img src="/uploads/posts/2017-10/1507270779_1477983416_aah.jpg" alt="Həftəbecər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/29291-gmrk-sahsind-laqlrin-glck-perspektivlri-mzakir-edilib.html"> <font color=red><b>10:07</b></font> <b>



Gömrük sahəsində  əlaqələrin gələcək perspektivləri müzakirə edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Gömrük sahəsində  əlaqələrin gələcək perspektivləri müzakirə edilib</h8><a href="http://www.tezadlar.az/iqtisadiyyat/29291-gmrk-sahsind-laqlrin-glck-perspektivlri-mzakir-edilib.html"><img src="/uploads/posts/2017-10/1507266454_dsc_7985.jpg" alt="Gömrük sahəsində  əlaqələrin gələcək perspektivləri müzakirə edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29290-ab-smasnda-yarmffaf-uno-grnb.html"> <font color=red><b>09:23</b></font> <b>



ABŞ səmasında «yarımşəffaf UNO» görünüb





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ səmasında «yarımşəffaf UNO» görünüb</h8><a href="http://www.tezadlar.az/sonx/29290-ab-smasnda-yarmffaf-uno-grnb.html"><img src="/uploads/posts/2017-10/1507266133_ucan-bosqab-300x194.jpg" alt="ABŞ səmasında «yarımşəffaf UNO» görünüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29289-rusiyada-qatarla-avtobus-toqqudu-17-l-12-yaral.html"> <font color=red><b>08:56</b></font> <b>



Rusiyada qatarla avtobus toqquşdu: 17 ölü, 12 yaralı





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada qatarla avtobus toqquşdu: 17 ölü, 12 yaralı</h8><a href="http://www.tezadlar.az/sagm/29289-rusiyada-qatarla-avtobus-toqqudu-17-l-12-yaral.html"><img src="/uploads/posts/2017-10/1507265855_2af74dfe-6c9b-471a-89c5-4530fdd0bebd_292.jpg" alt="Rusiyada qatarla avtobus toqquşdu: 17 ölü, 12 yaralı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/29284-qazaxn-adl-rhbr.html"> <font color=red><b>06:27</b></font> <b>


<div class="basliq">QAZAXIN ADİL RƏHBƏRİ-SİZ DƏ TANIYIN</div>






</b></a> <span class="tip" style="width: 450px; "><h8>QAZAXIN ADİL RƏHBƏRİ-SİZ DƏ TANIYIN</h8><a href="http://www.tezadlar.az/avto/29284-qazaxn-adl-rhbr.html"><img src="/uploads/posts/2017-10/1507213452_r.-babaov.jpg" alt="QAZAXIN ADİL RƏHBƏRİ-SİZ DƏ TANIYIN" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29288-azrbaycan-inkiaf-v-trqqi-yolu-il-gedir.html"> <font color=red><b>22:06</b></font> <b>


<div class="basliq">"Azərbaycan inkişaf və tərəqqi yolu ilə gedir"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Azərbaycan inkişaf və tərəqqi yolu ilə gedir"</h8><a href="http://www.tezadlar.az/ustm/29288-azrbaycan-inkiaf-v-trqqi-yolu-il-gedir.html"><img src="/uploads/posts/2017-10/1507224619_211600_res_01.jpg" alt=""Azərbaycan inkişaf və tərəqqi yolu ilə gedir"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29287-aqrolznqn-sabq-sdr-taryel-rsulov-saxta-sndlrl-torpaq-sahsn-nec-l-kerb.html"> <font color=red><b>21:23</b></font> <b>


<div class="basliq">"AQROLİZİNQ"İN SABİQ SƏDRİ TARİYEL RƏSULOV SAXTA SƏNƏDLƏRLƏ TORPAQ SAHƏSİNİ NECƏ ƏLƏ KEÇİRİB?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"AQROLİZİNQ"İN SABİQ SƏDRİ TARİYEL RƏSULOV SAXTA SƏNƏDLƏRLƏ TORPAQ SAHƏSİNİ NECƏ ƏLƏ KEÇİRİB?</h8><a href="http://www.tezadlar.az/ustm/29287-aqrolznqn-sabq-sdr-taryel-rsulov-saxta-sndlrl-torpaq-sahsn-nec-l-kerb.html"><img src="/uploads/posts/2017-10/1507224287_5151011.jpg" alt=""AQROLİZİNQ"İN SABİQ SƏDRİ TARİYEL RƏSULOV SAXTA SƏNƏDLƏRLƏ TORPAQ SAHƏSİNİ NECƏ ƏLƏ KEÇİRİB?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29286-zrrkmiin-nmayndsi-aygn-bylrin-qardann-mrlk-hbs-olunmasn-istyib.html"> <font color=red><b>20:04</b></font> <b>



Zərərçəkmişin nümayəndəsi Aygün Bəylərin qardaşının ömürlük həbs olunmasını istəyib





</b></a> <span class="tip" style="width: 450px; "><h8>Zərərçəkmişin nümayəndəsi Aygün Bəylərin qardaşının ömürlük həbs olunmasını istəyib</h8><a href="http://www.tezadlar.az/sonx/29286-zrrkmiin-nmayndsi-aygn-bylrin-qardann-mrlk-hbs-olunmasn-istyib.html"><img src="https://report.az/storage/news/2676aabcc2a5706785c2a3d039f0d726/cce0d436-e187-42d0-9a18-283d94e4d955_292.jpg" alt="Zərərçəkmişin nümayəndəsi Aygün Bəylərin qardaşının ömürlük həbs olunmasını istəyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29285-mtbuat-urasnn-ikaytlr-zr-komissiyasnn-iclas-keirilib.html"> <font color=red><b>19:26</b></font> <b>



Mətbuat Şurasının Şikayətlər üzrə Komissiyasının iclası keçirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Mətbuat Şurasının Şikayətlər üzrə Komissiyasının iclası keçirilib</h8><a href="http://www.tezadlar.az/sond/29285-mtbuat-urasnn-ikaytlr-zr-komissiyasnn-iclas-keirilib.html"><img src="/uploads/posts/2017-10/1507217192_c012d657e42f67bcf162474ced57cff5.jpg" alt="Mətbuat Şurasının Şikayətlər üzrə Komissiyasının iclası keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/29277-ermni-mtbuat-da-mleyk-sdovann-ortikindn-yazd.html"> <font color=red><b>18:44</b></font> <b>



Erməni mətbuatı da Məleykə Əsədovanın şortikindən yazdı





</b></a> <span class="tip" style="width: 450px; "><h8>Erməni mətbuatı da Məleykə Əsədovanın şortikindən yazdı</h8><a href="http://www.tezadlar.az/magazin/29277-ermni-mtbuat-da-mleyk-sdovann-ortikindn-yazd.html"><img src="http://cdn.musavat.com/news/thumbnails/148a8db7606aed66e7296a5b30814ede.jpg" alt="Erməni mətbuatı da Məleykə Əsədovanın şortikindən yazdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29280-milli-urann-7-oktyabr-mitinqin-razlq-verildi.html"> <font color=red><b>18:13</b></font> <b>



Milli Şuranın 7 oktyabr mitinqinə razılıq verildi





</b></a> <span class="tip" style="width: 450px; "><h8>Milli Şuranın 7 oktyabr mitinqinə razılıq verildi</h8><a href="http://www.tezadlar.az/gundem2/29280-milli-urann-7-oktyabr-mitinqin-razlq-verildi.html"><img src="http://azpolitika.info/wp-content/uploads/2017/09/mitinq01.jpg" alt="Milli Şuranın 7 oktyabr mitinqinə razılıq verildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29275-bu-mktblrd-mllimlr-n-pul-ylr-syah.html"> <font color=red><b>17:53</b></font> <b>


<div class="basliq">Bu məktəblərdə müəllimlər üçün pul yığılır - SİYAHI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bu məktəblərdə müəllimlər üçün pul yığılır - SİYAHI</h8><a href="http://www.tezadlar.az/problem/29275-bu-mktblrd-mllimlr-n-pul-ylr-syah.html"><img src="http://cdn.musavat.com/news/thumbnails/bf7ec89a3d07ec47bf6c5bf565d3f03b.jpg" alt="Bu məktəblərdə müəllimlər üçün pul yığılır - SİYAHI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29283-reket-redaktorun-ok-mllri-mmurlarn-ad-keir.html"> <font color=red><b>17:50</b></font> <b>


<div class="basliq">Reket redaktorun şok əməlləri - Məmurların adı keçir...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Reket redaktorun şok əməlləri - Məmurların adı keçir...</h8><a href="http://www.tezadlar.az/ustm/29283-reket-redaktorun-ok-mllri-mmurlarn-ad-keir.html"><img src="/uploads/posts/2017-10/1507224322_147236.jpg" alt="Reket redaktorun şok əməlləri - Məmurların adı keçir..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/29274-vaqif-sdovdan-prvin-abyeva-aqlamas-nmrsi-d-yoxdur-ki-zng-edm.html"> <font color=red><b>17:32</b></font> <b>



Vaqif Əsədovdan Pərvin Abıyeva açıqlaması: "Nömrəsi də yoxdur ki, zəng edəm"





</b></a> <span class="tip" style="width: 450px; "><h8>Vaqif Əsədovdan Pərvin Abıyeva açıqlaması: "Nömrəsi də yoxdur ki, zəng edəm"</h8><a href="http://www.tezadlar.az/avto/29274-vaqif-sdovdan-prvin-abyeva-aqlamas-nmrsi-d-yoxdur-ki-zng-edm.html"><img src="http://cdn.musavat.com/news/thumbnails/ebf8f1f76529cf42fcea976215dd9917.jpg" alt="Vaqif Əsədovdan Pərvin Abıyeva açıqlaması: "Nömrəsi də yoxdur ki, zəng edəm"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29273-yelloustoun-super-vulkannn-qorxunc-hddi.html"> <font color=red><b>17:13</b></font> <b>


<div class="basliq">Yelloustoun super vulkanının qorxunc həddi…</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Yelloustoun super vulkanının qorxunc həddi…</h8><a href="http://www.tezadlar.az/problem/29273-yelloustoun-super-vulkannn-qorxunc-hddi.html"><img src="/uploads/posts/2017-10/1507207732_smi11.jpg" alt="Yelloustoun super vulkanının qorxunc həddi…" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/29272-vergilr-nazirliyi-turann-hesablarna-hbs-qoyulmasn-texniki-nasazla-balad.html"> <font color=red><b>16:49</b></font> <b>



Vergilər Nazirliyi “Turan”ın hesablarına həbs qoyulmasını texniki nasazlığa bağladı





</b></a> <span class="tip" style="width: 450px; "><h8>Vergilər Nazirliyi “Turan”ın hesablarına həbs qoyulmasını texniki nasazlığa bağladı</h8><a href="http://www.tezadlar.az/iqtisadiyyat/29272-vergilr-nazirliyi-turann-hesablarna-hbs-qoyulmasn-texniki-nasazla-balad.html"><img src="/uploads/posts/2017-10/1507204229_1f064472-a584-4f14-bedd-e9d3da2bb0f8_292.jpg" alt="Vergilər Nazirliyi “Turan”ın hesablarına həbs qoyulmasını texniki nasazlığa bağladı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29269-frhad-lyev-qaydr-hara.html"> <font color=red><b>16:24</b></font> <b>



FƏRHAD ƏLİYEV QAYIDIR? - HARA?!





</b></a> <span class="tip" style="width: 450px; "><h8>FƏRHAD ƏLİYEV QAYIDIR? - HARA?!</h8><a href="http://www.tezadlar.az/ustm/29269-frhad-lyev-qaydr-hara.html"><img src="/uploads/posts/2017-10/1507200662_farhad.jpg" alt="FƏRHAD ƏLİYEV QAYIDIR? - HARA?!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29271-kataloniya-uluqluq-ets-avropa-komissiyas-onu-a-dn-xaracaq.html"> <font color=red><b>15:47</b></font> <b>



Kataloniya şuluqluq etsə, Avropa Komissiyası onu Aİ-dən çıxaracaq





</b></a> <span class="tip" style="width: 450px; "><h8>Kataloniya şuluqluq etsə, Avropa Komissiyası onu Aİ-dən çıxaracaq</h8><a href="http://www.tezadlar.az/sagm/29271-kataloniya-uluqluq-ets-avropa-komissiyas-onu-a-dn-xaracaq.html"><img src="/uploads/posts/2017-10/1507204056_10920bb0-4d7c-43df-9037-b6a6aefc8de9_292.jpg" alt="Kataloniya şuluqluq etsə, Avropa Komissiyası onu Aİ-dən çıxaracaq" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29270-mcburi-kknlrin-hquqlarn-mdafi-komitsi-tsis-edildi.html"> <font color=red><b>15:22</b></font> <b>


<div class="basliq">Məcburi Köçkünlərin Hüquqlarını Müdafiə Komitəsi təsis edildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Məcburi Köçkünlərin Hüquqlarını Müdafiə Komitəsi təsis edildi</h8><a href="http://www.tezadlar.az/problem/29270-mcburi-kknlrin-hquqlarn-mdafi-komitsi-tsis-edildi.html"><img src="/uploads/posts/2017-10/1507202719_mg_20171004_113929.jpg" alt="Məcburi Köçkünlərin Hüquqlarını Müdafiə Komitəsi təsis edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29268-ltfi-zadnin-qohumu-nlri-dand-maraql.html"> <font color=red><b>15:13</b></font> <b>


<div class="basliq">Lütfi Zadənin qohumu nələri danışdı...-MARAQLI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Lütfi Zadənin qohumu nələri danışdı...-MARAQLI</h8><a href="http://www.tezadlar.az/ustm/29268-ltfi-zadnin-qohumu-nlri-dand-maraql.html"><img src="/uploads/posts/2017-10/1507200349_52c2eb2e1a510ec3d9756b2e868472d5.jpg" alt="Lütfi Zadənin qohumu nələri danışdı...-MARAQLI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/29267-elza-taciri-yaltaq-ikizl-adlandrd.html"> <font color=red><b>14:40</b></font> <b>


<div class="basliq">Elza Taciri yaltaq, ikiüzlü adlandırdı...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Elza Taciri yaltaq, ikiüzlü adlandırdı...</h8><a href="http://www.tezadlar.az/magazin/29267-elza-taciri-yaltaq-ikizl-adlandrd.html"><img src="/uploads/posts/2017-10/1507200088_elza.jpg" alt="Elza Taciri yaltaq, ikiüzlü adlandırdı..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29255-arf-alanovun-dyr-mlyonlarla-lln-vardatnn-sndlr-ortaya-xd.html"> <font color=red><b>13:32</b></font> <b>


<div class="basliq">ARİF ALIŞANOVUN DƏYƏRİ MİLYONLARLA ÖLÇÜLƏN VARİDATI-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ARİF ALIŞANOVUN DƏYƏRİ MİLYONLARLA ÖLÇÜLƏN VARİDATI-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/ustm/29255-arf-alanovun-dyr-mlyonlarla-lln-vardatnn-sndlr-ortaya-xd.html"><img src="/uploads/posts/2017-10/1507133676_arif-alisanov-300x188.jpg" alt="ARİF ALIŞANOVUN DƏYƏRİ MİLYONLARLA ÖLÇÜLƏN VARİDATI-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29266-aberon-sakini-zn-asaraq-intihar-edib.html"> <font color=red><b>12:01</b></font> <b>



Abşeron sakini özünü asaraq intihar edib





</b></a> <span class="tip" style="width: 450px; "><h8>Abşeron sakini özünü asaraq intihar edib</h8><a href="http://www.tezadlar.az/hadise/29266-aberon-sakini-zn-asaraq-intihar-edib.html"><img src="https://report.az/storage/news/2a69a0820762d51562d242b7fdbbaf41/946ec4ae-c9b1-4ebf-a9cd-b2ce61192439_292.jpg" alt="Abşeron sakini özünü asaraq intihar edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29265-rusiyada-14-ildir-axtarda-olan-azrbaycan-vtnda-saxlanlb.html"> <font color=red><b>11:43</b></font> <b>



Rusiyada 14 ildir axtarışda olan Azərbaycan vətəndaşı saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada 14 ildir axtarışda olan Azərbaycan vətəndaşı saxlanılıb</h8><a href="http://www.tezadlar.az/sond/29265-rusiyada-14-ildir-axtarda-olan-azrbaycan-vtnda-saxlanlb.html"><img src="https://report.az/storage/news/6052c96248b489b3aa21f4a206e4b6de/b9efb5e7-df75-4690-b89c-0bad4d96ed9f_292.jpg" alt="Rusiyada 14 ildir axtarışda olan Azərbaycan vətəndaşı saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/29264-nvbti-gnd-havann-temperaturu-tdricn-ykslck.html"> <font color=red><b>11:17</b></font> <b>



Növbəti üç gündə havanın temperaturu tədricən yüksələcək





</b></a> <span class="tip" style="width: 450px; "><h8>Növbəti üç gündə havanın temperaturu tədricən yüksələcək</h8><a href="http://www.tezadlar.az/avto/29264-nvbti-gnd-havann-temperaturu-tdricn-ykslck.html"><img src="https://report.az/storage/news/c2a19e2aa8e12f795f9292e8f6026608/71088c78-852e-49b0-8f67-00a911d78f2e_292.jpg" alt="Növbəti üç gündə havanın temperaturu tədricən yüksələcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
