﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb... &raquo; www.tezadlar.az</title>
<meta name="description" content="Bazar günü Ermənistanda keçirilən növbədənkənar parlament seçkiləri başa çatıb? “Report” erməni mətbuatına istinadən xəbər verir ki, yerli vaxtla saat 20:00-da bütün seçki məntəqələri bağlan" />
<meta name="keywords" content="seçkilərdə, iştirak, bütün, Ermənistanda, Xaricdə, vətəndaşlar, qayıtmadan, edəcək, ölkəyə, 2000dək, qeydə, partiya, alıb, Səsvermə, bilməyəcəklər, davam, məlumatlara, Bundan, bilər, əvvəl" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Futbol üzrə Azərbaycan millisinin yeni baş məşqçisinin adı 1 aya bilinəcək" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/41004-futbol-zr-azrbaycan-millisinin-yeni-ba-mqisinin-ad-1-aya-bilinck.html">Futbol üzrə Azərbaycan millisinin yeni baş məşqçisinin adı 1 aya bilinəcək</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/40703-tzadlar-bxtiyar-liyevin-itkin-dm-elmi-ii-il-bal-snd-ld-edib.html"><img src="/uploads/posts/2018-11/1543303117_trend_bakhtiyar_aliyev_250518.jpg" alt="“TƏZADLAR” BƏXTİYAR ƏLİYEVİN “İTKİN DÜŞMÜŞ" ELMİ İŞİNİ TAPDI-YENİLƏNİR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/40703-tzadlar-bxtiyar-liyevin-itkin-dm-elmi-ii-il-bal-snd-ld-edib.html">“TƏZADLAR” BƏXTİYAR ƏLİYEVİN “İTKİN DÜŞMÜŞ" ELMİ İŞİNİ TAPDI-YENİLƏNİR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/40688-azx-maarasnn-amea-nn-arxeologiya-nstitutunda-gizldiln-tarixi.html"><img src="/uploads/posts/2018-11/1543224331_maise.jpg" alt="Azıx mağarasının AMEA-nın Arxeologiya İnstitutunda gizlədilən tarixi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/40688-azx-maarasnn-amea-nn-arxeologiya-nstitutunda-gizldiln-tarixi.html">Azıx mağarasının AMEA-nın Arxeologiya İnstitutunda gizlədilən tarixi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/40974-mqal-biznesinin-beynlxalq-bksi-qazananlar-v-itirnlr-sos.html"><img src="/uploads/posts/2018-12/1544177714_eli-iqtis.jpg" alt="«Məqalə biznesi»nin beynəlxalq şəbəkəsi: qazananlar və itirənlər-SOS" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/40974-mqal-biznesinin-beynlxalq-bksi-qazananlar-v-itirnlr-sos.html">«Məqalə biznesi»nin beynəlxalq şəbəkəsi: qazananlar və itirənlər-SOS</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/40972-aqil-abbasuaqlar-azrbaycan-kanallarna-baxb-n-yrncklr.html"><img src="https://cdn2.img.sputnik.az/images/41745/39/417453927.jpg" alt="Aqil Abbas:"Uşaqlar Azərbaycan kanallarına baxıb nə öyrənəcəklər?”" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/40972-aqil-abbasuaqlar-azrbaycan-kanallarna-baxb-n-yrncklr.html">Aqil Abbas:"Uşaqlar Azərbaycan kanallarına baxıb nə öyrənəcəklər?”</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/40960-damt-barovun-faliyyti-yoxlanlr-yenlnr.html"><img src="/uploads/posts/2018-12/1544170637_damt-barov.jpg" alt="DAMƏT BAĞIROVUN FƏALİYYƏTİ YOXLANILIR-YENİLƏNİR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/40960-damt-barovun-faliyyti-yoxlanlr-yenlnr.html">DAMƏT BAĞIROVUN FƏALİYYƏTİ YOXLANILIR-YENİLƏNİR</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41040-r-riyad-qaqnn-qtlind-ittiham-olunanlar-trkiyy-vermyck.html"> <font color=red><b>08:38</b></font> <b>



Ər-Riyad Qaşıqçının qətlində ittiham olunanları Türkiyəyə verməyəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41006-paris-buna-gr-zirehli-texnika-yeridildi.html"> <font color=red><b>17:43</b></font> <b>



Parisə buna görə zirehli texnika yeridildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40996-mmmd-smayl-nfuzlu-mkafata-layiq-grld-foto.html"> <font color=red><b>09:43</b></font> <b>



Məmməd İsmayıl nüfuzlu mükafata layiq görüldü - FOTO





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40994-xrdalanda-srniin-avtobusu-ab-9-nfr-yaralanb.html"> <font color=red><b>20:44</b></font> <b>



Xırdalanda sərnişin avtobusu aşıb, 9 nəfər yaralanıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40990-gnc-hadislri-il-bal-hbs-ediln-11-nfrin-mhkmsi-balayr.html"> <font color=red><b>18:48</b></font> <b>



Gəncə hadisələri ilə bağlı həbs edilən 11 nəfərin məhkəməsi başlayır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40987-mlakn-qeydiyyata-al-v-mlkiyytin-sahib-ol-kampaniyas-artq-blglrd.html"> <font color=red><b>16:45</b></font> <b>



"Əmlakını qeydiyyata al və mülkiyyətinə sahib ol” kampaniyası artıq bölgələrdə





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/40986-dgk-tkzib-edir-sassz-v-yalandr.html"> <font color=red><b>16:30</b></font> <b>



DGK təkzib edir: Əsassız və yalandır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/40984-elza-xanm-balayev-eir-ithaf-edck-video.html"> <font color=red><b>16:15</b></font> <b>


<div class="basliq">Elza xanım Balayevə şeir ithaf edəcək... (video)</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/40981-piayada-120-lik-yolda-hm-zn-hm-d-srclr-thlkli-anlar-yaatd.html"> <font color=red><b>15:55</b></font> <b>



Piayada 120-lik yolda həm özünə, həm də sürücülərə təhlükəli anlar yaşatdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40980-ermnistan-vtndalarnn-grcstan-hkumtin-qar-iddias-rdd-olunub.html"> <font color=red><b>15:45</b></font> <b>



Ermənistan vətəndaşlarının Gürcüstan hökumətinə qarşı iddiası rədd olunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40983-sttar-mhbalyev-vitse-prezident-seilib-bh-konfederasiyasna.html"> <font color=red><b>15:31</b></font> <b>



Səttar Möhbalıyev vitse-prezident seçilib - BHİ Konfederasiyasına





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40978-stalo-izvestno-ob-ustroivshem-smertelnoe-dtp-brate-kadyrova.html"> <font color=red><b>14:50</b></font> <b>



Стало известно об устроившем смертельное ДТП брате Кадырова





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41040-r-riyad-qaqnn-qtlind-ittiham-olunanlar-trkiyy-vermyck.html"> <font color=red><b>08:38</b></font> <b>



Ər-Riyad Qaşıqçının qətlində ittiham olunanları Türkiyəyə verməyəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41006-paris-buna-gr-zirehli-texnika-yeridildi.html"> <font color=red><b>17:43</b></font> <b>



Parisə buna görə zirehli texnika yeridildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40996-mmmd-smayl-nfuzlu-mkafata-layiq-grld-foto.html"> <font color=red><b>09:43</b></font> <b>



Məmməd İsmayıl nüfuzlu mükafata layiq görüldü - FOTO





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40994-xrdalanda-srniin-avtobusu-ab-9-nfr-yaralanb.html"> <font color=red><b>20:44</b></font> <b>



Xırdalanda sərnişin avtobusu aşıb, 9 nəfər yaralanıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40990-gnc-hadislri-il-bal-hbs-ediln-11-nfrin-mhkmsi-balayr.html"> <font color=red><b>18:48</b></font> <b>



Gəncə hadisələri ilə bağlı həbs edilən 11 nəfərin məhkəməsi başlayır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40987-mlakn-qeydiyyata-al-v-mlkiyytin-sahib-ol-kampaniyas-artq-blglrd.html"> <font color=red><b>16:45</b></font> <b>



"Əmlakını qeydiyyata al və mülkiyyətinə sahib ol” kampaniyası artıq bölgələrdə





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/40986-dgk-tkzib-edir-sassz-v-yalandr.html"> <font color=red><b>16:30</b></font> <b>



DGK təkzib edir: Əsassız və yalandır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/40984-elza-xanm-balayev-eir-ithaf-edck-video.html"> <font color=red><b>16:15</b></font> <b>


<div class="basliq">Elza xanım Balayevə şeir ithaf edəcək... (video)</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/40981-piayada-120-lik-yolda-hm-zn-hm-d-srclr-thlkli-anlar-yaatd.html"> <font color=red><b>15:55</b></font> <b>



Piayada 120-lik yolda həm özünə, həm də sürücülərə təhlükəli anlar yaşatdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40980-ermnistan-vtndalarnn-grcstan-hkumtin-qar-iddias-rdd-olunub.html"> <font color=red><b>15:45</b></font> <b>



Ermənistan vətəndaşlarının Gürcüstan hökumətinə qarşı iddiası rədd olunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40983-sttar-mhbalyev-vitse-prezident-seilib-bh-konfederasiyasna.html"> <font color=red><b>15:31</b></font> <b>



Səttar Möhbalıyev vitse-prezident seçilib - BHİ Konfederasiyasına





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40978-stalo-izvestno-ob-ustroivshem-smertelnoe-dtp-brate-kadyrova.html"> <font color=red><b>14:50</b></font> <b>



Стало известно об устроившем смертельное ДТП брате Кадырова





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb...</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/ortam/print:page,1,41041-ermnistanda-keiriln-erkn-parlament-sekilri-baa-atb.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 10/12/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="https://report.az/storage/news/b77008e11f0510884cd8f120ae4865f9/974bcc94-ff84-470f-b086-08f07b8ad4c3_640.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-41041" style="display:inline;">Bazar günü Ermənistanda keçirilən növbədənkənar parlament seçkiləri başa çatıb? “Report” erməni mətbuatına istinadən xəbər verir ki, yerli vaxtla saat 20:00-da bütün seçki məntəqələri bağlanıb və səslərin hesablanmasına başlanıb.<br />***<br />Ermənistan Mərkəzi Seçki Komissiyası seçkilərdə iştirak etmək üçün 9 partiya və 2 blok qeydə alıb. Səsvermə 20:00-dək davam edəcək. Xaricdə olan vətəndaşlar ölkəyə qayıtmadan seçkilərdə iştirak edə bilməyəcəklər.<br />Rəsmi məlumatlara görə, seçkilərdə bütün ölkə üzrə 2,5 milyondan çox insan səs verə bilər.<br />Bundan əvvəl Ermənistanda “sükut günü” elan olunmuşdu.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ortam/41041-ermnistanda-keiriln-erkn-parlament-sekilri-baa-atb.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="41041" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/40994-xrdalanda-srniin-avtobusu-ab-9-nfr-yaralanb.html"><img src="/uploads/posts/2018-12/1544204078_tecili-yard.jpg" alt="Xırdalanda sərnişin avtobusu aşıb, 9 nəfər yaralanıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/40994-xrdalanda-srniin-avtobusu-ab-9-nfr-yaralanb.html"> <font color=red><b>20:44</b></font> <b>



Xırdalanda sərnişin avtobusu aşıb, 9 nəfər yaralanıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/40510-mslm-maqomayevin-mahnlarn-oxuyan-6-yal-olan-hr-ksi-heyrtlndirdi.html"><img src="/uploads/posts/2018-11/1542615951_huseyn-azad.jpg" alt="Müslüm Maqomayevin mahnılarını oxuyan 6 yaşlı oğlan hər kəsi heyrətləndirdi-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/40510-mslm-maqomayevin-mahnlarn-oxuyan-6-yal-olan-hr-ksi-heyrtlndirdi.html"> <font color=red><b>12:17</b></font> <b>


<div class="basliq">Müslüm Maqomayevin mahnılarını oxuyan 6 yaşlı oğlan hər kəsi heyrətləndirdi-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/40936-qaqnkomda-ceyhun-hacbylinin-glini-v-nvsi-il-gr.html"><img src="/uploads/posts/2018-12/1544083172_dsc_0034-1.jpg" alt=""Qaçqınkom"da Ceyhun Hacıbəylinin gəlini və nəvəsi ilə görüş" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/40936-qaqnkomda-ceyhun-hacbylinin-glini-v-nvsi-il-gr.html"> <font color=red><b>13:00</b></font> <b>


<div class="basliq">"Qaçqınkom"da Ceyhun Hacıbəylinin gəlini və nəvəsi ilə görüş</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/avto/40972-aqil-abbasuaqlar-azrbaycan-kanallarna-baxb-n-yrncklr.html"><img src="https://cdn2.img.sputnik.az/images/41745/39/417453927.jpg" alt="Aqil Abbas:"Uşaqlar Azərbaycan kanallarına baxıb nə öyrənəcəklər?”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/40972-aqil-abbasuaqlar-azrbaycan-kanallarna-baxb-n-yrncklr.html"> <font color=red><b>13:16</b></font> <b>


<div class="basliq">Aqil Abbas:"Uşaqlar Azərbaycan kanallarına baxıb nə öyrənəcəklər?”</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/41033-ermnistandak-sekid-qeyd-alnan-32-qanun-pozuntusu-il-laqdar-cinayt-ii-qaldrlmayb.html"><img src="/uploads/posts/2018-12/1544365268_0e031e9d-566e-4429-a03a-75938bc18a68.jpg" alt="Ermənistandakı seçkidə qeydə alınan 32 qanun pozuntusu ilə əlaqədar cinayət işi qaldırılmayıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41033-ermnistandak-sekid-qeyd-alnan-32-qanun-pozuntusu-il-laqdar-cinayt-ii-qaldrlmayb.html"> <font color=red><b>18:45</b></font> <b>



Ermənistandakı seçkidə qeydə alınan 32 qanun pozuntusu ilə əlaqədar cinayət işi qaldırılmayıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/40810-daha-142-hidin-vrslrin-birdflik-dm-verilck.html"><img src="/uploads/posts/2018-12/1543664476_shid.jpg" alt="Daha 142 şəhidin vərəsələrinə birdəfəlik ödəmə veriləcək" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/40810-daha-142-hidin-vrslrin-birdflik-dm-verilck.html"> <font color=red><b>16:09</b></font> <b>



Daha 142 şəhidin vərəsələrinə birdəfəlik ödəmə veriləcək





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/40945-televiziyalar-mtr-nn-dbi-dill-bal-iradlarna-mnasibt-bildirib.html"><img src="/uploads/posts/2018-12/1544101568_nfarkt-tv.jpg" alt="Televiziyalar MTRŞ-nın ədəbi dillə bağlı iradlarına münasibət bildirib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/40945-televiziyalar-mtr-nn-dbi-dill-bal-iradlarna-mnasibt-bildirib.html"> <font color=red><b>17:04</b></font> <b>



Televiziyalar MTRŞ-nın ədəbi dillə bağlı iradlarına münasibət bildirib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/40803-ankarada-babr-pulsld-konfrans-rauf-arfoludan-srt-etraz.html"><img src="/uploads/posts/2018-12/1543647212_rauf-arif.jpg" alt="ANKARADA BİABIRÇI PULSİLDİ KONFRANSI-RAUF ARİFOĞLUDAN SƏRT ETİRAZ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/40803-ankarada-babr-pulsld-konfrans-rauf-arfoludan-srt-etraz.html"> <font color=red><b>10:52</b></font> <b>


<div class="basliq">ANKARADA BİABIRÇI PULSİLDİ KONFRANSI-RAUF ARİFOĞLUDAN SƏRT ETİRAZ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/40749-al-mhkm-reket-jurnalst-habl-vlyev-hbsd-saxlad.html"><img src="/uploads/posts/2018-11/1543425608_habil-veliyev.jpg" alt="ALİ MƏHKƏMƏ "REKET JURNALİST"İ HƏBSDƏ SAXLAYIB-VİDEO-2" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/40749-al-mhkm-reket-jurnalst-habl-vlyev-hbsd-saxlad.html"> <font color=red><b>03:19</b></font> <b>


<div class="basliq">ALİ MƏHKƏMƏ "REKET JURNALİST"İ HƏBSDƏ SAXLAYIB-VİDEO-2</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/41041-ermnistanda-keiriln-erkn-parlament-sekilri-baa-atb.html"> <font color=red><b>08:38</b></font> <b>



Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb...





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb...</h8><a href="http://www.tezadlar.az/ortam/41041-ermnistanda-keiriln-erkn-parlament-sekilri-baa-atb.html"><img src="https://report.az/storage/news/b77008e11f0510884cd8f120ae4865f9/974bcc94-ff84-470f-b086-08f07b8ad4c3_640.jpg" alt="Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41040-r-riyad-qaqnn-qtlind-ittiham-olunanlar-trkiyy-vermyck.html"> <font color=red><b>08:38</b></font> <b>



Ər-Riyad Qaşıqçının qətlində ittiham olunanları Türkiyəyə verməyəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Ər-Riyad Qaşıqçının qətlində ittiham olunanları Türkiyəyə verməyəcək</h8><a href="http://www.tezadlar.az/sond/41040-r-riyad-qaqnn-qtlind-ittiham-olunanlar-trkiyy-vermyck.html"><img src="https://report.az/storage/news/80163b0bfaa7ea23aa325e4bf6541dc8/0fa00307-8531-47b7-8461-47245afb41e7_640.jpg" alt="Ər-Riyad Qaşıqçının qətlində ittiham olunanları Türkiyəyə verməyəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/41038-ermnistanda-keiriln-erkn-parlament-sekilri-baa-atb.html"> <font color=red><b>21:58</b></font> <b>



Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb...





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb...</h8><a href="http://www.tezadlar.az/ortam/41038-ermnistanda-keiriln-erkn-parlament-sekilri-baa-atb.html"><img src="https://report.az/storage/news/b77008e11f0510884cd8f120ae4865f9/974bcc94-ff84-470f-b086-08f07b8ad4c3_640.jpg" alt="Ermənistanda keçirilən erkən parlament seçkiləri başa çatıb..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/41037-ermni-lind-olan-sir-v-girov-azrbaycanllar-yeni-statstka.html"> <font color=red><b>20:12</b></font> <b>


<div class="basliq">Erməni əlində olan əsir və girov azərbaycanlılar - Yeni STATİSTİKA</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Erməni əlində olan əsir və girov azərbaycanlılar - Yeni STATİSTİKA</h8><a href="http://www.tezadlar.az/siyaset/41037-ermni-lind-olan-sir-v-girov-azrbaycanllar-yeni-statstka.html"><img src="http://cdn.musavat.com/news/thumbnails/741712061ff8371a77d7726ce1225d97.jpg" alt="Erməni əlində olan əsir və girov azərbaycanlılar - Yeni STATİSTİKA" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41036-fransa-ab-prezidentini-lknin-daxili-ilrin-qarmamaa-arb.html"> <font color=red><b>19:49</b></font> <b>


<div class="basliq">Fransa ABŞ prezidentini ölkənin daxili işlərinə qarışmamağa çağırıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Fransa ABŞ prezidentini ölkənin daxili işlərinə qarışmamağa çağırıb</h8><a href="http://www.tezadlar.az/dunya/41036-fransa-ab-prezidentini-lknin-daxili-ilrin-qarmamaa-arb.html"><img src="/uploads/posts/2018-12/1544370377_eb741bd7-0f42-4019-a7ac-52ab45bf8fcd.jpg" alt="Fransa ABŞ prezidentini ölkənin daxili işlərinə qarışmamağa çağırıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41035-ran-2018-ci-ild-raket-snaqlarnn-sayn-iki-df-artrb.html"> <font color=red><b>19:28</b></font> <b>



İran 2018-ci ildə raket sınaqlarının sayını iki dəfə artırıb





</b></a> <span class="tip" style="width: 450px; "><h8>İran 2018-ci ildə raket sınaqlarının sayını iki dəfə artırıb</h8><a href="http://www.tezadlar.az/dunya/41035-ran-2018-ci-ild-raket-snaqlarnn-sayn-iki-df-artrb.html"><img src="http://cdn.musavat.com/news/thumbnails/fa930adcbe80e9d21f07002e466eb89e.jpg" alt="İran 2018-ci ildə raket sınaqlarının sayını iki dəfə artırıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41034-suriyaya-sutka-rzind-2-min-yaxn-qaqn-qaydb.html"> <font color=red><b>19:09</b></font> <b>



Suriyaya sutka ərzində 2 minə yaxın qaçqın qayıdıb





</b></a> <span class="tip" style="width: 450px; "><h8>Suriyaya sutka ərzində 2 minə yaxın qaçqın qayıdıb</h8><a href="http://www.tezadlar.az/dunya/41034-suriyaya-sutka-rzind-2-min-yaxn-qaqn-qaydb.html"><img src="http://cdn.musavat.com/news/thumbnails/bc46f1cd021832ba030e82a3bebc6085.jpg" alt="Suriyaya sutka ərzində 2 minə yaxın qaçqın qayıdıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41033-ermnistandak-sekid-qeyd-alnan-32-qanun-pozuntusu-il-laqdar-cinayt-ii-qaldrlmayb.html"> <font color=red><b>18:45</b></font> <b>



Ermənistandakı seçkidə qeydə alınan 32 qanun pozuntusu ilə əlaqədar cinayət işi qaldırılmayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistandakı seçkidə qeydə alınan 32 qanun pozuntusu ilə əlaqədar cinayət işi qaldırılmayıb</h8><a href="http://www.tezadlar.az/dunya/41033-ermnistandak-sekid-qeyd-alnan-32-qanun-pozuntusu-il-laqdar-cinayt-ii-qaldrlmayb.html"><img src="/uploads/posts/2018-12/1544365268_0e031e9d-566e-4429-a03a-75938bc18a68.jpg" alt="Ermənistandakı seçkidə qeydə alınan 32 qanun pozuntusu ilə əlaqədar cinayət işi qaldırılmayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41032-hindistanda-ar-yol-qzas-olub-11-l-4-yaral.html"> <font color=red><b>18:22</b></font> <b>



Hindistanda ağır yol qəzası olub: 11 ölü, 4 yaralı





</b></a> <span class="tip" style="width: 450px; "><h8>Hindistanda ağır yol qəzası olub: 11 ölü, 4 yaralı</h8><a href="http://www.tezadlar.az/dunya/41032-hindistanda-ar-yol-qzas-olub-11-l-4-yaral.html"><img src="http://cdn.musavat.com/news/thumbnails/935e194c76abb7f17d7f491046b805bf.jpg" alt="Hindistanda ağır yol qəzası olub: 11 ölü, 4 yaralı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41031-2-mikroavtobus-toqquub-17-l-var.html"> <font color=red><b>17:54</b></font> <b>



2 mikroavtobus toqquşub: 17 ölü var





</b></a> <span class="tip" style="width: 450px; "><h8>2 mikroavtobus toqquşub: 17 ölü var</h8><a href="http://www.tezadlar.az/dunya/41031-2-mikroavtobus-toqquub-17-l-var.html"><img src="http://cdn.musavat.com/news/thumbnails/ab4656568f1fff64cf46eb5f5dcde811.jpg" alt="2 mikroavtobus toqquşub: 17 ölü var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41030-ermnistanda-seici-ss-ver-bilmdi.html"> <font color=red><b>17:26</b></font> <b>



Ermənistanda seçici səs verə bilmədi





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda seçici səs verə bilmədi</h8><a href="http://www.tezadlar.az/dunya/41030-ermnistanda-seici-ss-ver-bilmdi.html"><img src="http://cdn.musavat.com/news/thumbnails/cdf7b37347b53e343e63e9fa09d65f3d.jpg" alt="Ermənistanda seçici səs verə bilmədi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41029-talibanlar-fqanstanda-hrbi-bazaya-hcum-edib-lnlr-v-sir-dnlr-var.html"> <font color=red><b>16:54</b></font> <b>



"Taliban"çılar Əfqanıstanda hərbi bazaya hücum edib, ölənlər və əsir düşənlər var





</b></a> <span class="tip" style="width: 450px; "><h8>"Taliban"çılar Əfqanıstanda hərbi bazaya hücum edib, ölənlər və əsir düşənlər var</h8><a href="http://www.tezadlar.az/dunya/41029-talibanlar-fqanstanda-hrbi-bazaya-hcum-edib-lnlr-v-sir-dnlr-var.html"><img src="/uploads/posts/2018-12/1544364029_ee790640-d04f-4861-a171-74cc3c8585c7.jpg" alt=""Taliban"çılar Əfqanıstanda hərbi bazaya hücum edib, ölənlər və əsir düşənlər var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/41028-dyp-mingevird-reyd-keirib-100-dn-ox-src-saxlanlb-vdeo.html"> <font color=red><b>16:11</b></font> <b>


<div class="basliq">DYP Mingəçevirdə reyd keçirib, 100-dən çox sürücü saxlanılıb - VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>DYP Mingəçevirdə reyd keçirib, 100-dən çox sürücü saxlanılıb - VİDEO</h8><a href="http://www.tezadlar.az/avto/41028-dyp-mingevird-reyd-keirib-100-dn-ox-src-saxlanlb-vdeo.html"><img src="/uploads/posts/2018-12/1544362955_7d290f74-c019-474f-8680-510569406115.jpg" alt="DYP Mingəçevirdə reyd keçirib, 100-dən çox sürücü saxlanılıb - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41027-22-avtomobil-zncirvari-qzaya-urayb-lnlr-v-yaralananlar-var.html"> <font color=red><b>15:42</b></font> <b>



22 avtomobil zəncirvari qəzaya uğrayıb, ölənlər və yaralananlar var





</b></a> <span class="tip" style="width: 450px; "><h8>22 avtomobil zəncirvari qəzaya uğrayıb, ölənlər və yaralananlar var</h8><a href="http://www.tezadlar.az/dunya/41027-22-avtomobil-zncirvari-qzaya-urayb-lnlr-v-yaralananlar-var.html"><img src="/uploads/posts/2018-12/1544362843_779261f2-cc57-493f-a037-3ec4047a0c2e.jpg" alt="22 avtomobil zəncirvari qəzaya uğrayıb, ölənlər və yaralananlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41026-ermnistanda-nvbdnknar-parlament-sekilrind-qanun-pozuntular.html"> <font color=red><b>15:21</b></font> <b>



Ermənistanda növbədənkənar parlament seçkilərində qanun pozuntuları





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda növbədənkənar parlament seçkilərində qanun pozuntuları</h8><a href="http://www.tezadlar.az/dunya/41026-ermnistanda-nvbdnknar-parlament-sekilrind-qanun-pozuntular.html"><img src="/uploads/posts/2018-12/1544353365_0e031e9d-566e-4429-a03a-75938bc18a68.jpg" alt="Ermənistanda növbədənkənar parlament seçkilərində qanun pozuntuları" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41025-aktrisa-uma-turman-parisin-mrkzindki-etiraz-aksiyasna-qatlb.html"> <font color=red><b>14:51</b></font> <b>



Aktrisa Uma Turman Parisin mərkəzindəki etiraz aksiyasına qatılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Aktrisa Uma Turman Parisin mərkəzindəki etiraz aksiyasına qatılıb</h8><a href="http://www.tezadlar.az/dunya/41025-aktrisa-uma-turman-parisin-mrkzindki-etiraz-aksiyasna-qatlb.html"><img src="http://cdn.musavat.com/news/thumbnails/58142ad4276219b63c7a4013d931a514.jpg" alt="Aktrisa Uma Turman Parisin mərkəzindəki etiraz aksiyasına qatılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41024-narkobaron-pablo-eskobarn-silahda-hbsxanadan-qab.html"> <font color=red><b>14:29</b></font> <b>



Narkobaron Pablo Eskobarın silahdaşı həbsxanadan qaçıb





</b></a> <span class="tip" style="width: 450px; "><h8>Narkobaron Pablo Eskobarın silahdaşı həbsxanadan qaçıb</h8><a href="http://www.tezadlar.az/dunya/41024-narkobaron-pablo-eskobarn-silahda-hbsxanadan-qab.html"><img src="http://cdn.musavat.com/news/thumbnails/338421bd1b3efeb2c0249975fc04c444.jpg" alt="Narkobaron Pablo Eskobarın silahdaşı həbsxanadan qaçıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41023-pakistanda-terror-akt-trdilib-lnlr-v-yaralananlar-var.html"> <font color=red><b>14:07</b></font> <b>



Pakistanda terror aktı törədilib, ölənlər və yaralananlar var





</b></a> <span class="tip" style="width: 450px; "><h8>Pakistanda terror aktı törədilib, ölənlər və yaralananlar var</h8><a href="http://www.tezadlar.az/dunya/41023-pakistanda-terror-akt-trdilib-lnlr-v-yaralananlar-var.html"><img src="http://cdn.musavat.com/news/thumbnails/7f3239704a0bd3e92d07ea84b31b8bd6.jpg" alt="Pakistanda terror aktı törədilib, ölənlər və yaralananlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41022-tramp-rusiyann-sekilr-mdaxilsi-il-bal-aradrmalar-30-mln-dollara-baa-glib.html"> <font color=red><b>13:44</b></font> <b>



Tramp: "Rusiyanın seçkilərə "müdaxiləsi" ilə bağlı araşdırmalar 30 mln. dollara başa gəlib"





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp: "Rusiyanın seçkilərə "müdaxiləsi" ilə bağlı araşdırmalar 30 mln. dollara başa gəlib"</h8><a href="http://www.tezadlar.az/dunya/41022-tramp-rusiyann-sekilr-mdaxilsi-il-bal-aradrmalar-30-mln-dollara-baa-glib.html"><img src="http://cdn.musavat.com/news/thumbnails/49ed7661aed52ece3ab29ad76fbcb3b0.jpg" alt="Tramp: "Rusiyanın seçkilərə "müdaxiləsi" ilə bağlı araşdırmalar 30 mln. dollara başa gəlib"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41021-parisd-etiraz-aksiyalar-zaman-az-1550-nfr-saxlanlb.html"> <font color=red><b>13:20</b></font> <b>



Parisdə etiraz aksiyaları zamanı azı 1550 nəfər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Parisdə etiraz aksiyaları zamanı azı 1550 nəfər saxlanılıb</h8><a href="http://www.tezadlar.az/dunya/41021-parisd-etiraz-aksiyalar-zaman-az-1550-nfr-saxlanlb.html"><img src="http://cdn.musavat.com/news/thumbnails/3b8d48e150a72774d6d8c444a19bcdb4.jpg" alt="Parisdə etiraz aksiyaları zamanı azı 1550 nəfər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41020-tramp-sar-jiletlilrin-etirazndan-yazd-franszlar-mni-istyirlr.html"> <font color=red><b>12:59</b></font> <b>



Tramp “sarı jiletlilər”in etirazından yazdı: "Fransızlar məni istəyirlər..."





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp “sarı jiletlilər”in etirazından yazdı: "Fransızlar məni istəyirlər..."</h8><a href="http://www.tezadlar.az/dunya/41020-tramp-sar-jiletlilrin-etirazndan-yazd-franszlar-mni-istyirlr.html"><img src="http://cdn.musavat.com/news/thumbnails/a32dba04c847cbcbad61c4e276d904cb.jpg" alt="Tramp “sarı jiletlilər”in etirazından yazdı: "Fransızlar məni istəyirlər..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/41019-ermnistan-silahl-qvvlri-atksi-30-df-pozub.html"> <font color=red><b>12:40</b></font> <b>



Ermənistan silahlı qüvvələri atəşkəsi 30 dəfə pozub





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistan silahlı qüvvələri atəşkəsi 30 dəfə pozub</h8><a href="http://www.tezadlar.az/siyaset/41019-ermnistan-silahl-qvvlri-atksi-30-df-pozub.html"><img src="/uploads/posts/2018-12/1544342274_bc1ff30d-44c9-4b01-a646-1457c506b478.jpg" alt="Ermənistan silahlı qüvvələri atəşkəsi 30 dəfə pozub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41018-clilabadda-yol-qzas-yarallar-var.html"> <font color=red><b>12:21</b></font> <b>



Cəlilabadda yol qəzası: yaralılar var





</b></a> <span class="tip" style="width: 450px; "><h8>Cəlilabadda yol qəzası: yaralılar var</h8><a href="http://www.tezadlar.az/hadise/41018-clilabadda-yol-qzas-yarallar-var.html"><img src="/uploads/posts/2018-12/1544342043_938de03f-fdf7-4b4e-a089-0fd627d4c696.jpg" alt="Cəlilabadda yol qəzası: yaralılar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/41017-bu-gn-azrbaycan-premyer-liqasnda-2018-ci-ilin-son-tur-oyunlar-keirilck.html"> <font color=red><b>11:54</b></font> <b>



Bu gün Azərbaycan Premyer Liqasında 2018-ci ilin son tur oyunları keçiriləcək





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün Azərbaycan Premyer Liqasında 2018-ci ilin son tur oyunları keçiriləcək</h8><a href="http://www.tezadlar.az/texno/41017-bu-gn-azrbaycan-premyer-liqasnda-2018-ci-ilin-son-tur-oyunlar-keirilck.html"><img src="http://cdn.musavat.com/news/thumbnails/ca305d67cd1b9c212f83543aac17297d.jpg" alt="Bu gün Azərbaycan Premyer Liqasında 2018-ci ilin son tur oyunları keçiriləcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41016-tramp-a-evin-aparat-rhbri-con-kellinin-istefa-vercyini-aqlayb.html"> <font color=red><b>11:35</b></font> <b>



Tramp Ağ Evin aparat rəhbəri Con Kellinin istefa verəcəyini açıqlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp Ağ Evin aparat rəhbəri Con Kellinin istefa verəcəyini açıqlayıb</h8><a href="http://www.tezadlar.az/dunya/41016-tramp-a-evin-aparat-rhbri-con-kellinin-istefa-vercyini-aqlayb.html"><img src="http://cdn.musavat.com/news/thumbnails/312cc0681c5192ee5c78521f35a532a6.jpg" alt="Tramp Ağ Evin aparat rəhbəri Con Kellinin istefa verəcəyini açıqlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41015-fransada-mummilli-etiraz-gnnd-125-min-nfr-itirak-edib.html"> <font color=red><b>11:07</b></font> <b>



Fransada ümummilli etiraz günündə 125 min nəfər iştirak edib





</b></a> <span class="tip" style="width: 450px; "><h8>Fransada ümummilli etiraz günündə 125 min nəfər iştirak edib</h8><a href="http://www.tezadlar.az/dunya/41015-fransada-mummilli-etiraz-gnnd-125-min-nfr-itirak-edib.html"><img src="http://cdn.musavat.com/news/thumbnails/87b3c6c4243df5005e87504431a4abb4.jpg" alt="Fransada ümummilli etiraz günündə 125 min nəfər iştirak edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/41014-aylarda-suyun-sviyysi-dyiib.html"> <font color=red><b>10:45</b></font> <b>



Çaylarda suyun səviyyəsi dəyişib





</b></a> <span class="tip" style="width: 450px; "><h8>Çaylarda suyun səviyyəsi dəyişib</h8><a href="http://www.tezadlar.az/avto/41014-aylarda-suyun-sviyysi-dyiib.html"><img src="http://cdn.musavat.com/news/thumbnails/137f71095ff6c99aed63807ff6926985.jpg" alt="Çaylarda suyun səviyyəsi dəyişib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41013-qar-v-ovun-rann-12-vilaytini-caynana-alb.html"> <font color=red><b>10:23</b></font> <b>



Qar və çovğun İranın 12 vilayətini caynağına alıb





</b></a> <span class="tip" style="width: 450px; "><h8>Qar və çovğun İranın 12 vilayətini caynağına alıb</h8><a href="http://www.tezadlar.az/dunya/41013-qar-v-ovun-rann-12-vilaytini-caynana-alb.html"><img src="http://cdn.musavat.com/news/thumbnails/7089ec7fbaf826c71c0e972e1ea664fd.png" alt="Qar və çovğun İranın 12 vilayətini caynağına alıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41012-randa-terror-akt-trtmkd-bhli-bilinn-4-nfr-saxlanlb.html"> <font color=red><b>10:02</b></font> <b>



İranda terror aktı törətməkdə şübhəli bilinən 4 nəfər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>İranda terror aktı törətməkdə şübhəli bilinən 4 nəfər saxlanılıb</h8><a href="http://www.tezadlar.az/dunya/41012-randa-terror-akt-trtmkd-bhli-bilinn-4-nfr-saxlanlb.html"><img src="http://cdn.musavat.com/news/thumbnails/e46548df00dc2613f930de3355acff02.jpg" alt="İranda terror aktı törətməkdə şübhəli bilinən 4 nəfər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41011--adam-asf-babayev-buna-gr-tutuldu.html"> <font color=red><b>09:42</b></font> <b>


<div class="basliq">İŞ ADAMI ASİF BABAYEV BUNA GÖRƏ TUTULDU</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İŞ ADAMI ASİF BABAYEV BUNA GÖRƏ TUTULDU</h8><a href="http://www.tezadlar.az/dunya/41011--adam-asf-babayev-buna-gr-tutuldu.html"><img src="http://cdn.musavat.com/news/thumbnails/0f1b22d7c3e051cb596d5daf6110375d.jpg" alt="İŞ ADAMI ASİF BABAYEV BUNA GÖRƏ TUTULDU" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41010-fransada-etirazlar-makronun-istefasn-tlb-etmy-balayblar.html"> <font color=red><b>09:19</b></font> <b>



Fransada etirazçılar Makronun istefasını tələb etməyə başlayıblar





</b></a> <span class="tip" style="width: 450px; "><h8>Fransada etirazçılar Makronun istefasını tələb etməyə başlayıblar</h8><a href="http://www.tezadlar.az/dunya/41010-fransada-etirazlar-makronun-istefasn-tlb-etmy-balayblar.html"><img src="/uploads/posts/2018-12/1544331538_00c545e9-ce8a-49aa-a1be-15ecf9d86351.jpg" alt="Fransada etirazçılar Makronun istefasını tələb etməyə başlayıblar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41009-ermnistanda-erkn-parlament-sekilri-keirilir.html"> <font color=red><b>08:58</b></font> <b>



Ermənistanda erkən parlament seçkiləri keçirilir





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanda erkən parlament seçkiləri keçirilir</h8><a href="http://www.tezadlar.az/dunya/41009-ermnistanda-erkn-parlament-sekilri-keirilir.html"><img src="/uploads/posts/2018-12/1544331260_974bcc94-ff84-470f-b086-08f07b8ad4c3.jpg" alt="Ermənistanda erkən parlament seçkiləri keçirilir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/41008-professor-dilimizd-cnbi-szl.html"> <font color=red><b>08:46</b></font> <b>


<div class="basliq">Professor: "Dilimizdə əcnəbi sözlərin işlədilməsi də ciddi problemlərdən biridir"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Professor: "Dilimizdə əcnəbi sözlərin işlədilməsi də ciddi problemlərdən biridir"</h8><a href="http://www.tezadlar.az/avto/41008-professor-dilimizd-cnbi-szl.html"><img src="/uploads/posts/2018-12/1544330994_a3b04444-83ff-402e-b8eb-c866dfae43d8.jpg" alt="Professor: "Dilimizdə əcnəbi sözlərin işlədilməsi də ciddi problemlərdən biridir"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/41007-polis-mayoru-yol-qzasnda-dnyasn-dyidi.html"> <font color=red><b>18:22</b></font> <b>



Polis mayoru yol qəzasında dünyasını dəyişdi





</b></a> <span class="tip" style="width: 450px; "><h8>Polis mayoru yol qəzasında dünyasını dəyişdi</h8><a href="http://www.tezadlar.az/ortam/41007-polis-mayoru-yol-qzasnda-dnyasn-dyidi.html"><img src="http://azpolitika.info/wp-content/uploads/2018/12/trend_ambulance_070309.jpg" alt="Polis mayoru yol qəzasında dünyasını dəyişdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41006-paris-buna-gr-zirehli-texnika-yeridildi.html"> <font color=red><b>17:43</b></font> <b>



Parisə buna görə zirehli texnika yeridildi





</b></a> <span class="tip" style="width: 450px; "><h8>Parisə buna görə zirehli texnika yeridildi</h8><a href="http://www.tezadlar.az/sond/41006-paris-buna-gr-zirehli-texnika-yeridildi.html"><img src="https://i.virtualaz.org/265009_src.jpg" alt="Parisə buna görə zirehli texnika yeridildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/41005-bakda-mktblilrin-qzaya-urad-avtobusun-srcs-hbs-edildi.html"> <font color=red><b>17:12</b></font> <b>



Bakıda məktəblilərin qəzaya uğradığı avtobusun sürücüsü həbs edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda məktəblilərin qəzaya uğradığı avtobusun sürücüsü həbs edildi</h8><a href="http://www.tezadlar.az/ortam/41005-bakda-mktblilrin-qzaya-urad-avtobusun-srcs-hbs-edildi.html"><img src="https://i.virtualaz.org/265007_res_01.jpg" alt="Bakıda məktəblilərin qəzaya uğradığı avtobusun sürücüsü həbs edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/40976-penitensiar-xidmtin-sgri-gll-xsarti-alb.html"> <font color=red><b>16:31</b></font> <b>



Penitensiar xidmətin əsgəri güllə xəsarəti alıb





</b></a> <span class="tip" style="width: 450px; "><h8>Penitensiar xidmətin əsgəri güllə xəsarəti alıb</h8><a href="http://www.tezadlar.az/hadise/40976-penitensiar-xidmtin-sgri-gll-xsarti-alb.html"><img src="https://cdn2.trend.az/media/pictures/2015/03/12/soldier_120315.jpg" alt="Penitensiar xidmətin əsgəri güllə xəsarəti alıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/41004-futbol-zr-azrbaycan-millisinin-yeni-ba-mqisinin-ad-1-aya-bilinck.html"> <font color=red><b>15:04</b></font> <b>



Futbol üzrə Azərbaycan millisinin yeni baş məşqçisinin adı 1 aya bilinəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Futbol üzrə Azərbaycan millisinin yeni baş məşqçisinin adı 1 aya bilinəcək</h8><a href="http://www.tezadlar.az/sonx/41004-futbol-zr-azrbaycan-millisinin-yeni-ba-mqisinin-ad-1-aya-bilinck.html"><img src="https://report.az/storage/news/1d0d12ae7b1b51bf5990696f8596d2b1/2d1d5b50-2405-4a01-88e9-cabd0140cffd_640.jpg" alt="Futbol üzrə Azərbaycan millisinin yeni baş məşqçisinin adı 1 aya bilinəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/41003-qurban-qurbanov-affa-craiyy-komitsinin-zvlyndn-niy-istefa-verir.html"> <font color=red><b>14:34</b></font> <b>



Qurban Qurbanov AFFA İcraiyyə Komitəsinin üzvlüyündən niyə istefa verir?





</b></a> <span class="tip" style="width: 450px; "><h8>Qurban Qurbanov AFFA İcraiyyə Komitəsinin üzvlüyündən niyə istefa verir?</h8><a href="http://www.tezadlar.az/texno/41003-qurban-qurbanov-affa-craiyy-komitsinin-zvlyndn-niy-istefa-verir.html"><img src="https://report.az/storage/news/93a9a793dff9881ee39df54a56cbcc9a/d63ad6eb-2fcf-4323-8b0e-3b9f3bd7f642_640.jpg" alt="Qurban Qurbanov AFFA İcraiyyə Komitəsinin üzvlüyündən niyə istefa verir?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/41001-zngilana-kn-elvira-arzakanyann-evini-niy-lindn-aldlar.html"> <font color=red><b>13:30</b></font> <b>



Zəngilana köçən Elvira Arzakanyanın evini niyə əlindən aldılar?





</b></a> <span class="tip" style="width: 450px; "><h8>Zəngilana köçən Elvira Arzakanyanın evini niyə əlindən aldılar?</h8><a href="http://www.tezadlar.az/sonx/41001-zngilana-kn-elvira-arzakanyann-evini-niy-lindn-aldlar.html"><img src="https://i.virtualaz.org/264984_src.jpg" alt="Zəngilana köçən Elvira Arzakanyanın evini niyə əlindən aldılar?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/41000-bu-da-aparclarmzn-tlffz-zaman-etdiklri-shvlr-syah.html"> <font color=red><b>12:41</b></font> <b>


<div class="basliq">Bu da aparıcılarımızın tələffüz zamanı etdikləri səhvlər - SİYAHI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bu da aparıcılarımızın tələffüz zamanı etdikləri səhvlər - SİYAHI</h8><a href="http://www.tezadlar.az/magazin/41000-bu-da-aparclarmzn-tlffz-zaman-etdiklri-shvlr-syah.html"><img src="https://report.az/storage/news/04bc10caaf113eed103512cdb20576ea/9ec6d596-c929-4a36-98fa-dd28d615ab6c_640.jpg" alt="Bu da aparıcılarımızın tələffüz zamanı etdikləri səhvlər - SİYAHI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
