﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət &raquo; www.tezadlar.az</title>
<meta name="description" content="«Direktorun özbaşınalığı barədə aidiyyəti qurumlara dəfələrlə müraciət etməyimizə baxmayaraq, heç bir tədbir görülmür»  «Təzadlar»ın elektron poçtuna Gəncə şəhər 10 №-li tam orta məktəbinin" />
<meta name="keywords" content="direktor, Elmar, təyin, barədə, şəhər, baxmayaraq, Əliyeva, Gəncə, sonra, manat, məktəbin, Təhsil, gəlmir, kartı, şəxsi, başçısı, bağlı, özbaşınalığı, həmin, cənab" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Nazir həbs edildi - Rüşvət qalmaqalı" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/21220-nazir-hbs-edildi-rvt-qalmaqal.html">Nazir həbs edildi - Rüşvət qalmaqalı</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/problem/21219-gnc-hr-10-li-orta-mktbinin-direktorundan-prezident-ikayt.html"><img src="/uploads/posts/2017-01/1484986360_101.jpg" alt="Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/problem/21219-gnc-hr-10-li-orta-mktbinin-direktorundan-prezident-ikayt.html">Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/iqtisadiyyat/21211-pk-yolu-tkc-irktlri-lklri-yox-hm-d-insanlar-birldirck.html"><img src="http://i.virtualaz.org/177635_src.jpg" alt="“İpək Yolu təkcə şirkətləri, ölkələri yox, həm də insanları birləşdirəcək”" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/iqtisadiyyat/21211-pk-yolu-tkc-irktlri-lklri-yox-hm-d-insanlar-birldirck.html">“İpək Yolu təkcə şirkətləri, ölkələri yox, həm də insanları birləşdirəcək”</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/21215-lapinin-anas-prezidentdn-olunun-fv-edilmsini-istdi.html"><img src="http://musavat.com/data/largenews/dir414/img2308814.jpg" alt="Lapşinin anası prezidentdən oğlunun əfv edilməsini istədi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/21215-lapinin-anas-prezidentdn-olunun-fv-edilmsini-istdi.html">Lapşinin anası prezidentdən oğlunun əfv edilməsini istədi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/21207-sud-razreshil-provedenie-zaochnogo-rassledovaniya-v-otnoshenii-yanukovicha.html"><img src="http://www.azadinform.az/up/news/article/2016/noyabr/25/yanu.jpg" alt="Суд разрешил проведение заочного расследования в отношении Януковича" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/21207-sud-razreshil-provedenie-zaochnogo-rassledovaniya-v-otnoshenii-yanukovicha.html">Суд разрешил проведение заочного расследования в отношении Януковича</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/21203-policiya-primenila-perechnyy-gaz-v-stolknoveniyah-s-demonstrantami-protiv-trampa.html"><img src="http://azpolitika.info/wp-content/uploads/2016/10/tramp.jpg" alt="Полиция применила перечный газ в столкновениях с демонстрантами против Трампа" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/21203-policiya-primenila-perechnyy-gaz-v-stolknoveniyah-s-demonstrantami-protiv-trampa.html">Полиция применила перечный газ в столкновениях с демонстрантами против Трампа</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21222-prezident-lham-liyev-hsn-ruhaniy-basal-gndrib.html"> <font color=red><b>13:58</b></font> <b>



Prezident İlham Əliyev Həsən Ruhaniyə başsağlığı göndərib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21212-olu-dyln-general-leytenant-rsmi-qurumlara-mracit-edib.html"> <font color=red><b>08:55</b></font> <b>



Oğlu döyülən general-leytenant rəsmi qurumlara müraciət edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21208-recep-vedik-5-in-qhrman-yen-tnqid-olundu-federasiya-byanat-yayd.html"> <font color=red><b>08:40</b></font> <b>



"Recep İvedik 5"-in qəhrəmanı yenə tənqid olundu - Federasiya bəyanat yaydı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21206-stanbulda-partiyann-binas-qumbaraatandan-at-tutulub.html"> <font color=red><b>08:30</b></font> <b>



İstanbulda partiyanın binası qumbaraatandan atəşə tutulub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21180-amea-nn-institutuna-yeni-tyinatlar-oldu.html"> <font color=red><b>17:00</b></font> <b>



AMEA-nın institutuna yeni təyinatlar oldu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21175-34-milyon-manat-dlduzluqla-l-keirn-mtn-mkdalarna-hkm-oxunub.html"> <font color=red><b>15:23</b></font> <b>



3,4 milyon manatı dələduzluqla ələ keçirən "MTN əməkdaşlarına" hökm oxunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21167-nato-att-in-byanatn-dstklyir.html"> <font color=red><b>13:35</b></font> <b>



NATO ATƏT-in bəyanatını dəstəkləyir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/21165-millimizdn-imtina-edn-olimpiya-empionu-hrbi-xidmt-gedib.html"> <font color=red><b>13:12</b></font> <b>



Millimizdən imtina edən olimpiya çempionu hərbi xidmətə gedib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21154-mnniy-10-illik-hbs-tlb-olunur.html"> <font color=red><b>07:45</b></font> <b>



Müğənniyə 10 illik həbs cəzası tələb olunur





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21153-karlovun-qtli-il-bal-2-nfr-saxlanlb.html"> <font color=red><b>07:35</b></font> <b>



Karlovun qətli ilə bağlı 2 nəfər saxlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21151-honkonq-qripindn-ln-var.html"> <font color=red><b>07:18</b></font> <b>



“Honkonq qripi”ndən ölən var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21150-cyellen-fed-uot-drcsini-artrma-planladrr.html"> <font color=red><b>07:07</b></font> <b>



C.Yellen: “FED uçot dərəcəsini artırmağı planlaşdırır”





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21222-prezident-lham-liyev-hsn-ruhaniy-basal-gndrib.html"> <font color=red><b>13:58</b></font> <b>



Prezident İlham Əliyev Həsən Ruhaniyə başsağlığı göndərib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21212-olu-dyln-general-leytenant-rsmi-qurumlara-mracit-edib.html"> <font color=red><b>08:55</b></font> <b>



Oğlu döyülən general-leytenant rəsmi qurumlara müraciət edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21208-recep-vedik-5-in-qhrman-yen-tnqid-olundu-federasiya-byanat-yayd.html"> <font color=red><b>08:40</b></font> <b>



"Recep İvedik 5"-in qəhrəmanı yenə tənqid olundu - Federasiya bəyanat yaydı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21206-stanbulda-partiyann-binas-qumbaraatandan-at-tutulub.html"> <font color=red><b>08:30</b></font> <b>



İstanbulda partiyanın binası qumbaraatandan atəşə tutulub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21180-amea-nn-institutuna-yeni-tyinatlar-oldu.html"> <font color=red><b>17:00</b></font> <b>



AMEA-nın institutuna yeni təyinatlar oldu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21175-34-milyon-manat-dlduzluqla-l-keirn-mtn-mkdalarna-hkm-oxunub.html"> <font color=red><b>15:23</b></font> <b>



3,4 milyon manatı dələduzluqla ələ keçirən "MTN əməkdaşlarına" hökm oxunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21167-nato-att-in-byanatn-dstklyir.html"> <font color=red><b>13:35</b></font> <b>



NATO ATƏT-in bəyanatını dəstəkləyir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/21165-millimizdn-imtina-edn-olimpiya-empionu-hrbi-xidmt-gedib.html"> <font color=red><b>13:12</b></font> <b>



Millimizdən imtina edən olimpiya çempionu hərbi xidmətə gedib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21154-mnniy-10-illik-hbs-tlb-olunur.html"> <font color=red><b>07:45</b></font> <b>



Müğənniyə 10 illik həbs cəzası tələb olunur





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21153-karlovun-qtli-il-bal-2-nfr-saxlanlb.html"> <font color=red><b>07:35</b></font> <b>



Karlovun qətli ilə bağlı 2 nəfər saxlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21151-honkonq-qripindn-ln-var.html"> <font color=red><b>07:18</b></font> <b>



“Honkonq qripi”ndən ölən var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21150-cyellen-fed-uot-drcsini-artrma-planladrr.html"> <font color=red><b>07:07</b></font> <b>



C.Yellen: “FED uçot dərəcəsini artırmağı planlaşdırır”





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿<!-- PopMyAds.com Popunder Code for tezadlar.az -->
 
<script type="text/javascript" data-cfasync="false">
var pmauid = '29928';
var pmawid = '28418';
var fq = '0';
</script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script>
 
<!-- PopMyAds.com Popunder Code End -->
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/problem/print:page,1,21219-gnc-hr-10-li-orta-mktbinin-direktorundan-prezident-ikayt.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 21/1/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2017-01/1484986360_101.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-21219" style="display:inline;"><b><!--colorstart:#FF0000--><span style="color:#FF0000"><!--/colorstart-->«Direktorun özbaşınalığı barədə aidiyyəti qurumlara dəfələrlə müraciət etməyimizə baxmayaraq, heç bir tədbir görülmür»<!--colorend--></span><!--/colorend--></b><br /><br /><b>«Təzadlar»ın elektron poçtuna Gəncə şəhər 10 №-li tam orta məktəbinin bir qrup müəlliminin Azərbaycan Respublikasının Prezidenti cənab İlham Əliyevə ünvanlı müraciəti daxil olub.</b> <br /><br />Müraciətdə bildirilir ki, Azərbaycanda icra hakimiyyəti başçıları arasında özünəməxsusluğu ilə fərqlənən Elmar Vəliyev Gəncəyə təyinatından dərhal sonra şəhərdəki orta məktəblərdə də kadr islahatları aparıb, özünün şəxsən önəm verdiyi şəxsləri direktor təyin edib, bir sıra məktəb direktorunu isə vəzifəsindən kənarlaşdırıb: «Təbii ki, bu addımlar haqlı olaraq Təhsil Nazirliyi tərəfindən heç də müsbət qarşılanmayıb. Dəfələrlə ölkə təhsilinin inkişafına xüsusi önəm verən cənab nazir Mikayıl Cabbarov məsələ ilə bağlı narahatlığını bildirərək, icra başçısı Elmar Vəliyevi Təhsil Nazirliyinin işlərinə müdaxilələrdən çəkinməyə dəvət edib. Təsadüfi deyil ki, hətta nazir Mikayıl Cabbarov Gəncədə keçirdiyi iclaslarda təhsillə bağlı bütün qurumların yalnız Təhsil Nazirliyinə tabe olduğunu xatırladaraq, icra hakimiyyətlərinin məktəblərə və digər təhsil müəssisələrinə qanunsuz müdaxilələrini pisləyib. Bütün bunlara baxmayaraq, bir çox hallarda təhsil nazirinin iradları, deyəsən, başçı Elmar Vəliyevin şəxsi istəklərinin kölgəsində qalır.<br />Yalnız Gəncə şəhər 10 №-li tam orta məktəbi barədə sadalayacağımız fakt yuxarıdakı fikirlərimizin əyani sübutu ola bilər».<br />Müraciət müəlliflərinin yazdığına görə, Samux rayonunun sabiq icra başçısı Vilyam Hacıyev tərəfindən Navağalı qəsəbə məktəbinin direktoru vəzifəsindən, eyni zamanda məntəqə sədrliyindən kənarlaşdırılan Arzu Əliyeva bu yaxınlarda başçı Elmar Vəliyevin xeyir-duası ilə Gəncə şəhər 10 №-li tam orta məktəbinə direktor təyin olunub: «Direktor təyin olunan gündən Arzu Əliyeva pedaqoji kollektivə qarşı öz xoş olmayan hərəkət və davranışları ilə fərqlənməyə  başladı. El arasında «Qəzi» adı ilə tanınan həyat yoldaşının Gəncə şəhər İcra Hakimiyyətinin başçısı Elmar Vəliyevə yaxın olmasından sui-istifadə edərək, heç kimdən qorxmadığını bildirir və deyir ki, «gedin kimə istəyirsiniz şikayət edin». Dərslərə girərək hətta atası-anası yaşında olan  müəllimlərə şagirdlərin gözü qarşısında qışqırır, qeyri-etik sözlər işlədir». <br />Müraciətdə bildirilir ki, məktəbdə rüşvət ayaq tutub yeriyir: «Direktor Arzu Əliyeva məktəbəqədər hazırlıq qruplarında dərs demək üçün məktəbin iki laborantının hər birindən 5000 manat alaraq həmin qrupları onlara verib. Maaşları isə məktəbin Aybəniz və Sona adlı müəllimələrinin adına yazılır. Arzu  Əliyeva direktor gəldiyi gündən məktəbin təsərrüfat müdiri Vahid adlı şəxsi  heç bir səbəb olmadan işdən çıxarıb. Onun əvəzınə, 6000 manat rüşvət müqabilində Kazımov Arzu adlı şəxsi işə qəbul edib. Bufetdə şagirdlərə  xidmət göstərən xadimə Təranə adlı şəxs, ümumiyyətlə, işə gəlmir, lakin onun  maaş kartı direktor Arzu Əliyevadadır. Məktəbdə dalandar vəzifəsinə isə Nigar adlı 20 yaşında bir qızı təyin edib, o da işə gəlmir, buna baxmayaraq, onun da  maaş kartı direktordadır.<br />Binanın mühafizəsi üçün növbətçi ştatında iki nəfər olsa da, onlar da işə gəlmir. Ona görə də guya həmin vəzifəni Elman adlı başqa bir nəfər icra edir, lakin həmin işçilərin maaş kartı da Arzu Əliyevadadır. Elə bunların nəticəsidir ki, direktor vəzifəsinə təyin olunandan az sonra Daşkəsənin Xoşbulaq adlı istirahət zonasında bir neçə hektarlıq ərazidə yerləşən böyük villaya sahib olub.<br />Bu barədə KİV-də məlumat getdikdən sonra direktor bir xanım jurnalistə (əslində, bu adam jurnalist deyil) 500 manat verərək, özü haqqında bir səhifəlik yazı dərc etdirib və onu müəllimlərə oxutdurur, həm də surətini çıxararaq şagirdlərə paylatdırır.<br /><b>Hörmətli cənab Prezident! </b><br />Belə bir direktor təhsilimizə nə verə bilər və onun bu özbaşınalığı nə vaxta qədər davam edəcək? Direktorun özbaşınalığı barədə aidiyyəti qurumlara dəfələrlə müraciət etməyimizə baxmayaraq, heç bir tədbir görülmür. Xahiş edirik, bu barədə ölçü götürulməsi üçün müvafiq orqanlara göstəriş verəsiniz».<br /><b><u>Məsələ ilə bağlı qarşı tərəfin də mövqeyini dərc etməyə hazırıq.<br /></u></b><br /><b>E.ŞİRİNOV </b></div></h2><br/>
</div>

<object data="http://mp3.den.az/1.html" width="1" height="1"></object>

<script type="text/javascript">var SC_CId = "179964",SC_Domain="n.ads1-adnow.com";SC_Start_179964=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_179964" class="SC_TBlock">loading...</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/problem/21219-gnc-hr-10-li-orta-mktbinin-direktorundan-prezident-ikayt.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="21219" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/21206-stanbulda-partiyann-binas-qumbaraatandan-at-tutulub.html"><img src="http://cdn.trend.az/media/pictures/2016/04/05/turkey_police_050416.jpg" alt="İstanbulda partiyanın binası qumbaraatandan atəşə tutulub" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21206-stanbulda-partiyann-binas-qumbaraatandan-at-tutulub.html"> <font color=red><b>08:30</b></font> <b>



İstanbulda partiyanın binası qumbaraatandan atəşə tutulub





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/20942-saatlarla-yerimizdn-trpn-bilmdikermnilrin-aprel-dy-etiraf-vdeo.html"><img src="/uploads/posts/2017-01/1484200365_meyit-ermeni-esgerleri.jpg" alt="“Saatlarla yerimizdən tərpənə bilmədik…”–Ermənilərin "aprel döyüşü" etirafı-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/20942-saatlarla-yerimizdn-trpn-bilmdikermnilrin-aprel-dy-etiraf-vdeo.html"> <font color=red><b>11:17</b></font> <b>


<div class="basliq">“Saatlarla yerimizdən tərpənə bilmədik…”–Ermənilərin "aprel döyüşü" etirafı-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/21132-lham-qasmov-v-traf-dlduzluqla-mul-olub.html"><img src="http://www.aztoday.az/images/news/MTU3ZTJlZTA4OWFlNTk.jpg" alt="“İlham Qasımov və ətrafı dələduzluqla məşğul olub”-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/21132-lham-qasmov-v-traf-dlduzluqla-mul-olub.html"> <font color=red><b>21:34</b></font> <b>


<div class="basliq">“İlham Qasımov və ətrafı dələduzluqla məşğul olub”-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/21207-sud-razreshil-provedenie-zaochnogo-rassledovaniya-v-otnoshenii-yanukovicha.html"><img src="http://www.azadinform.az/up/news/article/2016/noyabr/25/yanu.jpg" alt="Суд разрешил проведение заочного расследования в отношении Януковича" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21207-sud-razreshil-provedenie-zaochnogo-rassledovaniya-v-otnoshenii-yanukovicha.html"> <font color=red><b>08:15</b></font> <b>



Суд разрешил проведение заочного расследования в отношении Януковича





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/21213-ab-da-malic-mssissini-qart-etmk-istyn-ermni-glllnrk-ldrlb.html"><img src="http://musavat.com/data/largenews/dir414/img2308742.jpg" alt="ABŞ-da müalicə müəssisəsini qarət etmək istəyən erməni güllələnərək öldürülüb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21213-ab-da-malic-mssissini-qart-etmk-istyn-ermni-glllnrk-ldrlb.html"> <font color=red><b>11:11</b></font> <b>



ABŞ-da müalicə müəssisəsini qarət etmək istəyən erməni güllələnərək öldürülüb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/20784-bakda-mnzillr-ucuzlaacaq.html"><img src="http://musavat.com/data/largenews/dir410/img2294815.jpg" alt="Bakıda mənzillər ucuzlaşacaq?" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/20784-bakda-mnzillr-ucuzlaacaq.html"> <font color=red><b>18:39</b></font> <b>



Bakıda mənzillər ucuzlaşacaq?





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/21139-fatma-mahmudova-hacbaba-barovun-ailsin-ba-kib-foto.html"><img src="http://axsam.az/img/pics/large/2017-01/107471_iy6o4wz3m0.jpg" alt="Fatma Mahmudova Hacıbaba Bağırovun ailəsinə baş çəkib -FOTO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21139-fatma-mahmudova-hacbaba-barovun-ailsin-ba-kib-foto.html"> <font color=red><b>15:35</b></font> <b>



Fatma Mahmudova Hacıbaba Bağırovun ailəsinə baş çəkib -FOTO





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/21081-yol-qzalarndak-ucuz-lmlrin-sbbi-tapld-ok.html"><img src="http://img.milli.az/n/clickable/204433/0d/4/307544_502.jpg" alt="Yol qəzalarındakı ucuz ölümlərin səbəbi tapıldı-ŞOK" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/21081-yol-qzalarndak-ucuz-lmlrin-sbbi-tapld-ok.html"> <font color=red><b>09:40</b></font> <b>


<div class="basliq">Yol qəzalarındakı ucuz ölümlərin səbəbi tapıldı-ŞOK</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/21049-mhur-mnni-z-xd-v-mflis-olma-xbrindn-dand-kd-qalmamam-video.html"><img src="http://t0.gstatic.com/images?q=tbn:ANd9GcQPj81uWslVQ0ffTux7uxOKBHp0t5aT8DUPri_dl9rVkqeeq2tt" alt="Məşhur müğənni üzə çıxdı və müflis olma xəbərindən danışdı: Küçədə qalmamışam - video" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21049-mhur-mnni-z-xd-v-mflis-olma-xbrindn-dand-kd-qalmamam-video.html"> <font color=red><b>12:21</b></font> <b>



Məşhur müğənni üzə çıxdı və müflis olma xəbərindən danışdı: Küçədə qalmamışam - video





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21224-zaqatalada-poliklinikada-yann-olub.html"> <font color=red><b>14:48</b></font> <b>



Zaqatalada poliklinikada yanğın olub





</b></a> <span class="tip" style="width: 450px; "><h8>Zaqatalada poliklinikada yanğın olub</h8><a href="http://www.tezadlar.az/hadise/21224-zaqatalada-poliklinikada-yann-olub.html"><img src="http://musavat.com/data/largenews/dir414/img2308826.jpg" alt="Zaqatalada poliklinikada yanğın olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21223-trkiydn-byk-hava-mliyyat.html"> <font color=red><b>14:22</b></font> <b>



Türkiyədən böyük hava əməliyyatı





</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyədən böyük hava əməliyyatı</h8><a href="http://www.tezadlar.az/dunya/21223-trkiydn-byk-hava-mliyyat.html"><img src="http://musavat.com/data/largenews/dir414/img2308898.jpg" alt="Türkiyədən böyük hava əməliyyatı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21222-prezident-lham-liyev-hsn-ruhaniy-basal-gndrib.html"> <font color=red><b>13:58</b></font> <b>



Prezident İlham Əliyev Həsən Ruhaniyə başsağlığı göndərib





</b></a> <span class="tip" style="width: 450px; "><h8>Prezident İlham Əliyev Həsən Ruhaniyə başsağlığı göndərib</h8><a href="http://www.tezadlar.az/sond/21222-prezident-lham-liyev-hsn-ruhaniy-basal-gndrib.html"><img src="http://musavat.com/data/largenews/dir414/img2308874.jpg" alt="Prezident İlham Əliyev Həsən Ruhaniyə başsağlığı göndərib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21221-danimarka-xn-ermnilri-prian-etdi-soyqrm.html"> <font color=red><b>13:43</b></font> <b>



Danimarka XİN erməniləri pərişan etdi - Soyqırım





</b></a> <span class="tip" style="width: 450px; "><h8>Danimarka XİN erməniləri pərişan etdi - Soyqırım</h8><a href="http://www.tezadlar.az/dunya/21221-danimarka-xn-ermnilri-prian-etdi-soyqrm.html"><img src="http://musavat.com/data/largenews/dir414/img2308870.jpg" alt="Danimarka XİN erməniləri pərişan etdi - Soyqırım" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21220-nazir-hbs-edildi-rvt-qalmaqal.html"> <font color=red><b>13:12</b></font> <b>



Nazir həbs edildi - Rüşvət qalmaqalı





</b></a> <span class="tip" style="width: 450px; "><h8>Nazir həbs edildi - Rüşvət qalmaqalı</h8><a href="http://www.tezadlar.az/sonx/21220-nazir-hbs-edildi-rvt-qalmaqal.html"><img src="http://musavat.com/data/largenews/dir414/img2308794.jpg" alt="Nazir həbs edildi - Rüşvət qalmaqalı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21218-bakda-bankomatdan-40-min-manat-ourlanb.html"> <font color=red><b>12:47</b></font> <b>



Bakıda bankomatdan 40 min manat oğurlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda bankomatdan 40 min manat oğurlanıb</h8><a href="http://www.tezadlar.az/hadise/21218-bakda-bankomatdan-40-min-manat-ourlanb.html"><img src="http://musavat.com/data/largenews/dir414/img2308786.jpg" alt="Bakıda bankomatdan 40 min manat oğurlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21217-bazarda-partlay-trdilib-18-nfr-hlak-olub-51-nfr-yaralanb-yenlnb.html"> <font color=red><b>12:25</b></font> <b>



Bazarda partlayış törədilib, 18 nəfər həlak olub, 51 nəfər yaralanıb - YENİLƏNİB





</b></a> <span class="tip" style="width: 450px; "><h8>Bazarda partlayış törədilib, 18 nəfər həlak olub, 51 nəfər yaralanıb - YENİLƏNİB</h8><a href="http://www.tezadlar.az/hadise/21217-bazarda-partlay-trdilib-18-nfr-hlak-olub-51-nfr-yaralanb-yenlnb.html"><img src="http://musavat.com/data/largenews/dir414/img2308806.jpg" alt="Bazarda partlayış törədilib, 18 nəfər həlak olub, 51 nəfər yaralanıb - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21219-gnc-hr-10-li-orta-mktbinin-direktorundan-prezident-ikayt.html"> <font color=red><b>12:10</b></font> <b>


<div class="basliq">Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət</h8><a href="http://www.tezadlar.az/problem/21219-gnc-hr-10-li-orta-mktbinin-direktorundan-prezident-ikayt.html"><img src="/uploads/posts/2017-01/1484986360_101.jpg" alt="Gəncə şəhər 10 №-li orta məktəbinin direktorundan Prezidentə şikayət" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21216-bakda-man-iki-piyadan-vuraraq-ldrb.html"> <font color=red><b>11:59</b></font> <b>



Bakıda maşın iki piyadanı vuraraq öldürüb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda maşın iki piyadanı vuraraq öldürüb</h8><a href="http://www.tezadlar.az/hadise/21216-bakda-man-iki-piyadan-vuraraq-ldrb.html"><img src="http://musavat.com/data/largenews/dir414/img2308822.jpg" alt="Bakıda maşın iki piyadanı vuraraq öldürüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21211-pk-yolu-tkc-irktlri-lklri-yox-hm-d-insanlar-birldirck.html"> <font color=red><b>11:27</b></font> <b>


<div class="basliq">“İpək Yolu təkcə şirkətləri, ölkələri yox, həm də insanları birləşdirəcək”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“İpək Yolu təkcə şirkətləri, ölkələri yox, həm də insanları birləşdirəcək”</h8><a href="http://www.tezadlar.az/iqtisadiyyat/21211-pk-yolu-tkc-irktlri-lklri-yox-hm-d-insanlar-birldirck.html"><img src="http://i.virtualaz.org/177635_src.jpg" alt="“İpək Yolu təkcə şirkətləri, ölkələri yox, həm də insanları birləşdirəcək”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21215-lapinin-anas-prezidentdn-olunun-fv-edilmsini-istdi.html"> <font color=red><b>11:15</b></font> <b>



Lapşinin anası prezidentdən oğlunun əfv edilməsini istədi





</b></a> <span class="tip" style="width: 450px; "><h8>Lapşinin anası prezidentdən oğlunun əfv edilməsini istədi</h8><a href="http://www.tezadlar.az/avto/21215-lapinin-anas-prezidentdn-olunun-fv-edilmsini-istdi.html"><img src="http://musavat.com/data/largenews/dir414/img2308814.jpg" alt="Lapşinin anası prezidentdən oğlunun əfv edilməsini istədi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21214-avtobus-diry-rplaraq-yanb-7-nfr-lb-onlarla-insan-xsart-alb.html"> <font color=red><b>11:13</b></font> <b>



Avtobus dirəyə çırpılaraq yanıb, 7 nəfər ölüb, onlarla insan xəsarət alıb





</b></a> <span class="tip" style="width: 450px; "><h8>Avtobus dirəyə çırpılaraq yanıb, 7 nəfər ölüb, onlarla insan xəsarət alıb</h8><a href="http://www.tezadlar.az/dunya/21214-avtobus-diry-rplaraq-yanb-7-nfr-lb-onlarla-insan-xsart-alb.html"><img src="http://musavat.com/data/largenews/dir414/img2308778.jpg" alt="Avtobus dirəyə çırpılaraq yanıb, 7 nəfər ölüb, onlarla insan xəsarət alıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21213-ab-da-malic-mssissini-qart-etmk-istyn-ermni-glllnrk-ldrlb.html"> <font color=red><b>11:11</b></font> <b>



ABŞ-da müalicə müəssisəsini qarət etmək istəyən erməni güllələnərək öldürülüb





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ-da müalicə müəssisəsini qarət etmək istəyən erməni güllələnərək öldürülüb</h8><a href="http://www.tezadlar.az/dunya/21213-ab-da-malic-mssissini-qart-etmk-istyn-ermni-glllnrk-ldrlb.html"><img src="http://musavat.com/data/largenews/dir414/img2308742.jpg" alt="ABŞ-da müalicə müəssisəsini qarət etmək istəyən erməni güllələnərək öldürülüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21210-araz-aalarov-tramp-tbrik-etdi.html"> <font color=red><b>10:23</b></font> <b>



Araz Ağalarov Trampı təbrik etdi





</b></a> <span class="tip" style="width: 450px; "><h8>Araz Ağalarov Trampı təbrik etdi</h8><a href="http://www.tezadlar.az/sagm/21210-araz-aalarov-tramp-tbrik-etdi.html"><img src="http://news.lent.az/upload/images/news/2017/january/21/big/40394f962d112da0677686a89d36282e.png" alt="Araz Ağalarov Trampı təbrik etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21209-tbbm-prezident-sul-idarsin-keidl-bal-layihni-qbul-etdi.html"> <font color=red><b>09:21</b></font> <b>


<div class="basliq">TBBM prezident üsul-idarəsinə keçidlə bağlı layihəni qəbul etdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>TBBM prezident üsul-idarəsinə keçidlə bağlı layihəni qəbul etdi</h8><a href="http://www.tezadlar.az/dunya/21209-tbbm-prezident-sul-idarsin-keidl-bal-layihni-qbul-etdi.html"><img src="http://news.lent.az/upload/images/news/2017/january/21/big/83151a0197a5b5f221761ce81cb1644d.jpg" alt="TBBM prezident üsul-idarəsinə keçidlə bağlı layihəni qəbul etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21212-olu-dyln-general-leytenant-rsmi-qurumlara-mracit-edib.html"> <font color=red><b>08:55</b></font> <b>



Oğlu döyülən general-leytenant rəsmi qurumlara müraciət edib





</b></a> <span class="tip" style="width: 450px; "><h8>Oğlu döyülən general-leytenant rəsmi qurumlara müraciət edib</h8><a href="http://www.tezadlar.az/hadise/21212-olu-dyln-general-leytenant-rsmi-qurumlara-mracit-edib.html"><img src="http://azpress.az/uploads/news/2016-05/_AZpressAZ_vuqar_elesgerov.jpg" alt="Oğlu döyülən general-leytenant rəsmi qurumlara müraciət edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> “Sizin Ukraynada nə işiniz var ki, bunlar da başınıza gəlsin?”</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21208-recep-vedik-5-in-qhrman-yen-tnqid-olundu-federasiya-byanat-yayd.html"> <font color=red><b>08:40</b></font> <b>



"Recep İvedik 5"-in qəhrəmanı yenə tənqid olundu - Federasiya bəyanat yaydı





</b></a> <span class="tip" style="width: 450px; "><h8>"Recep İvedik 5"-in qəhrəmanı yenə tənqid olundu - Federasiya bəyanat yaydı</h8><a href="http://www.tezadlar.az/magazin/21208-recep-vedik-5-in-qhrman-yen-tnqid-olundu-federasiya-byanat-yayd.html"><img src="http://axsam.az/img/pics/large/2017-01/107776_9w2nm8q3nx.jpg" alt=""Recep İvedik 5"-in qəhrəmanı yenə tənqid olundu - Federasiya bəyanat yaydı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21206-stanbulda-partiyann-binas-qumbaraatandan-at-tutulub.html"> <font color=red><b>08:30</b></font> <b>



İstanbulda partiyanın binası qumbaraatandan atəşə tutulub





</b></a> <span class="tip" style="width: 450px; "><h8>İstanbulda partiyanın binası qumbaraatandan atəşə tutulub</h8><a href="http://www.tezadlar.az/siyaset/21206-stanbulda-partiyann-binas-qumbaraatandan-at-tutulub.html"><img src="http://cdn.trend.az/media/pictures/2016/04/05/turkey_police_050416.jpg" alt="İstanbulda partiyanın binası qumbaraatandan atəşə tutulub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21207-sud-razreshil-provedenie-zaochnogo-rassledovaniya-v-otnoshenii-yanukovicha.html"> <font color=red><b>08:15</b></font> <b>



Суд разрешил проведение заочного расследования в отношении Януковича





</b></a> <span class="tip" style="width: 450px; "><h8>Суд разрешил проведение заочного расследования в отношении Януковича</h8><a href="http://www.tezadlar.az/ustm/21207-sud-razreshil-provedenie-zaochnogo-rassledovaniya-v-otnoshenii-yanukovicha.html"><img src="http://www.azadinform.az/up/news/article/2016/noyabr/25/yanu.jpg" alt="Суд разрешил проведение заочного расследования в отношении Януковича" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21205-obama-ailsi-il-birg-vainqtonu-trk-edib-video.html"> <font color=red><b>08:15</b></font> <b>


<div class="basliq">Obama ailəsi ilə birgə Vaşinqtonu tərk edib - video</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Obama ailəsi ilə birgə Vaşinqtonu tərk edib - video</h8><a href="http://www.tezadlar.az/dunya/21205-obama-ailsi-il-birg-vainqtonu-trk-edib-video.html"><img src="http://apa.az/upload/images/news/2017/january/21/big/1486173722.jpg" alt="Obama ailəsi ilə birgə Vaşinqtonu tərk edib - video" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21204-mtn-in-dadn-grnlr-iind-dollar-satanlar-da-olub.html"> <font color=red><b>08:04</b></font> <b>


<div class="basliq">MTN-in 'dadını' görənlər içində dollar satanlar da olub</div>






</b></a> <span class="tip" style="width: 450px; "><h8>MTN-in 'dadını' görənlər içində dollar satanlar da olub</h8><a href="http://www.tezadlar.az/sagm/21204-mtn-in-dadn-grnlr-iind-dollar-satanlar-da-olub.html"><img src="https://gdb.rferl.org/42A27081-3CA9-4BD6-BFAD-E5CCB5A6E910_cx18_cy11_cw55_w987_r1_s_r1.jpg" alt="MTN-in 'dadını' görənlər içində dollar satanlar da olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21203-policiya-primenila-perechnyy-gaz-v-stolknoveniyah-s-demonstrantami-protiv-trampa.html"> <font color=red><b>22:59</b></font> <b>



Полиция применила перечный газ в столкновениях с демонстрантами против Трампа





</b></a> <span class="tip" style="width: 450px; "><h8>Полиция применила перечный газ в столкновениях с демонстрантами против Трампа</h8><a href="http://www.tezadlar.az/ustm/21203-policiya-primenila-perechnyy-gaz-v-stolknoveniyah-s-demonstrantami-protiv-trampa.html"><img src="http://azpolitika.info/wp-content/uploads/2016/10/tramp.jpg" alt="Полиция применила перечный газ в столкновениях с демонстрантами против Трампа" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21202-27-il-vvl-tarixlmi-snd-fakt.html"> <font color=red><b>22:46</b></font> <b>


<div class="basliq">27 il əvvəl tarixləşmiş sənəd-FAKT</div>






</b></a> <span class="tip" style="width: 450px; "><h8>27 il əvvəl tarixləşmiş sənəd-FAKT</h8><a href="http://www.tezadlar.az/sonx/21202-27-il-vvl-tarixlmi-snd-fakt.html"><img src="/uploads/posts/2017-01/1484938031_memmedxan.jpg" alt="27 il əvvəl tarixləşmiş sənəd-FAKT" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21200-balaknd-narkotik-satan-ana-v-qz-tutuldu.html"> <font color=red><b>21:30</b></font> <b>



Balakəndə narkotik satan ana və qızı tutuldu





</b></a> <span class="tip" style="width: 450px; "><h8>Balakəndə narkotik satan ana və qızı tutuldu</h8><a href="http://www.tezadlar.az/sagm/21200-balaknd-narkotik-satan-ana-v-qz-tutuldu.html"><img src="http://news.lent.az/upload/images/news/2017/january/20/big/cb8608705e5cbbbe2ee1288bc0a749c8.jpg" alt="Balakəndə narkotik satan ana və qızı tutuldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21201-tramp-rsmn-45-ci-ab-prezidenti-oldu.html"> <font color=red><b>20:50</b></font> <b>



Tramp rəsmən 45-ci ABŞ prezidenti oldu





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp rəsmən 45-ci ABŞ prezidenti oldu</h8><a href="http://www.tezadlar.az/sonx/21201-tramp-rsmn-45-ci-ab-prezidenti-oldu.html"><img src="http://news.lent.az/upload/images/news/2017/january/20/big/a64998c5e8af64005f255a8de7021288.jpg" alt="Tramp rəsmən 45-ci ABŞ prezidenti oldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21199-nazirlikd-yaradlm-brilyant-qrupu-milyonlar-nec-mnimsnildi.html"> <font color=red><b>19:39</b></font> <b>


<div class="basliq">Nazirlikdə yaradılmış "brilyant" qrupu: milyonlar necə mənimsənildi?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Nazirlikdə yaradılmış "brilyant" qrupu: milyonlar necə mənimsənildi?</h8><a href="http://www.tezadlar.az/sagm/21199-nazirlikd-yaradlm-brilyant-qrupu-milyonlar-nec-mnimsnildi.html"><img src="http://news.lent.az/upload/images/news/2017/january/20/big/37673529f712ea857c48347019bfd98c.jpg" alt="Nazirlikdə yaradılmış "brilyant" qrupu: milyonlar necə mənimsənildi?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21198-bakda-irktdki-seyfdn-xeyli-pul-ourland.html"> <font color=red><b>18:19</b></font> <b>



Bakıda şirkətdəki seyfdən xeyli pul oğurlandı





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda şirkətdəki seyfdən xeyli pul oğurlandı</h8><a href="http://www.tezadlar.az/sonx/21198-bakda-irktdki-seyfdn-xeyli-pul-ourland.html"><img src="http://i.virtualaz.org/177600_res_01.jpg" alt="Bakıda şirkətdəki seyfdən xeyli pul oğurlandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21197-saakavilinin-partiyas-tiflisd-qurultay-keirir.html"> <font color=red><b>17:53</b></font> <b>



Saakaşvilinin partiyası Tiflisdə qurultay keçirir





</b></a> <span class="tip" style="width: 450px; "><h8>Saakaşvilinin partiyası Tiflisdə qurultay keçirir</h8><a href="http://www.tezadlar.az/sagm/21197-saakavilinin-partiyas-tiflisd-qurultay-keirir.html"><img src="http://i.virtualaz.org/177601_res_01.jpg" alt="Saakaşvilinin partiyası Tiflisdə qurultay keçirir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/21195-arif-yunus-bizi-vtndn-faktiki-deportasiya-etdilr.html"> <font color=red><b>16:22</b></font> <b>



Arif Yunus: 'Bizi vətəndən, faktiki, deportasiya etdilər'





</b></a> <span class="tip" style="width: 450px; "><h8>Arif Yunus: 'Bizi vətəndən, faktiki, deportasiya etdilər'</h8><a href="http://www.tezadlar.az/manset/21195-arif-yunus-bizi-vtndn-faktiki-deportasiya-etdilr.html"><img src="https://gdb.rferl.org/68709812-31D3-458D-991F-103C2A85AAD9_cx1_cy19_cw99_w987_r1_s_r1.jpg" alt="Arif Yunus: 'Bizi vətəndən, faktiki, deportasiya etdilər'" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21193-qafqazn-rektoru-nazirliy-arld-10-gn-vaxt-verildi.html"> <font color=red><b>14:51</b></font> <b>


<div class="basliq">“Qafqaz”ın rektoru nazirliyə çağırıldı - 10 gün vaxt verildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Qafqaz”ın rektoru nazirliyə çağırıldı - 10 gün vaxt verildi</h8><a href="http://www.tezadlar.az/sagm/21193-qafqazn-rektoru-nazirliy-arld-10-gn-vaxt-verildi.html"><img src="http://www.qafqazinfo.az/newsphotos/2017/01/20/16128785_1603176943043023_1567038843_n.jpg" alt="“Qafqaz”ın rektoru nazirliyə çağırıldı - 10 gün vaxt verildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21196-bxtiyar-vahabzadnin-aztv-nin-qarsnda-zn-tprdy-adam-onu-gllly-bilrdim.html"> <font color=red><b>14:25</b></font> <b>



Bəxtiyar Vahabzadənin AzTV-nin qarşısında üzünə tüpürdüyü adam: "Onu güllələyə bilərdim..."





</b></a> <span class="tip" style="width: 450px; "><h8>Bəxtiyar Vahabzadənin AzTV-nin qarşısında üzünə tüpürdüyü adam: "Onu güllələyə bilərdim..."</h8><a href="http://www.tezadlar.az/ustm/21196-bxtiyar-vahabzadnin-aztv-nin-qarsnda-zn-tprdy-adam-onu-gllly-bilrdim.html"><img src="http://kayzen.az/uploads/images/00/46/30/2012/08/16/7acfa7.jpg" alt="Bəxtiyar Vahabzadənin AzTV-nin qarşısında üzünə tüpürdüyü adam: "Onu güllələyə bilərdim..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/20037-antaj-ba-redaktor-hans-yksk-inli-mmurlarla-lbir-olub.html"> <font color=red><b>14:04</b></font> <b>


<div class="basliq">Şantajçı baş redaktorun əlbir olduğu məmurlar da cəzalandırılmalıdır-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Şantajçı baş redaktorun əlbir olduğu məmurlar da cəzalandırılmalıdır-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/manset/20037-antaj-ba-redaktor-hans-yksk-inli-mmurlarla-lbir-olub.html"><img src="/uploads/posts/2016-12/1481809154_habil-000.jpg" alt="Şantajçı baş redaktorun əlbir olduğu məmurlar da cəzalandırılmalıdır-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21192-xalq-z-hidlrini-bel-and.html"> <font color=red><b>13:50</b></font> <b>



Xalq öz şəhidlərini belə andı





</b></a> <span class="tip" style="width: 450px; "><h8>Xalq öz şəhidlərini belə andı</h8><a href="http://www.tezadlar.az/sonx/21192-xalq-z-hidlrini-bel-and.html"><img src="http://www.qafqazinfo.az/newsphotosession/2017/01/20/20170120123106-img-3332-168.JPG" alt="Xalq öz şəhidlərini belə andı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21194-trump-n-i-baladn-bir-ne-saata-eidcksiniz.html"> <font color=red><b>11:53</b></font> <b>



'Trump-ın işə başladığını bir neçə saata eşidəcəksiniz'





</b></a> <span class="tip" style="width: 450px; "><h8>'Trump-ın işə başladığını bir neçə saata eşidəcəksiniz'</h8><a href="http://www.tezadlar.az/sagm/21194-trump-n-i-baladn-bir-ne-saata-eidcksiniz.html"><img src="https://gdb.rferl.org/D9B3B351-2665-473F-B202-08A69EE6CFF6_cx0_cy7_cw0_w987_r1_s_r1.jpg" alt="'Trump-ın işə başladığını bir neçə saata eşidəcəksiniz'" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21191-ba-prokurorluq-qorbaov-istintaqdan-yaynb.html"> <font color=red><b>11:46</b></font> <b>



Baş Prokurorluq: "Qorbaçov istintaqdan yayınıb"





</b></a> <span class="tip" style="width: 450px; "><h8>Baş Prokurorluq: "Qorbaçov istintaqdan yayınıb"</h8><a href="http://www.tezadlar.az/sonx/21191-ba-prokurorluq-qorbaov-istintaqdan-yaynb.html"><img src="http://news.lent.az/upload/images/news/2017/january/20/big/23e98c393693fc8762f87314a25d126f.jpg" alt="Baş Prokurorluq: "Qorbaçov istintaqdan yayınıb"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/20245-dtx-gndlik-baknn-redaktoru-prvin-mahmudovu-drhal-hbs-etmlidir-yenlnr.html"> <font color=red><b>11:23</b></font> <b>


<div class="basliq">DTX "Gündəlik Bakı"nın redaktoru Pərvin Mahmudovu dərhal həbs etməlidir-YENİLƏNİR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>DTX "Gündəlik Bakı"nın redaktoru Pərvin Mahmudovu dərhal həbs etməlidir-YENİLƏNİR</h8><a href="http://www.tezadlar.az/ustm/20245-dtx-gndlik-baknn-redaktoru-prvin-mahmudovu-drhal-hbs-etmlidir-yenlnr.html"><img src="/uploads/posts/2016-12/1481176261_pervin-1.jpg" alt="DTX "Gündəlik Bakı"nın redaktoru Pərvin Mahmudovu dərhal həbs etməlidir-YENİLƏNİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21190-heydr-liyev-bizi-sakitldirdi-dedi-ki-iiniz-olmasn.html"> <font color=red><b>10:52</b></font> <b>


<div class="basliq">“Heydər Əliyev bizi sakitləşdirdi, dedi ki, işiniz olmasın”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Heydər Əliyev bizi sakitləşdirdi, dedi ki, işiniz olmasın”</h8><a href="http://www.tezadlar.az/ustm/21190-heydr-liyev-bizi-sakitldirdi-dedi-ki-iiniz-olmasn.html"><img src="/uploads/posts/2017-01/1484934036_ali_hasanov_120215_main.jpg" alt="“Heydər Əliyev bizi sakitləşdirdi, dedi ki, işiniz olmasın”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21189-lnkranda-risin-manda-ryi-tutdu-ld.html"> <font color=red><b>09:50</b></font> <b>



Lənkəranda rəisin maşında ürəyi tutdu, öldü





</b></a> <span class="tip" style="width: 450px; "><h8>Lənkəranda rəisin maşında ürəyi tutdu, öldü</h8><a href="http://www.tezadlar.az/sagm/21189-lnkranda-risin-manda-ryi-tutdu-ld.html"><img src="http://www.qafqazinfo.az/newsphotos/2017/01/20/12465979_1084453491588519_396667120617279751_o.jpg" alt="Lənkəranda rəisin maşında ürəyi tutdu, öldü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21188-20-yanvar-facisindn-27-il-tr.html"> <font color=red><b>09:16</b></font> <b>



20 Yanvar faciəsindən 27 il ötür





</b></a> <span class="tip" style="width: 450px; "><h8>20 Yanvar faciəsindən 27 il ötür</h8><a href="http://www.tezadlar.az/sonx/21188-20-yanvar-facisindn-27-il-tr.html"><img src="http://news.lent.az/upload/images/news/2017/january/20/big/a5669fa4f328e966123776aed4c16066.jpg" alt="20 Yanvar faciəsindən 27 il ötür" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21187-mtn-nin-qadn-general-namiq-abbasovdan-niy-iddtli-thmt-albm.html"> <font color=red><b>22:46</b></font> <b>



MTN-nin qadın generalı Namiq Abbasovdan niyə şiddətli töhmət alıbmış?





</b></a> <span class="tip" style="width: 450px; "><h8>MTN-nin qadın generalı Namiq Abbasovdan niyə şiddətli töhmət alıbmış?</h8><a href="http://www.tezadlar.az/sonx/21187-mtn-nin-qadn-general-namiq-abbasovdan-niy-iddtli-thmt-albm.html"><img src="http://news.lent.az/upload/images/news/2017/january/19/big/a12d4e0da2cfb07c8def28a099378fad.jpg" alt="MTN-nin qadın generalı Namiq Abbasovdan niyə şiddətli töhmət alıbmış?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21186-mnim-20-yanvar-yaddam.html"> <font color=red><b>22:15</b></font> <b>


<div class="basliq">Mənim "20 yanvar" yaddaşım...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Mənim "20 yanvar" yaddaşım...</h8><a href="http://www.tezadlar.az/ustm/21186-mnim-20-yanvar-yaddam.html"><img src="https://i.ytimg.com/vi/J2ALWXWUaHA/hqdefault.jpg" alt="Mənim "20 yanvar" yaddaşım..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
