﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>“Azərsu”yun texnikası Xırdalanı qazsız qoyub &raquo; www.tezadlar.az</title>
<meta name="description" content="Bu gün axşam saatlarında “Azərsu” ASC-yə məxsus texnika Abşeron rayonunun Xırdalan şəhəri ərazisində qazıntı işləri apararkən ərazidən keçən diametri 166 mm olan yeraltı polietilen qaz boru " />
<meta name="keywords" content="şəhəri, etdiyi, işləyir, hadisə, Xırdalan, qurumun, təmsil, əməkdaşları, yerində, Xidmətinin, rəhbəri, hazırda, Kərbalayev, bildirib, “Saat, İbrahim, “Report”a, etibarən, əraziyə, saatlarda" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="104 yaşlı çeçen qarını Kərbəla adına Gədəbəyə göndərdilər, küçədə tapıldı" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/31688-104-yal-een-qarn-krbla-adna-gdby-gndrdilr-kd-tapld.html">104 yaşlı çeçen qarını Kərbəla adına Gədəbəyə göndərdilər, küçədə tapıldı</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/problem/31682-etibar-pirverdiyevin-adndan-istifad-edn-kimdir.html"><img src="/uploads/posts/2018-01/1515158559_screenshot_14.jpg" alt="Etibar Pirverdiyevin adından istifadə edən kimdir?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/problem/31682-etibar-pirverdiyevin-adndan-istifad-edn-kimdir.html">Etibar Pirverdiyevin adından istifadə edən kimdir?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/31681-li-nsanov-mhkmd-itirak-etmkdn-imtina-edib.html"><img src="https://report.az/storage/news/b6c743e17c390e409a3a3fdf7fa695bd/49c0d170-5b8c-4906-b791-ec73180c0f90_292.jpg" alt="Əli İnsanov məhkəmədə iştirak etməkdən imtina edib" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/31681-li-nsanov-mhkmd-itirak-etmkdn-imtina-edib.html">Əli İnsanov məhkəmədə iştirak etməkdən imtina edib</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/31670-ba-prokurorluqda-mliyyat-mavirsi-keirilir.html"><img src="http://cdn.musavat.com/news/thumbnails/7ecc6d521fabe202e3a14ea8a1078008.jpg" alt="Baş Prokurorluqda əməliyyat müşavirəsi keçirilir" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/31670-ba-prokurorluqda-mliyyat-mavirsi-keirilir.html">Baş Prokurorluqda əməliyyat müşavirəsi keçirilir</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/31665-alpinistlrin-axtar-daha-da-tinlib-vdeo.html"><img src="/uploads/posts/2018-01/1515128580_alpinist.jpg" alt="Alpinistlərin axtarışı daha da çətinləşib-VİDEO" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/31665-alpinistlrin-axtar-daha-da-tinlib-vdeo.html">Alpinistlərin axtarışı daha da çətinləşib-VİDEO</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/video/3596-ziz-dostumuzu-itirdik-vdeo.html"><img src="http://azvision.az/photos/01_1390845540.jpg" alt="Əziz dostumuzu itirdik-VIDEO-YENİLƏNDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/video/3596-ziz-dostumuzu-itirdik-vdeo.html">Əziz dostumuzu itirdik-VIDEO-YENİLƏNDİ</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31687-qtisadiyyat-nazirliyinin-yeni-aparat-rhbri-tyin-edilib.html"> <font color=red><b>20:11</b></font> <b>



İqtisadiyyat Nazirliyinin yeni Aparat rəhbəri təyin edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31676-qazaxstan-azrbaycann-10-vtndan-deportasiya-edck.html"> <font color=red><b>14:56</b></font> <b>



Qazaxıstan Azərbaycanın 10 vətəndaşını deportasiya edəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31667-bakda-da-ktlvi-dava-olub-1-nfr-baqlanb.html"> <font color=red><b>11:06</b></font> <b>



Bakıda da kütləvi dava olub: 1 nəfər bıçaqlanıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31666-adlq-evlrind-siqaret-knlr-zaldan-xarlacaq.html"> <font color=red><b>10:32</b></font> <b>



Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31663-goranboyda-ktlvi-dava-olub-ln-v-xsart-alanlar-var.html"> <font color=red><b>08:50</b></font> <b>



Goranboyda kütləvi dava olub, ölən və xəsarət alanlar var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31661-kiyevd-azrbaycan-vtnda-buna-gr-hbs-olundu.html"> <font color=red><b>22:01</b></font> <b>



Kiyevdə Azərbaycan vətəndaşı buna görə həbs olundu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31655-tvldn-quzu-vzin-3-kilo-heroin-xd.html"> <font color=red><b>19:39</b></font> <b>


<div class="basliq">Tövlədən quzu əvəzinə 3 kilo heroin çıxdı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/31656-nobel-laureat-iranllara-mbariz-yolunu-gstrdi.html"> <font color=red><b>19:06</b></font> <b>



Nobel laureatı iranlılara mübarizə yolunu göstərdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31643-tkin-dn-alpinistlrimiz-kimdn-icaz-albm.html"> <font color=red><b>13:33</b></font> <b>



İtkin düşən alpinistlərimiz kimdən icazə alıbmış?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31635-man-bir-piyadann-zrindn-keib.html"> <font color=red><b>08:55</b></font> <b>



Maşın bir piyadanın üzərindən keçib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31632-saakavili-putinl-poroenko-mn-qar-birliblr.html"> <font color=red><b>20:20</b></font> <b>



Saakaşvili: Putinlə Poroşenko mənə qarşı birləşiblər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31633-jurnalist-dizayner-fuad-hsnov-vfat-edib.html"> <font color=red><b>19:41</b></font> <b>


<div class="basliq">Jurnalist-dizayner Fuad Həsənov vəfat edib</div>






</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31687-qtisadiyyat-nazirliyinin-yeni-aparat-rhbri-tyin-edilib.html"> <font color=red><b>20:11</b></font> <b>



İqtisadiyyat Nazirliyinin yeni Aparat rəhbəri təyin edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31676-qazaxstan-azrbaycann-10-vtndan-deportasiya-edck.html"> <font color=red><b>14:56</b></font> <b>



Qazaxıstan Azərbaycanın 10 vətəndaşını deportasiya edəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31667-bakda-da-ktlvi-dava-olub-1-nfr-baqlanb.html"> <font color=red><b>11:06</b></font> <b>



Bakıda da kütləvi dava olub: 1 nəfər bıçaqlanıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31666-adlq-evlrind-siqaret-knlr-zaldan-xarlacaq.html"> <font color=red><b>10:32</b></font> <b>



Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31663-goranboyda-ktlvi-dava-olub-ln-v-xsart-alanlar-var.html"> <font color=red><b>08:50</b></font> <b>



Goranboyda kütləvi dava olub, ölən və xəsarət alanlar var





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31661-kiyevd-azrbaycan-vtnda-buna-gr-hbs-olundu.html"> <font color=red><b>22:01</b></font> <b>



Kiyevdə Azərbaycan vətəndaşı buna görə həbs olundu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31655-tvldn-quzu-vzin-3-kilo-heroin-xd.html"> <font color=red><b>19:39</b></font> <b>


<div class="basliq">Tövlədən quzu əvəzinə 3 kilo heroin çıxdı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/31656-nobel-laureat-iranllara-mbariz-yolunu-gstrdi.html"> <font color=red><b>19:06</b></font> <b>



Nobel laureatı iranlılara mübarizə yolunu göstərdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31643-tkin-dn-alpinistlrimiz-kimdn-icaz-albm.html"> <font color=red><b>13:33</b></font> <b>



İtkin düşən alpinistlərimiz kimdən icazə alıbmış?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31635-man-bir-piyadann-zrindn-keib.html"> <font color=red><b>08:55</b></font> <b>



Maşın bir piyadanın üzərindən keçib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31632-saakavili-putinl-poroenko-mn-qar-birliblr.html"> <font color=red><b>20:20</b></font> <b>



Saakaşvili: Putinlə Poroşenko mənə qarşı birləşiblər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31633-jurnalist-dizayner-fuad-hsnov-vfat-edib.html"> <font color=red><b>19:41</b></font> <b>


<div class="basliq">Jurnalist-dizayner Fuad Həsənov vəfat edib</div>






</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>“Azərsu”yun texnikası Xırdalanı qazsız qoyub</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/problem/print:page,1,31686-azrsuyun-texnikas-xrdalan-qazsz-qoyub.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 5/1/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="https://report.az/storage/news/8c56b5fdfd6e12db8c2a3eb338100bca/864c2ec3-ef43-4a1b-a854-9d4416c137d1_292.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-31686" style="display:inline;"><b>Bu gün axşam saatlarında “Azərsu” ASC-yə məxsus texnika Abşeron rayonunun Xırdalan şəhəri ərazisində qazıntı işləri apararkən ərazidən keçən diametri 166 mm olan yeraltı polietilen qaz boru xəttini zədələyib.</b> <br /><br />“Report”un sakinlərdən əldə etdiyi məlumata görə, hadisə nəticəsində Xırdalan şəhəri qazsız qalıb.<br /><br />“Azəriqaz” İstehsalat Birliyinin Mətbuat Xidmətinin rəhbəri İbrahim Kərbalayev “Report”a bildirib ki, hazırda təmsil etdiyi qurumun əməkdaşları hadisə yerində işləyir: “Saat 17:30-dan etibarən əməkdaşlarımız qaz sızmasının qarşısını almaq üçün ərazidə işləyir. Yaxın saatlarda əraziyə qazın verilməsi təmin ediləcək”.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/problem/31686-azrsuyun-texnikas-xrdalan-qazsz-qoyub.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="31686" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/31666-adlq-evlrind-siqaret-knlr-zaldan-xarlacaq.html"><img src="/uploads/posts/2018-01/1515128732_222953_res_01.jpg" alt="Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31666-adlq-evlrind-siqaret-knlr-zaldan-xarlacaq.html"> <font color=red><b>10:32</b></font> <b>



Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/31323-habil-vliyev-vzifli-xslrin-intim-videolarn-gstrdi-dedi-ki.html"><img src="/uploads/posts/2017-12/1513949966_habil.jpg" alt="“Habil Vəliyev vəzifəli şəxslərin intim videolarını göstərdi, dedi ki…”-ŞOK VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/31323-habil-vliyev-vzifli-xslrin-intim-videolarn-gstrdi-dedi-ki.html"> <font color=red><b>17:38</b></font> <b>


<div class="basliq">“Habil Vəliyev vəzifəli şəxslərin intim videolarını göstərdi, dedi ki…”-ŞOK VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/31609-tramp-randa-dyiikliyin-vaxtdr.html"><img src="/uploads/posts/2018-01/1514883529_tramp_olol.jpg" alt="“İranda dəyişikliyin vaxtıdır”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/31609-tramp-randa-dyiikliyin-vaxtdr.html"> <font color=red><b>07:57</b></font> <b>


<div class="basliq">“İranda dəyişikliyin vaxtıdır”</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/31665-alpinistlrin-axtar-daha-da-tinlib-vdeo.html"><img src="/uploads/posts/2018-01/1515128580_alpinist.jpg" alt="Alpinistlərin axtarışı daha da çətinləşib-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/31665-alpinistlrin-axtar-daha-da-tinlib-vdeo.html"> <font color=red><b>10:02</b></font> <b>


<div class="basliq">Alpinistlərin axtarışı daha da çətinləşib-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/31639-rza-zrrab-v-hakan-atillaya-hkm-oxunacaq.html"><img src="/uploads/posts/2018-01/1515045618_rza.jpg" alt="Rza Zərrab və Hakan Atillaya hökm oxunacaq" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/31639-rza-zrrab-v-hakan-atillaya-hkm-oxunacaq.html"> <font color=red><b>11:23</b></font> <b>



Rza Zərrab və Hakan Atillaya hökm oxunacaq





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/31501-qnir-paayeva-mm-d-lillrin-dnili-ali-thsildn-azad-edilmsi-mslsini-qaldrb.html"><img src="http://cdn.musavat.com/news/thumbnails/56ba2caaf972881216459dbef30d0ef4.jpg" alt="Qənirə Paşayeva MM-də əlillərin ödənişli ali təhsildən azad edilməsi məsələsini qaldırıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/31501-qnir-paayeva-mm-d-lillrin-dnili-ali-thsildn-azad-edilmsi-mslsini-qaldrb.html"> <font color=red><b>14:33</b></font> <b>



Qənirə Paşayeva MM-də əlillərin ödənişli ali təhsildən azad edilməsi məsələsini qaldırıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/31456-rya-ayxan-aygn-bylri-mhkmy-verib.html"><img src="/uploads/posts/2017-12/1514384335_e5383424-753f-4071-875f-ae22c5471191_292.jpg" alt="Röya Ayxan Aygün Bəyləri məhkəməyə verib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/31456-rya-ayxan-aygn-bylri-mhkmy-verib.html"> <font color=red><b>19:46</b></font> <b>



Röya Ayxan Aygün Bəyləri məhkəməyə verib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/31051-air-ntizardan-ok-hayqrt-vdeo.html"><img src="/uploads/posts/2017-12/1513084822_ntizar.jpg" alt="Şair İntizardan şok hayqırtı-VİDEO-YENİLƏNDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/31051-air-ntizardan-ok-hayqrt-vdeo.html"> <font color=red><b>16:09</b></font> <b>


<div class="basliq">Şair İntizardan şok hayqırtı-VİDEO-YENİLƏNDİ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/31343-bunu-ilk-dfdir-deyirm-l-hsnov.html"><img src="/uploads/posts/2017-12/1514023732_eli-hes-qac.jpg" alt=""Bunu ilk dəfədir deyirəm..."-ƏLİ HƏSƏNOV-VİDEO-YENİLƏNDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/31343-bunu-ilk-dfdir-deyirm-l-hsnov.html"> <font color=red><b>06:31</b></font> <b>


<div class="basliq">"Bunu ilk dəfədir deyirəm..."-ƏLİ HƏSƏNOV-VİDEO-YENİLƏNDİ</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/31693-bmt-mruzilri-ran-hakimiyytin-ar-ediblr.html"> <font color=red><b>22:57</b></font> <b>



BMT məruzəçiləri İran hakimiyyətinə çağırış ediblər





</b></a> <span class="tip" style="width: 450px; "><h8>BMT məruzəçiləri İran hakimiyyətinə çağırış ediblər</h8><a href="http://www.tezadlar.az/dunya/31693-bmt-mruzilri-ran-hakimiyytin-ar-ediblr.html"><img src="http://cdn.musavat.com/news/thumbnails/4c6a128f719b8846b168bb82398a0d2d.jpg" alt="BMT məruzəçiləri İran hakimiyyətinə çağırış ediblər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/31692-clilabadda-bir-avtomobil-iki-piyadan-vurub.html"> <font color=red><b>22:22</b></font> <b>



Cəlilabadda bir avtomobil iki piyadanı vurub





</b></a> <span class="tip" style="width: 450px; "><h8>Cəlilabadda bir avtomobil iki piyadanı vurub</h8><a href="http://www.tezadlar.az/hadise/31692-clilabadda-bir-avtomobil-iki-piyadan-vurub.html"><img src="http://cdn.musavat.com/news/thumbnails/b926e320a13544bbb91ac0cc8bf5c4f1.jpg" alt="Cəlilabadda bir avtomobil iki piyadanı vurub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/31691-rinat-hmdovun-pullarna-hbs-qoyuldu.html"> <font color=red><b>21:52</b></font> <b>



Rinat Əhmədovun pullarına həbs qoyuldu





</b></a> <span class="tip" style="width: 450px; "><h8>Rinat Əhmədovun pullarına həbs qoyuldu</h8><a href="http://www.tezadlar.az/dunya/31691-rinat-hmdovun-pullarna-hbs-qoyuldu.html"><img src="http://cdn.musavat.com/news/thumbnails/1ed1056e115d801ea3e3c25547f95723.jpg" alt="Rinat Əhmədovun pullarına həbs qoyuldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31690-salyan-sakini-narkotik-vasit-il-tutulub.html"> <font color=red><b>21:23</b></font> <b>



Salyan sakini narkotik vasitə ilə tutulub





</b></a> <span class="tip" style="width: 450px; "><h8>Salyan sakini narkotik vasitə ilə tutulub</h8><a href="http://www.tezadlar.az/avto/31690-salyan-sakini-narkotik-vasit-il-tutulub.html"><img src="https://report.az/storage/news/788a0526737331652f0248103633bd9d/1b843af9-e992-430f-9e27-3785bd357eef_292.jpg" alt="Salyan sakini narkotik vasitə ilə tutulub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/31689-tkin-dn-alpinistlr-sa-qala-bilrlr-vdeo.html"> <font color=red><b>20:59</b></font> <b>


<div class="basliq">"İtkin düşən alpinistlər sağ qala bilərlər" - VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"İtkin düşən alpinistlər sağ qala bilərlər" - VİDEO</h8><a href="http://www.tezadlar.az/gundem2/31689-tkin-dn-alpinistlr-sa-qala-bilrlr-vdeo.html"><img src="https://report.az/storage/news/629f6248ac92423c4ff1c9cdf179de25/e97d68a1-b368-43de-89f4-a0364daf5155_292.jpg" alt=""İtkin düşən alpinistlər sağ qala bilərlər" - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/31688-104-yal-een-qarn-krbla-adna-gdby-gndrdilr-kd-tapld.html"> <font color=red><b>20:34</b></font> <b>



104 yaşlı çeçen qarını Kərbəla adına Gədəbəyə göndərdilər, küçədə tapıldı





</b></a> <span class="tip" style="width: 450px; "><h8>104 yaşlı çeçen qarını Kərbəla adına Gədəbəyə göndərdilər, küçədə tapıldı</h8><a href="http://www.tezadlar.az/sonx/31688-104-yal-een-qarn-krbla-adna-gdby-gndrdilr-kd-tapld.html"><img src="http://cdn.musavat.com/news/thumbnails/b981f078580e6c758a1c45728a39a5b4.jpg" alt="104 yaşlı çeçen qarını Kərbəla adına Gədəbəyə göndərdilər, küçədə tapıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31687-qtisadiyyat-nazirliyinin-yeni-aparat-rhbri-tyin-edilib.html"> <font color=red><b>20:11</b></font> <b>



İqtisadiyyat Nazirliyinin yeni Aparat rəhbəri təyin edilib





</b></a> <span class="tip" style="width: 450px; "><h8>İqtisadiyyat Nazirliyinin yeni Aparat rəhbəri təyin edilib</h8><a href="http://www.tezadlar.az/sond/31687-qtisadiyyat-nazirliyinin-yeni-aparat-rhbri-tyin-edilib.html"><img src="/uploads/posts/2018-01/1515165138_8338128a9c652eb67412e290e82c11ed.jpg" alt="İqtisadiyyat Nazirliyinin yeni Aparat rəhbəri təyin edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31685-bzi-yerlrd-ya-qar-yaacaq-sabaha-olan-hava-proqnozu.html"> <font color=red><b>19:23</b></font> <b>



Bəzi yerlərdə yağış, qar yağacaq - sabaha olan hava proqnozu





</b></a> <span class="tip" style="width: 450px; "><h8>Bəzi yerlərdə yağış, qar yağacaq - sabaha olan hava proqnozu</h8><a href="http://www.tezadlar.az/avto/31685-bzi-yerlrd-ya-qar-yaacaq-sabaha-olan-hava-proqnozu.html"><img src="http://cdn.musavat.com/news/thumbnails/6beebc3c2b6676a03c4351c6f885a41b.jpg" alt="Bəzi yerlərdə yağış, qar yağacaq - sabaha olan hava proqnozu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/31684-vanka-tramp-heyran-qoyan-azrbaycanl-reyhana-vzif-verildi.html"> <font color=red><b>18:56</b></font> <b>


<div class="basliq">İvanka Trampı heyran qoyan azərbaycanlı Reyhana vəzifə verildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İvanka Trampı heyran qoyan azərbaycanlı Reyhana vəzifə verildi</h8><a href="http://www.tezadlar.az/sonx/31684-vanka-tramp-heyran-qoyan-azrbaycanl-reyhana-vzif-verildi.html"><img src="http://cdn.musavat.com/news/thumbnails/cc1a47794144caadce6a77f5fc7ddd58.jpg" alt="İvanka Trampı heyran qoyan azərbaycanlı Reyhana vəzifə verildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/31683-azrbaycanda-9-bank-filial-balanb.html"> <font color=red><b>18:25</b></font> <b>



Azərbaycanda 9 bank filialı bağlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanda 9 bank filialı bağlanıb</h8><a href="http://www.tezadlar.az/iqtisadiyyat/31683-azrbaycanda-9-bank-filial-balanb.html"><img src="https://report.az/storage/news/c6b375bcc06213d9ccf091ef9e9c3792/b49d7dbc-9d30-46f2-95e7-ca58a469f962_292.jpg" alt="Azərbaycanda 9 bank filialı bağlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/31682-etibar-pirverdiyevin-adndan-istifad-edn-kimdir.html"> <font color=red><b>17:53</b></font> <b>


<div class="basliq">Etibar Pirverdiyevin adından istifadə edən kimdir?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Etibar Pirverdiyevin adından istifadə edən kimdir?</h8><a href="http://www.tezadlar.az/problem/31682-etibar-pirverdiyevin-adndan-istifad-edn-kimdir.html"><img src="/uploads/posts/2018-01/1515158559_screenshot_14.jpg" alt="Etibar Pirverdiyevin adından istifadə edən kimdir?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31681-li-nsanov-mhkmd-itirak-etmkdn-imtina-edib.html"> <font color=red><b>17:27</b></font> <b>


<div class="basliq">Əli İnsanov məhkəmədə iştirak etməkdən imtina edib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Əli İnsanov məhkəmədə iştirak etməkdən imtina edib</h8><a href="http://www.tezadlar.az/avto/31681-li-nsanov-mhkmd-itirak-etmkdn-imtina-edib.html"><img src="https://report.az/storage/news/b6c743e17c390e409a3a3fdf7fa695bd/49c0d170-5b8c-4906-b791-ec73180c0f90_292.jpg" alt="Əli İnsanov məhkəmədə iştirak etməkdən imtina edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/31680-seviln-mnni-xatun.html"> <font color=red><b>17:00</b></font> <b>



Sevilən müğənni - Xatun





</b></a> <span class="tip" style="width: 450px; "><h8>Sevilən müğənni - Xatun</h8><a href="http://www.tezadlar.az/magazin/31680-seviln-mnni-xatun.html"><img src="/uploads/posts/2018-01/1515156961_2018-01-05-15-36-33x1.jpg" alt="Sevilən müğənni - Xatun" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31679-vkilindn-fday-lanla-bal-aqlama-bir-telefon-zngi-il.html"> <font color=red><b>16:38</b></font> <b>



Vəkilindən Fədayə Laçınla bağlı açıqlama: "Bir telefon zəngi ilə..."





</b></a> <span class="tip" style="width: 450px; "><h8>Vəkilindən Fədayə Laçınla bağlı açıqlama: "Bir telefon zəngi ilə..."</h8><a href="http://www.tezadlar.az/avto/31679-vkilindn-fday-lanla-bal-aqlama-bir-telefon-zngi-il.html"><img src="http://cdn.musavat.com/news/thumbnails/a8450d6e8e80e1827bbe53bad5e508e9.jpg" alt="Vəkilindən Fədayə Laçınla bağlı açıqlama: "Bir telefon zəngi ilə..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/31678-mtr-spaced-alpinistlrl-bal-yalan-mlumat-verilmsin-mnasibt-bildirib.html"> <font color=red><b>16:13</b></font> <b>



MTRŞ “Space”də alpinistlərlə bağlı yalan məlumat verilməsinə münasibət bildirib





</b></a> <span class="tip" style="width: 450px; "><h8>MTRŞ “Space”də alpinistlərlə bağlı yalan məlumat verilməsinə münasibət bildirib</h8><a href="http://www.tezadlar.az/gundem2/31678-mtr-spaced-alpinistlrl-bal-yalan-mlumat-verilmsin-mnasibt-bildirib.html"><img src="https://report.az/storage/news/1acebc5a0fdaccca88a093c785000379/0752c20c-b084-4bef-a0d4-5c06f6864394_292.jpg" alt="MTRŞ “Space”də alpinistlərlə bağlı yalan məlumat verilməsinə münasibət bildirib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/31253-2-vlad-atasnn-xeyirxah-insanlarn-kmyin-ehtiyac-var.html"> <font color=red><b>15:42</b></font> <b>


<div class="basliq">2 övlad atasının xeyirxah insanların köməyinə ehtiyacı var!</div>






</b></a> <span class="tip" style="width: 450px; "><h8>2 övlad atasının xeyirxah insanların köməyinə ehtiyacı var!</h8><a href="http://www.tezadlar.az/problem/31253-2-vlad-atasnn-xeyirxah-insanlarn-kmyin-ehtiyac-var.html"><img src="/uploads/posts/2017-12/1513768089_mg-20171220-wa0005.jpg" alt="2 övlad atasının xeyirxah insanların köməyinə ehtiyacı var!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> "Dövlətimizdən və imkanlı şəxslərdən artıq dərəcədə xahiş edirəm, bizə maddi yardım etsinlər"</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/31677-tovuz-sakini-ehtiyatszlqdan-zn-glllyib.html"> <font color=red><b>15:18</b></font> <b>



Tovuz sakini ehtiyatsızlıqdan özünü güllələyib





</b></a> <span class="tip" style="width: 450px; "><h8>Tovuz sakini ehtiyatsızlıqdan özünü güllələyib</h8><a href="http://www.tezadlar.az/hadise/31677-tovuz-sakini-ehtiyatszlqdan-zn-glllyib.html"><img src="http://cdn.musavat.com/news/thumbnails/a6801f2fd8760e62b0f4eeeb874a1845.jpg" alt="Tovuz sakini ehtiyatsızlıqdan özünü güllələyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31676-qazaxstan-azrbaycann-10-vtndan-deportasiya-edck.html"> <font color=red><b>14:56</b></font> <b>



Qazaxıstan Azərbaycanın 10 vətəndaşını deportasiya edəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Qazaxıstan Azərbaycanın 10 vətəndaşını deportasiya edəcək</h8><a href="http://www.tezadlar.az/avto/31676-qazaxstan-azrbaycann-10-vtndan-deportasiya-edck.html"><img src="https://report.az/storage/news/c82d2ba7af8955b557220a4bcb0b32dc/44da0ddd-6d8e-4433-94f1-a9c1c638c1f1_292.jpg" alt="Qazaxıstan Azərbaycanın 10 vətəndaşını deportasiya edəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/31675-bdu-nun-professorunun-evindn-ourluq-edn-5-uaq-anasna-hkm-oxunub.html"> <font color=red><b>14:30</b></font> <b>



BDU-nun professorunun evindən oğurluq edən 5 uşaq anasına hökm oxunub





</b></a> <span class="tip" style="width: 450px; "><h8>BDU-nun professorunun evindən oğurluq edən 5 uşaq anasına hökm oxunub</h8><a href="http://www.tezadlar.az/hadise/31675-bdu-nun-professorunun-evindn-ourluq-edn-5-uaq-anasna-hkm-oxunub.html"><img src="https://report.az/storage/news/df8a3a795c5a2aaf40369650e9b6258b/667da6e3-a814-48f0-a096-48bf40d3bb54_292.jpg" alt="BDU-nun professorunun evindən oğurluq edən 5 uşaq anasına hökm oxunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/31674-bakda-22-yal-olan-dm-qazndan-boularaq-lb.html"> <font color=red><b>14:09</b></font> <b>



Bakıda 22 yaşlı oğlan dəm qazından boğularaq ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda 22 yaşlı oğlan dəm qazından boğularaq ölüb</h8><a href="http://www.tezadlar.az/hadise/31674-bakda-22-yal-olan-dm-qazndan-boularaq-lb.html"><img src="http://cdn.musavat.com/news/thumbnails/e12666d8f7e6bfc597d9c81ed3dfa253.jpg" alt="Bakıda 22 yaşlı oğlan dəm qazından boğularaq ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31673-qalib-arif-olunun-mhkmsind-zrrkmi-xs-kimi-tannb-yenlnb.html"> <font color=red><b>13:36</b></font> <b>



Qalib Arif oğlunun məhkəməsində zərərçəkmiş şəxs kimi tanınıb - YENİLƏNİB





</b></a> <span class="tip" style="width: 450px; "><h8>Qalib Arif oğlunun məhkəməsində zərərçəkmiş şəxs kimi tanınıb - YENİLƏNİB</h8><a href="http://www.tezadlar.az/avto/31673-qalib-arif-olunun-mhkmsind-zrrkmi-xs-kimi-tannb-yenlnb.html"><img src="https://report.az/storage/news/00dc5a435b3d82b344b2a57565a9c519/e132c4ed-cd50-4a6b-ab68-08a463745cbf_292.jpg" alt="Qalib Arif oğlunun məhkəməsində zərərçəkmiş şəxs kimi tanınıb - YENİLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/31672-mdafi-nazirliyi-il-hrbi-prokurorluq-birg-tdbirlr-plan-imzalayb.html"> <font color=red><b>13:09</b></font> <b>



Müdafiə Nazirliyi ilə Hərbi Prokurorluq birgə tədbirlər planı imzalayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Müdafiə Nazirliyi ilə Hərbi Prokurorluq birgə tədbirlər planı imzalayıb</h8><a href="http://www.tezadlar.az/siyaset/31672-mdafi-nazirliyi-il-hrbi-prokurorluq-birg-tdbirlr-plan-imzalayb.html"><img src="https://report.az/storage/news/7ca29d70c827737a661262c1d00e55fe/80ee8973-2511-41e3-9813-bb5ed879e89b_292.jpg" alt="Müdafiə Nazirliyi ilə Hərbi Prokurorluq birgə tədbirlər planı imzalayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/31671-rb-baharndan-ran-qna.html"> <font color=red><b>12:41</b></font> <b>



"ƏRƏB BAHARI"NDAN "İRAN QIŞI"NA…





</b></a> <span class="tip" style="width: 450px; "><h8>"ƏRƏB BAHARI"NDAN "İRAN QIŞI"NA…</h8><a href="http://www.tezadlar.az/dunya/31671-rb-baharndan-ran-qna.html"><img src="/uploads/posts/2018-01/1515141400_1-001.jpg" alt=""ƏRƏB BAHARI"NDAN "İRAN QIŞI"NA…" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Dünya güclərinin regionu qan gölünə döndərmək istəyi iflasa uğradı</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31670-ba-prokurorluqda-mliyyat-mavirsi-keirilir.html"> <font color=red><b>12:11</b></font> <b>



Baş Prokurorluqda əməliyyat müşavirəsi keçirilir





</b></a> <span class="tip" style="width: 450px; "><h8>Baş Prokurorluqda əməliyyat müşavirəsi keçirilir</h8><a href="http://www.tezadlar.az/avto/31670-ba-prokurorluqda-mliyyat-mavirsi-keirilir.html"><img src="http://cdn.musavat.com/news/thumbnails/7ecc6d521fabe202e3a14ea8a1078008.jpg" alt="Baş Prokurorluqda əməliyyat müşavirəsi keçirilir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/31669-market-hcum-olub-1-nfr-lb-4-nfr-yaralanb-tfrrat.html"> <font color=red><b>11:48</b></font> <b>



Marketə hücum olub: 1 nəfər ölüb, 4 nəfər yaralanıb - TƏFƏRRÜAT





</b></a> <span class="tip" style="width: 450px; "><h8>Marketə hücum olub: 1 nəfər ölüb, 4 nəfər yaralanıb - TƏFƏRRÜAT</h8><a href="http://www.tezadlar.az/hadise/31669-market-hcum-olub-1-nfr-lb-4-nfr-yaralanb-tfrrat.html"><img src="https://report.az/storage/news/3ae572e2d1b075e0fd6d478a295965a0/d3e8efbb-bbb8-4d95-be3d-83ed8bb10b3b_292.jpg" alt="Marketə hücum olub: 1 nəfər ölüb, 4 nəfər yaralanıb - TƏFƏRRÜAT" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31668-azrbaycanda-he-bir-thlkli-qrip-virusu-akarlanmayb.html"> <font color=red><b>11:26</b></font> <b>


<div class="basliq">“Azərbaycanda heç bir təhlükəli qrip virusu aşkarlanmayıb”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Azərbaycanda heç bir təhlükəli qrip virusu aşkarlanmayıb”</h8><a href="http://www.tezadlar.az/avto/31668-azrbaycanda-he-bir-thlkli-qrip-virusu-akarlanmayb.html"><img src="https://report.az/storage/news/563191e94c5b1bb8403763618bf541d9/80054a4c-7b53-4c23-bb0b-0b8b4b47e6fc_292.jpg" alt="“Azərbaycanda heç bir təhlükəli qrip virusu aşkarlanmayıb”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31667-bakda-da-ktlvi-dava-olub-1-nfr-baqlanb.html"> <font color=red><b>11:06</b></font> <b>



Bakıda da kütləvi dava olub: 1 nəfər bıçaqlanıb





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda da kütləvi dava olub: 1 nəfər bıçaqlanıb</h8><a href="http://www.tezadlar.az/sond/31667-bakda-da-ktlvi-dava-olub-1-nfr-baqlanb.html"><img src="/uploads/posts/2018-01/1515128816_bicaq.jpg" alt="Bakıda da kütləvi dava olub: 1 nəfər bıçaqlanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31666-adlq-evlrind-siqaret-knlr-zaldan-xarlacaq.html"> <font color=red><b>10:32</b></font> <b>



Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq





</b></a> <span class="tip" style="width: 450px; "><h8>Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq</h8><a href="http://www.tezadlar.az/sond/31666-adlq-evlrind-siqaret-knlr-zaldan-xarlacaq.html"><img src="/uploads/posts/2018-01/1515128732_222953_res_01.jpg" alt="Şadlıq evlərində siqaret çəkənlər zaldan çıxarılacaq" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/31665-alpinistlrin-axtar-daha-da-tinlib-vdeo.html"> <font color=red><b>10:02</b></font> <b>


<div class="basliq">Alpinistlərin axtarışı daha da çətinləşib-VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Alpinistlərin axtarışı daha da çətinləşib-VİDEO</h8><a href="http://www.tezadlar.az/ustm/31665-alpinistlrin-axtar-daha-da-tinlib-vdeo.html"><img src="/uploads/posts/2018-01/1515128580_alpinist.jpg" alt="Alpinistlərin axtarışı daha da çətinləşib-VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/31664-ab-rana-qar-sanksiyalar-genilndirdi.html"> <font color=red><b>09:13</b></font> <b>



ABŞ İrana qarşı sanksiyaları genişləndirdi





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ İrana qarşı sanksiyaları genişləndirdi</h8><a href="http://www.tezadlar.az/ortam/31664-ab-rana-qar-sanksiyalar-genilndirdi.html"><img src="/uploads/posts/2018-01/1515128005_iran.jpg" alt="ABŞ İrana qarşı sanksiyaları genişləndirdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31663-goranboyda-ktlvi-dava-olub-ln-v-xsart-alanlar-var.html"> <font color=red><b>08:50</b></font> <b>



Goranboyda kütləvi dava olub, ölən və xəsarət alanlar var





</b></a> <span class="tip" style="width: 450px; "><h8>Goranboyda kütləvi dava olub, ölən və xəsarət alanlar var</h8><a href="http://www.tezadlar.az/sond/31663-goranboyda-ktlvi-dava-olub-ln-v-xsart-alanlar-var.html"><img src="/uploads/posts/2018-01/1515127824_bicaq.jpg" alt="Goranboyda kütləvi dava olub, ölən və xəsarət alanlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/31662-ran-ab-dan-bmt-y-ikayt-etdi-aksyalara-gr.html"> <font color=red><b>22:42</b></font> <b>


<div class="basliq">İran ABŞ-dan BMT-yə şikayət etdi - AKSİYALARA GÖRƏ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İran ABŞ-dan BMT-yə şikayət etdi - AKSİYALARA GÖRƏ</h8><a href="http://www.tezadlar.az/siyaset/31662-ran-ab-dan-bmt-y-ikayt-etdi-aksyalara-gr.html"><img src="/uploads/posts/2018-01/1515084154_97e236d3e7d0b3a3483455e92e351c82.jpg" alt="İran ABŞ-dan BMT-yə şikayət etdi - AKSİYALARA GÖRƏ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31661-kiyevd-azrbaycan-vtnda-buna-gr-hbs-olundu.html"> <font color=red><b>22:01</b></font> <b>



Kiyevdə Azərbaycan vətəndaşı buna görə həbs olundu





</b></a> <span class="tip" style="width: 450px; "><h8>Kiyevdə Azərbaycan vətəndaşı buna görə həbs olundu</h8><a href="http://www.tezadlar.az/sond/31661-kiyevd-azrbaycan-vtnda-buna-gr-hbs-olundu.html"><img src="/uploads/posts/2018-01/1515083977_222934_res_01.jpg" alt="Kiyevdə Azərbaycan vətəndaşı buna görə həbs olundu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/31660-adf-dmirbankn-kreditorlarna-mracit-edib.html"> <font color=red><b>21:34</b></font> <b>



ADİF “DəmirBank”ın kreditorlarına müraciət edib





</b></a> <span class="tip" style="width: 450px; "><h8>ADİF “DəmirBank”ın kreditorlarına müraciət edib</h8><a href="http://www.tezadlar.az/iqtisadiyyat/31660-adf-dmirbankn-kreditorlarna-mracit-edib.html"><img src="/uploads/posts/2018-01/1515083746_demirbank.jpg" alt="ADİF “DəmirBank”ın kreditorlarına müraciət edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/31659-mkird-uaq-anas-intihar-edib.html"> <font color=red><b>20:55</b></font> <b>



Şəmkirdə üç uşaq anası intihar edib





</b></a> <span class="tip" style="width: 450px; "><h8>Şəmkirdə üç uşaq anası intihar edib</h8><a href="http://www.tezadlar.az/hadise/31659-mkird-uaq-anas-intihar-edib.html"><img src="http://cdn.musavat.com/news/thumbnails/1198bf0e0d0d1f1a29330faacee1a130.jpg" alt="Şəmkirdə üç uşaq anası intihar edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/3596-ziz-dostumuzu-itirdik-vdeo.html"> <font color=red><b>20:37</b></font> <b>



Əziz dostumuzu itirdik-VIDEO-YENİLƏNDİ





</b></a> <span class="tip" style="width: 450px; "><h8>Əziz dostumuzu itirdik-VIDEO-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/video/3596-ziz-dostumuzu-itirdik-vdeo.html"><img src="http://azvision.az/photos/01_1390845540.jpg" alt="Əziz dostumuzu itirdik-VIDEO-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/31658-prezident-avtomobil-yollar-dvlt-agentliyin-2-milyon-manat-ayrb.html"> <font color=red><b>20:04</b></font> <b>



Prezident Avtomobil Yolları Dövlət Agentliyinə 2 milyon manat ayırıb





</b></a> <span class="tip" style="width: 450px; "><h8>Prezident Avtomobil Yolları Dövlət Agentliyinə 2 milyon manat ayırıb</h8><a href="http://www.tezadlar.az/avto/31658-prezident-avtomobil-yollar-dvlt-agentliyin-2-milyon-manat-ayrb.html"><img src="http://cdn.musavat.com/news/thumbnails/f0478fb7bf6795b0cd43e434c8df2afd.jpg" alt="Prezident Avtomobil Yolları Dövlət Agentliyinə 2 milyon manat ayırıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/31655-tvldn-quzu-vzin-3-kilo-heroin-xd.html"> <font color=red><b>19:39</b></font> <b>


<div class="basliq">Tövlədən quzu əvəzinə 3 kilo heroin çıxdı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Tövlədən quzu əvəzinə 3 kilo heroin çıxdı</h8><a href="http://www.tezadlar.az/sond/31655-tvldn-quzu-vzin-3-kilo-heroin-xd.html"><img src="/uploads/posts/2018-01/1515076280_465243f01ea7422da9b0240cdf09f214.jpg" alt="Tövlədən quzu əvəzinə 3 kilo heroin çıxdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/31656-nobel-laureat-iranllara-mbariz-yolunu-gstrdi.html"> <font color=red><b>19:06</b></font> <b>



Nobel laureatı iranlılara mübarizə yolunu göstərdi





</b></a> <span class="tip" style="width: 450px; "><h8>Nobel laureatı iranlılara mübarizə yolunu göstərdi</h8><a href="http://www.tezadlar.az/gundem2/31656-nobel-laureat-iranllara-mbariz-yolunu-gstrdi.html"><img src="http://cdn.musavat.com/news/thumbnails/762be58301a4a76d524a5b0bba367e55.jpg" alt="Nobel laureatı iranlılara mübarizə yolunu göstərdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/31654-yol-polisinin-piyadan-vuraraq-ldrmsi-tsdiqlndi-rsm.html"> <font color=red><b>18:25</b></font> <b>



Yol polisinin piyadanı vuraraq öldürməsi təsdiqləndi-RƏSMİ





</b></a> <span class="tip" style="width: 450px; "><h8>Yol polisinin piyadanı vuraraq öldürməsi təsdiqləndi-RƏSMİ</h8><a href="http://www.tezadlar.az/ortam/31654-yol-polisinin-piyadan-vuraraq-ldrmsi-tsdiqlndi-rsm.html"><img src="/uploads/posts/2018-01/1515075230_dyp.jpg" alt="Yol polisinin piyadanı vuraraq öldürməsi təsdiqləndi-RƏSMİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/31653-teleqll-yaxnlnda-byk-atlar-yaranb-thlk.html"> <font color=red><b>17:47</b></font> <b>



Teleqüllə yaxınlığında böyük çatlar yaranıb - TƏHLÜKƏ





</b></a> <span class="tip" style="width: 450px; "><h8>Teleqüllə yaxınlığında böyük çatlar yaranıb - TƏHLÜKƏ</h8><a href="http://www.tezadlar.az/ortam/31653-teleqll-yaxnlnda-byk-atlar-yaranb-thlk.html"><img src="/uploads/posts/2018-01/1515070080_1e0e75df70dce9fa7fc07a0f8def992c.jpg" alt="Teleqüllə yaxınlığında böyük çatlar yaranıb - TƏHLÜKƏ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
