﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bakı Ağır Cinayətlər Məhkəməsinin 5 hakiminin səlahiyyət müddəti bitib və... &raquo; www.tezadlar.az</title>
<meta name="description" content="Bakı Ağır Cinayətlər Məhkəməsində fəaliyyət göstərən 5 hakimin səlahiyyət müddəti başa çatıb. APA-nın xəbərinə görə, bunlar -  İradə Həsənzadə, Rauf Əliyev, Rasim Sadıxov, Eynulla Vəliyev və" />
<meta name="keywords" content="hakimlərin, müddəti, başa, səlahiyyət, işləri, verilmir, ildən, edək, cinayət, müvəqqəti, olaraq, həmin, icraatına, çatırr, ərzində, müddətin, uzadılması, məsələsinə, baxılır, nəticəsində" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Bakı Şəhəri Təhsil İdarəsindən məktəblərin ödənişli olması xəbəri ilə bağlı açıqlama" />
<br><br>
		<h2><a href="http://www.tezadlar.az/avto/29068-bak-hri-thsil-darsindn-mktblrin-dnili-olmas-xbri-il-bal-aqlama.html">Bakı Şəhəri Təhsil İdarəsindən məktəblərin ödənişli olması xəbəri ilə bağlı açıqlama</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/29078-bel-rfszlr-vzfy-nec-yerldrlb-deputat.html"><img src="/uploads/posts/2017-09/1506622937_fazil-mustafa-300x201.jpg" alt="“BELƏ ŞƏRƏFSİZLƏR VƏZİFƏYƏ NECƏ YERLƏŞDİRİLİB?” – Deputat" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/29078-bel-rfszlr-vzfy-nec-yerldrlb-deputat.html">“BELƏ ŞƏRƏFSİZLƏR VƏZİFƏYƏ NECƏ YERLƏŞDİRİLİB?” – Deputat</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/29075-trkiyli-siyasti-v-jurnalistlr-cinayt-ii-ald.html"><img src="/uploads/posts/2017-09/1506616562_6630a7210108563b3c5b9e443ab6feab.jpg" alt="Türkiyəli siyasətçi və jurnalistlərə cinayət işi açıldı" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/29075-trkiyli-siyasti-v-jurnalistlr-cinayt-ii-ald.html">Türkiyəli siyasətçi və jurnalistlərə cinayət işi açıldı</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/29050-akm-bdlov-xzr-nec-l-kerb-ok-sndlr.html"><img src="/uploads/posts/2017-09/1506589446_sebine-s-2.jpg" alt="AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-ŞOK SƏNƏDLƏR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/29050-akm-bdlov-xzr-nec-l-kerb-ok-sndlr.html">AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-ŞOK SƏNƏDLƏR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/29052-dtx-nn-hbs-etdiyi-jurnalistlrin-hbs-mddti-uzadld-100-dn-ox-zrrkn.html"><img src="/uploads/posts/2017-09/1506590441_hebs-1.jpg" alt="DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/29052-dtx-nn-hbs-etdiyi-jurnalistlrin-hbs-mddti-uzadld-100-dn-ox-zrrkn.html">DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/29045-mtn-hans-prokurorlarn-vladlarn-narkotikl-hbs-edib.html"><img src="/uploads/posts/2017-09/1506579875_eldar-mahmudov.jpg" alt="MTN hansı prokurorların övladlarını narkotiklə həbs edib?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/29045-mtn-hans-prokurorlarn-vladlarn-narkotikl-hbs-edib.html">MTN hansı prokurorların övladlarını narkotiklə həbs edib?</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29082-otoplenie-v-zhilyh-domah-moskvy-nachnut-vklyuchat-uzhe-segodnya-vecherom.html"> <font color=red><b>23:59</b></font> <b>



Отопление в жилых домах Москвы начнут включать уже сегодня вечером





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29081-toyda-ktlvi-dava-40-yal-kii-dylrk-xstxanalq-oldu.html"> <font color=red><b>23:55</b></font> <b>



Toyda kütləvi dava - 40 yaşlı kişi döyülərək xəstəxanalıq oldu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29080-raskryta-tochnaya-prichina-ozhireniya.html"> <font color=red><b>23:47</b></font> <b>



Раскрыта точная причина ожирения





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29079-d-terror-qruplamas-liderinin-sa-olduu-mlum-olub.html"> <font color=red><b>23:31</b></font> <b>



İŞİD terror qruplaşması liderinin sağ olduğu məlum olub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29076-ankarada-trkiy-v-rusiya-prezidentlri-grd.html"> <font color=red><b>22:12</b></font> <b>



Ankarada Türkiyə və Rusiya prezidentləri görüşdü





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29074-nqliyyat-agentliyi-byk-shv-yol-verir-polis-general.html"> <font color=red><b>20:30</b></font> <b>



“Nəqliyyat Agentliyi böyük səhvə yol verir” – Polis generalı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29069-qarabaa-qanunsuz-sfr-etmi-trkiy-vtndalar-barsind-cinayt-ii-baland-rsm.html"> <font color=red><b>19:32</b></font> <b>



Qarabağa qanunsuz səfər etmiş Türkiyə vətəndaşları barəsində cinayət işi başlandı - RƏSMİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29064-aura-gn-bu-nvanlarda-qanverm-aksiyas-keirilck-syah.html"> <font color=red><b>19:14</b></font> <b>



Aşura günü bu ünvanlarda qanvermə aksiyası keçiriləcək - SİYAHI





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29070-avrasiya-thsil-mstvisind-dil-v-mdniyyt-dialoqu-konqresinin-itiraklar-bsu-da.html"> <font color=red><b>18:57</b></font> <b>


<div class="basliq">“Avrasiya təhsil müstəvisində dil və mədəniyyət dialoqu” konqresinin iştirakçıları BSU-da</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29060-kolduny-ugandy-nachali-radi-dozhdya-ubivat-detey.html"> <font color=red><b>16:30</b></font> <b>



Колдуны Уганды начали ради дождя убивать детей





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29058-20-min-dollar-40-min-evirn-8-l.html"> <font color=red><b>16:20</b></font> <b>



20 min dolları 40 minə “çevirən”ə-8 İL





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29055-lan-cra-hakimiyytinin-b-mdiri-hamya-meydan-oxuyur.html"> <font color=red><b>15:41</b></font> <b>


<div class="basliq">Laçın İcra Hakimiyyətinin şöbə müdiri hamıya meydan oxuyur</div>






</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29082-otoplenie-v-zhilyh-domah-moskvy-nachnut-vklyuchat-uzhe-segodnya-vecherom.html"> <font color=red><b>23:59</b></font> <b>



Отопление в жилых домах Москвы начнут включать уже сегодня вечером





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29081-toyda-ktlvi-dava-40-yal-kii-dylrk-xstxanalq-oldu.html"> <font color=red><b>23:55</b></font> <b>



Toyda kütləvi dava - 40 yaşlı kişi döyülərək xəstəxanalıq oldu





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29080-raskryta-tochnaya-prichina-ozhireniya.html"> <font color=red><b>23:47</b></font> <b>



Раскрыта точная причина ожирения





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29079-d-terror-qruplamas-liderinin-sa-olduu-mlum-olub.html"> <font color=red><b>23:31</b></font> <b>



İŞİD terror qruplaşması liderinin sağ olduğu məlum olub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29076-ankarada-trkiy-v-rusiya-prezidentlri-grd.html"> <font color=red><b>22:12</b></font> <b>



Ankarada Türkiyə və Rusiya prezidentləri görüşdü





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29074-nqliyyat-agentliyi-byk-shv-yol-verir-polis-general.html"> <font color=red><b>20:30</b></font> <b>



“Nəqliyyat Agentliyi böyük səhvə yol verir” – Polis generalı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29069-qarabaa-qanunsuz-sfr-etmi-trkiy-vtndalar-barsind-cinayt-ii-baland-rsm.html"> <font color=red><b>19:32</b></font> <b>



Qarabağa qanunsuz səfər etmiş Türkiyə vətəndaşları barəsində cinayət işi başlandı - RƏSMİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29064-aura-gn-bu-nvanlarda-qanverm-aksiyas-keirilck-syah.html"> <font color=red><b>19:14</b></font> <b>



Aşura günü bu ünvanlarda qanvermə aksiyası keçiriləcək - SİYAHI





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29070-avrasiya-thsil-mstvisind-dil-v-mdniyyt-dialoqu-konqresinin-itiraklar-bsu-da.html"> <font color=red><b>18:57</b></font> <b>


<div class="basliq">“Avrasiya təhsil müstəvisində dil və mədəniyyət dialoqu” konqresinin iştirakçıları BSU-da</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29060-kolduny-ugandy-nachali-radi-dozhdya-ubivat-detey.html"> <font color=red><b>16:30</b></font> <b>



Колдуны Уганды начали ради дождя убивать детей





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29058-20-min-dollar-40-min-evirn-8-l.html"> <font color=red><b>16:20</b></font> <b>



20 min dolları 40 minə “çevirən”ə-8 İL





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29055-lan-cra-hakimiyytinin-b-mdiri-hamya-meydan-oxuyur.html"> <font color=red><b>15:41</b></font> <b>


<div class="basliq">Laçın İcra Hakimiyyətinin şöbə müdiri hamıya meydan oxuyur</div>






</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿<!-- PopMyAds.com Popunder Code for tezadlar.az -->
 
<script type="text/javascript" data-cfasync="false">
var pmauid = '29928';
var pmawid = '28418';
var fq = '0';
</script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script>
 
<!-- PopMyAds.com Popunder Code End -->
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Bakı Ağır Cinayətlər Məhkəməsinin 5 hakiminin səlahiyyət müddəti bitib və...</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sagm/print:page,1,29077-bak-ar-cinaytlr-mhkmsinin-5-hakiminin-slahiyyt-mddti-bitib-v.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 28/9/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2017-09/1506622609_mehkeme-1.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-29077" style="display:inline;"><b>Bakı Ağır Cinayətlər Məhkəməsində fəaliyyət göstərən 5 hakimin səlahiyyət müddəti başa çatıb.<br />APA-nın xəbərinə görə, bunlar -  İradə Həsənzadə, Rauf Əliyev, Rasim Sadıxov, Eynulla Vəliyev və Əhməd Quliyevdir.<br />Bununla bağlı müvəqqəti olaraq həmin hakimlərin icraatına yeni cinayət işləri verilmir.<br />Qeyd edək ki, hakimlərin 5 ildən bir səlahiyyət müddəti başa çatırr. Bu müddət ərzində yoxlamalar aparılır və bunun nəticəsində müddətin uzadılması məsələsinə baxılır.</b></div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sagm/29077-bak-ar-cinaytlr-mhkmsinin-5-hakiminin-slahiyyt-mddti-bitib-v.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="29077" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/29079-d-terror-qruplamas-liderinin-sa-olduu-mlum-olub.html"><img src="https://report.az/storage/news/e9d56836c5e02fab0540cf0f90cf7a79/7ad2d705-3cc4-43ee-b927-7084f01ee4a9_292.jpg" alt="İŞİD terror qruplaşması liderinin sağ olduğu məlum olub" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29079-d-terror-qruplamas-liderinin-sa-olduu-mlum-olub.html"> <font color=red><b>23:31</b></font> <b>



İŞİD terror qruplaşması liderinin sağ olduğu məlum olub





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/28439-hr-df-grrdm-ki-stnd-qzl-var-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/f2d049f9504566cba1efb73896a706fe.jpg" alt="“Hər dəfə görürdüm ki, üstündə qızıl var” - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/28439-hr-df-grrdm-ki-stnd-qzl-var-vdeo.html"> <font color=red><b>14:24</b></font> <b>



“Hər dəfə görürdüm ki, üstündə qızıl var” - VİDEO





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/29038-hakim-mmmd-mmmdovdan-bak-apellyasiya-mhkmsinin-sdri-man-nayev-ok-ikayt.html"><img src="/uploads/posts/2017-09/1506525750_memmed-memm.jpg" alt="Hakim Məmməd Məmmədovdan Bakı Apellyasiya Məhkəməsinin sədri İman Nağıyevə şok şikayət" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/29038-hakim-mmmd-mmmdovdan-bak-apellyasiya-mhkmsinin-sdri-man-nayev-ok-ikayt.html"> <font color=red><b>20:31</b></font> <b>


<div class="basliq">Hakim Məmməd Məmmədovdan Bakı Apellyasiya Məhkəməsinin sədri İman Nağıyevə şok şikayət</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/29052-dtx-nn-hbs-etdiyi-jurnalistlrin-hbs-mddti-uzadld-100-dn-ox-zrrkn.html"><img src="/uploads/posts/2017-09/1506590441_hebs-1.jpg" alt="DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29052-dtx-nn-hbs-etdiyi-jurnalistlrin-hbs-mddti-uzadld-100-dn-ox-zrrkn.html"> <font color=red><b>12:31</b></font> <b>



DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/29060-kolduny-ugandy-nachali-radi-dozhdya-ubivat-detey.html"><img src="https://riafan.ru/uploads/2017/09/28/orig-1506597534_uganda_0_41c19390e484983887abd93f26788be7.jpg" alt="Колдуны Уганды начали ради дождя убивать детей" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29060-kolduny-ugandy-nachali-radi-dozhdya-ubivat-detey.html"> <font color=red><b>16:30</b></font> <b>



Колдуны Уганды начали ради дождя убивать детей





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/28808-abid-rifov-baknn-kanalizasiya-sisteminin-yenidn-qurulmas-bir-ay-rzind-bitmlidir.html"><img src="http://cdn.musavat.com/news/thumbnails/09fe6c968d5f6a1bdba4027095ce6f50.jpg" alt="Abid Şərifov: "Bakının kanalizasiya sisteminin yenidən qurulması bir ay ərzində bitməlidir"" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/28808-abid-rifov-baknn-kanalizasiya-sisteminin-yenidn-qurulmas-bir-ay-rzind-bitmlidir.html"> <font color=red><b>13:53</b></font> <b>



Abid Şərifov: "Bakının kanalizasiya sisteminin yenidən qurulması bir ay ərzində bitməlidir"





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/28963-elza-seyidcahan-xalqn-airindn-niy-uzaqlad.html"><img src="http://news.lent.az/upload/images/news/2017/september/25/big/474288b7457ab4c0a7045f55f51cd09e.jpg" alt="Elza Seyidcahan "Xalqın şairi"ndən niyə uzaqlaşdı?" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/28963-elza-seyidcahan-xalqn-airindn-niy-uzaqlad.html"> <font color=red><b>09:28</b></font> <b>



Elza Seyidcahan "Xalqın şairi"ndən niyə uzaqlaşdı?





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/28947-meqa-siti-holding-azrbaycanda-at-oynadr.html"><img src="/uploads/posts/2017-09/1506247041_rau.jpg" alt="“MEQA SİTİ HOLDİNG" AZƏRBAYCANDA "AT OYNADIR" - TƏHLİL" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/28947-meqa-siti-holding-azrbaycanda-at-oynadr.html"> <font color=red><b>13:34</b></font> <b>


<div class="basliq">“MEQA SİTİ HOLDİNG" AZƏRBAYCANDA "AT OYNADIR" - TƏHLİL</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/hadise/28655-bakda-bmw-26-yal-olan-vurdu-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/a7cef30c2224d8987530c4554b370bd6.jpg" alt="Bakıda “BMW” 26 yaşlı oğlanı vurdu – VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/28655-bakda-bmw-26-yal-olan-vurdu-vdeo.html"> <font color=red><b>16:38</b></font> <b>



Bakıda “BMW” 26 yaşlı oğlanı vurdu – VİDEO





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/29083-trkiy-v-rusiya-raq-v-suriyann-razi-btvlyn-dstklyiblr.html"> <font color=red><b>01:29</b></font> <b>


<div class="basliq">Türkiyə və Rusiya İraq və Suriyanın ərazi bütövlüyünü dəstəkləyiblər</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyə və Rusiya İraq və Suriyanın ərazi bütövlüyünü dəstəkləyiblər</h8><a href="http://www.tezadlar.az/siyaset/29083-trkiy-v-rusiya-raq-v-suriyann-razi-btvlyn-dstklyiblr.html"><img src="https://apa.az/upload/images/news/2017/september/29/big/1505798287.jpg" alt="Türkiyə və Rusiya İraq və Suriyanın ərazi bütövlüyünü dəstəkləyiblər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29082-otoplenie-v-zhilyh-domah-moskvy-nachnut-vklyuchat-uzhe-segodnya-vecherom.html"> <font color=red><b>23:59</b></font> <b>



Отопление в жилых домах Москвы начнут включать уже сегодня вечером





</b></a> <span class="tip" style="width: 450px; "><h8>Отопление в жилых домах Москвы начнут включать уже сегодня вечером</h8><a href="http://www.tezadlar.az/dunya/29082-otoplenie-v-zhilyh-domah-moskvy-nachnut-vklyuchat-uzhe-segodnya-vecherom.html"><img src="http://bm.img.com.ua/berlin/storage/finance/orig/3/5c/c7beb9858a0099d514eaa0eb56c985c3.jpg" alt="Отопление в жилых домах Москвы начнут включать уже сегодня вечером" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/29081-toyda-ktlvi-dava-40-yal-kii-dylrk-xstxanalq-oldu.html"> <font color=red><b>23:55</b></font> <b>



Toyda kütləvi dava - 40 yaşlı kişi döyülərək xəstəxanalıq oldu





</b></a> <span class="tip" style="width: 450px; "><h8>Toyda kütləvi dava - 40 yaşlı kişi döyülərək xəstəxanalıq oldu</h8><a href="http://www.tezadlar.az/hadise/29081-toyda-ktlvi-dava-40-yal-kii-dylrk-xstxanalq-oldu.html"><img src="https://cdn2.trend.az/media/pictures/2012/05/30/draka_300512.jpg" alt="Toyda kütləvi dava - 40 yaşlı kişi döyülərək xəstəxanalıq oldu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29080-raskryta-tochnaya-prichina-ozhireniya.html"> <font color=red><b>23:47</b></font> <b>



Раскрыта точная причина ожирения





</b></a> <span class="tip" style="width: 450px; "><h8>Раскрыта точная причина ожирения</h8><a href="http://www.tezadlar.az/problem/29080-raskryta-tochnaya-prichina-ozhireniya.html"><img src="https://icdn.lenta.ru/images/2017/09/28/15/20170928154541926/pic_cc6419821d2c83b769d70f60ec87ad1e.jpg" alt="Раскрыта точная причина ожирения" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29079-d-terror-qruplamas-liderinin-sa-olduu-mlum-olub.html"> <font color=red><b>23:31</b></font> <b>



İŞİD terror qruplaşması liderinin sağ olduğu məlum olub





</b></a> <span class="tip" style="width: 450px; "><h8>İŞİD terror qruplaşması liderinin sağ olduğu məlum olub</h8><a href="http://www.tezadlar.az/dunya/29079-d-terror-qruplamas-liderinin-sa-olduu-mlum-olub.html"><img src="https://report.az/storage/news/e9d56836c5e02fab0540cf0f90cf7a79/7ad2d705-3cc4-43ee-b927-7084f01ee4a9_292.jpg" alt="İŞİD terror qruplaşması liderinin sağ olduğu məlum olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29078-bel-rfszlr-vzfy-nec-yerldrlb-deputat.html"> <font color=red><b>23:21</b></font> <b>


<div class="basliq">“BELƏ ŞƏRƏFSİZLƏR VƏZİFƏYƏ NECƏ YERLƏŞDİRİLİB?” – Deputat</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“BELƏ ŞƏRƏFSİZLƏR VƏZİFƏYƏ NECƏ YERLƏŞDİRİLİB?” – Deputat</h8><a href="http://www.tezadlar.az/ustm/29078-bel-rfszlr-vzfy-nec-yerldrlb-deputat.html"><img src="/uploads/posts/2017-09/1506622937_fazil-mustafa-300x201.jpg" alt="“BELƏ ŞƏRƏFSİZLƏR VƏZİFƏYƏ NECƏ YERLƏŞDİRİLİB?” – Deputat" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29077-bak-ar-cinaytlr-mhkmsinin-5-hakiminin-slahiyyt-mddti-bitib-v.html"> <font color=red><b>22:41</b></font> <b>



Bakı Ağır Cinayətlər Məhkəməsinin 5 hakiminin səlahiyyət müddəti bitib və...





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı Ağır Cinayətlər Məhkəməsinin 5 hakiminin səlahiyyət müddəti bitib və...</h8><a href="http://www.tezadlar.az/sagm/29077-bak-ar-cinaytlr-mhkmsinin-5-hakiminin-slahiyyt-mddti-bitib-v.html"><img src="/uploads/posts/2017-09/1506622609_mehkeme-1.jpg" alt="Bakı Ağır Cinayətlər Məhkəməsinin 5 hakiminin səlahiyyət müddəti bitib və..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29076-ankarada-trkiy-v-rusiya-prezidentlri-grd.html"> <font color=red><b>22:12</b></font> <b>



Ankarada Türkiyə və Rusiya prezidentləri görüşdü





</b></a> <span class="tip" style="width: 450px; "><h8>Ankarada Türkiyə və Rusiya prezidentləri görüşdü</h8><a href="http://www.tezadlar.az/sond/29076-ankarada-trkiy-v-rusiya-prezidentlri-grd.html"><img src="/uploads/posts/2017-09/1506622414_45cb2cde-4b6a-450a-aa4d-8e90e0c429e6_292.jpg" alt="Ankarada Türkiyə və Rusiya prezidentləri görüşdü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29075-trkiyli-siyasti-v-jurnalistlr-cinayt-ii-ald.html"> <font color=red><b>21:42</b></font> <b>


<div class="basliq">Türkiyəli siyasətçi və jurnalistlərə cinayət işi açıldı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyəli siyasətçi və jurnalistlərə cinayət işi açıldı</h8><a href="http://www.tezadlar.az/ustm/29075-trkiyli-siyasti-v-jurnalistlr-cinayt-ii-ald.html"><img src="/uploads/posts/2017-09/1506616562_6630a7210108563b3c5b9e443ab6feab.jpg" alt="Türkiyəli siyasətçi və jurnalistlərə cinayət işi açıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/29071-dnya-rk-gn-il-laqdar-nvbti-xeyriyy-aksiyas-keirilib.html"> <font color=red><b>20:59</b></font> <b>



Dünya Ürək Günü ilə əlaqədar növbəti xeyriyyə aksiyası keçirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Dünya Ürək Günü ilə əlaqədar növbəti xeyriyyə aksiyası keçirilib</h8><a href="http://www.tezadlar.az/magazin/29071-dnya-rk-gn-il-laqdar-nvbti-xeyriyy-aksiyas-keirilib.html"><img src="/uploads/posts/2017-09/1506610952_mg_0912.jpg" alt="Dünya Ürək Günü ilə əlaqədar növbəti xeyriyyə aksiyası keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29074-nqliyyat-agentliyi-byk-shv-yol-verir-polis-general.html"> <font color=red><b>20:30</b></font> <b>



“Nəqliyyat Agentliyi böyük səhvə yol verir” – Polis generalı





</b></a> <span class="tip" style="width: 450px; "><h8>“Nəqliyyat Agentliyi böyük səhvə yol verir” – Polis generalı</h8><a href="http://www.tezadlar.az/sond/29074-nqliyyat-agentliyi-byk-shv-yol-verir-polis-general.html"><img src="/uploads/posts/2017-09/1506616323_sehlab-b-300x200.jpg" alt="“Nəqliyyat Agentliyi böyük səhvə yol verir” – Polis generalı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29072-can-dndar-nterpol-xtti-il-beynlxalq-axtara-verilib.html"> <font color=red><b>20:04</b></font> <b>



Can Dündar İnterpol xətti ilə beynəlxalq axtarışa verilib





</b></a> <span class="tip" style="width: 450px; "><h8>Can Dündar İnterpol xətti ilə beynəlxalq axtarışa verilib</h8><a href="http://www.tezadlar.az/sagm/29072-can-dndar-nterpol-xtti-il-beynlxalq-axtara-verilib.html"><img src="/uploads/posts/2017-09/1506611061_edb7629e-f6fa-4069-8f8d-ed9e70dc5179_292.jpg" alt="Can Dündar İnterpol xətti ilə beynəlxalq axtarışa verilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29069-qarabaa-qanunsuz-sfr-etmi-trkiy-vtndalar-barsind-cinayt-ii-baland-rsm.html"> <font color=red><b>19:32</b></font> <b>



Qarabağa qanunsuz səfər etmiş Türkiyə vətəndaşları barəsində cinayət işi başlandı - RƏSMİ





</b></a> <span class="tip" style="width: 450px; "><h8>Qarabağa qanunsuz səfər etmiş Türkiyə vətəndaşları barəsində cinayət işi başlandı - RƏSMİ</h8><a href="http://www.tezadlar.az/gundem2/29069-qarabaa-qanunsuz-sfr-etmi-trkiy-vtndalar-barsind-cinayt-ii-baland-rsm.html"><img src="http://cdn.musavat.com/news/thumbnails/dd854b4fbd88cbb7c7be150da85809a8.jpg" alt="Qarabağa qanunsuz səfər etmiş Türkiyə vətəndaşları barəsində cinayət işi başlandı - RƏSMİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/29073-ltfi-zadnin-cnazsi-bu-gec-bakya-gtirilck.html"> <font color=red><b>19:20</b></font> <b>


<div class="basliq">Lütfi Zadənin cənazəsi bu gecə Bakıya gətiriləcək</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Lütfi Zadənin cənazəsi bu gecə Bakıya gətiriləcək</h8><a href="http://www.tezadlar.az/ortam/29073-ltfi-zadnin-cnazsi-bu-gec-bakya-gtirilck.html"><img src="/uploads/posts/2017-09/1506611304_210787_res_01.jpg" alt="Lütfi Zadənin cənazəsi bu gecə Bakıya gətiriləcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29064-aura-gn-bu-nvanlarda-qanverm-aksiyas-keirilck-syah.html"> <font color=red><b>19:14</b></font> <b>



Aşura günü bu ünvanlarda qanvermə aksiyası keçiriləcək - SİYAHI





</b></a> <span class="tip" style="width: 450px; "><h8>Aşura günü bu ünvanlarda qanvermə aksiyası keçiriləcək - SİYAHI</h8><a href="http://www.tezadlar.az/gundem2/29064-aura-gn-bu-nvanlarda-qanverm-aksiyas-keirilck-syah.html"><img src="http://xeber100.com/wp-content/uploads/2017/07/13-7.jpg" alt="Aşura günü bu ünvanlarda qanvermə aksiyası keçiriləcək - SİYAHI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29070-avrasiya-thsil-mstvisind-dil-v-mdniyyt-dialoqu-konqresinin-itiraklar-bsu-da.html"> <font color=red><b>18:57</b></font> <b>


<div class="basliq">“Avrasiya təhsil müstəvisində dil və mədəniyyət dialoqu” konqresinin iştirakçıları BSU-da</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Avrasiya təhsil müstəvisində dil və mədəniyyət dialoqu” konqresinin iştirakçıları BSU-da</h8><a href="http://www.tezadlar.az/sond/29070-avrasiya-thsil-mstvisind-dil-v-mdniyyt-dialoqu-konqresinin-itiraklar-bsu-da.html"><img src="/uploads/posts/2017-09/1506610593_bsu-2.jpg" alt="“Avrasiya təhsil müstəvisində dil və mədəniyyət dialoqu” konqresinin iştirakçıları BSU-da" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/29062-nstagram-frldaqlar-l-kedi.html"> <font color=red><b>18:53</b></font> <b>



“İnstagram” fırıldaqçıları ələ keçdi





</b></a> <span class="tip" style="width: 450px; "><h8>“İnstagram” fırıldaqçıları ələ keçdi</h8><a href="http://www.tezadlar.az/ortam/29062-nstagram-frldaqlar-l-kedi.html"><img src="/uploads/posts/2017-09/1506602830_android.jpg" alt="“İnstagram” fırıldaqçıları ələ keçdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/29068-bak-hri-thsil-darsindn-mktblrin-dnili-olmas-xbri-il-bal-aqlama.html"> <font color=red><b>18:31</b></font> <b>



Bakı Şəhəri Təhsil İdarəsindən məktəblərin ödənişli olması xəbəri ilə bağlı açıqlama





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı Şəhəri Təhsil İdarəsindən məktəblərin ödənişli olması xəbəri ilə bağlı açıqlama</h8><a href="http://www.tezadlar.az/avto/29068-bak-hri-thsil-darsindn-mktblrin-dnili-olmas-xbri-il-bal-aqlama.html"><img src="http://cdn.musavat.com/news/thumbnails/cd8671b969eec7dc96841aab92068385.jpg" alt="Bakı Şəhəri Təhsil İdarəsindən məktəblərin ödənişli olması xəbəri ilə bağlı açıqlama" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29067-qrbin-admzdan-qrar-vermsi-mstqilliyimiz-klg-salr.html"> <font color=red><b>18:05</b></font> <b>



Qərbin adımızdan qərar verməsi müstəqilliyimizə kölgə salır





</b></a> <span class="tip" style="width: 450px; "><h8>Qərbin adımızdan qərar verməsi müstəqilliyimizə kölgə salır</h8><a href="http://www.tezadlar.az/dunya/29067-qrbin-admzdan-qrar-vermsi-mstqilliyimiz-klg-salr.html"><img src="/uploads/posts/2017-09/1506606153_1-001.jpg" alt="Qərbin adımızdan qərar verməsi müstəqilliyimizə kölgə salır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29059-general-mhkmnin-bitmsini-tlb-etdi.html"> <font color=red><b>17:30</b></font> <b>



General məhkəmənin bitməsini tələb etdi





</b></a> <span class="tip" style="width: 450px; "><h8>General məhkəmənin bitməsini tələb etdi</h8><a href="http://www.tezadlar.az/sagm/29059-general-mhkmnin-bitmsini-tlb-etdi.html"><img src="/uploads/posts/2017-09/1506601108_mehkeme-logo-3.jpg" alt="General məhkəmənin bitməsini tələb etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/29065-azrbaycanda-thsil-alan-estetik-crrah-trk-tibb-bacsnn-dodana-inaat-silikonu-vurubmu.html"> <font color=red><b>17:09</b></font> <b>


<div class="basliq">Azərbaycanda təhsil alan “estetik cərrah” türk tibb bacısının dodağına inşaat silikonu vurubmuş</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanda təhsil alan “estetik cərrah” türk tibb bacısının dodağına inşaat silikonu vurubmuş</h8><a href="http://www.tezadlar.az/problem/29065-azrbaycanda-thsil-alan-estetik-crrah-trk-tibb-bacsnn-dodana-inaat-silikonu-vurubmu.html"><img src="https://i.virtualaz.org/210732_res_01.jpg" alt="Azərbaycanda təhsil alan “estetik cərrah” türk tibb bacısının dodağına inşaat silikonu vurubmuş" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/29063-stalo-izvestno-kak-filtry-dlya-vody-vredyat-zdorovyu.html"> <font color=red><b>17:00</b></font> <b>



Стало известно, как фильтры для воды вредят здоровью





</b></a> <span class="tip" style="width: 450px; "><h8>Стало известно, как фильтры для воды вредят здоровью</h8><a href="http://www.tezadlar.az/gundem2/29063-stalo-izvestno-kak-filtry-dlya-vody-vredyat-zdorovyu.html"><img src="https://img-fotki.yandex.ru/get/202385/244921990.44f/0_2c73da_68394147_orig" alt="Стало известно, как фильтры для воды вредят здоровью" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29056-rdoan-pulun-var-neftin-var-otur-oturduun-yerd.html"> <font color=red><b>16:37</b></font> <b>



Ərdoğan: "Pulun var, neftin var, otur oturduğun yerdə!"





</b></a> <span class="tip" style="width: 450px; "><h8>Ərdoğan: "Pulun var, neftin var, otur oturduğun yerdə!"</h8><a href="http://www.tezadlar.az/sagm/29056-rdoan-pulun-var-neftin-var-otur-oturduun-yerd.html"><img src="/uploads/posts/2017-09/1506595460_erdoqan-1.jpg" alt="Ərdoğan: "Pulun var, neftin var, otur oturduğun yerdə!"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/29060-kolduny-ugandy-nachali-radi-dozhdya-ubivat-detey.html"> <font color=red><b>16:30</b></font> <b>



Колдуны Уганды начали ради дождя убивать детей





</b></a> <span class="tip" style="width: 450px; "><h8>Колдуны Уганды начали ради дождя убивать детей</h8><a href="http://www.tezadlar.az/dunya/29060-kolduny-ugandy-nachali-radi-dozhdya-ubivat-detey.html"><img src="https://riafan.ru/uploads/2017/09/28/orig-1506597534_uganda_0_41c19390e484983887abd93f26788be7.jpg" alt="Колдуны Уганды начали ради дождя убивать детей" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29058-20-min-dollar-40-min-evirn-8-l.html"> <font color=red><b>16:20</b></font> <b>



20 min dolları 40 minə “çevirən”ə-8 İL





</b></a> <span class="tip" style="width: 450px; "><h8>20 min dolları 40 minə “çevirən”ə-8 İL</h8><a href="http://www.tezadlar.az/sond/29058-20-min-dollar-40-min-evirn-8-l.html"><img src="/uploads/posts/2017-09/1506600953_dollar.jpg" alt="20 min dolları 40 minə “çevirən”ə-8 İL" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/29057-adau-da-akademik-hsn-liyev-hsr-edilmi-kitabn-tqdimat-keirilib-fotolar.html"> <font color=red><b>16:11</b></font> <b>


<div class="basliq">ADAU-da akademik Həsən Əliyevə həsr edilmiş kitabın təqdimatı keçirilib- FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ADAU-da akademik Həsən Əliyevə həsr edilmiş kitabın təqdimatı keçirilib- FOTOLAR</h8><a href="http://www.tezadlar.az/magazin/29057-adau-da-akademik-hsn-liyev-hsr-edilmi-kitabn-tqdimat-keirilib-fotolar.html"><img src="https://mail.google.com/mail/u/0/?ui=2&amp;ik=150760d9b9&amp;view=fimg&amp;th=15ec7b00f0f5a7ce&amp;attid=0.7&amp;disp=emb&amp;realattid=ii_15ec7afa21c08727&amp;attbid=ANGjdJ9jeiHrz4INmL8Co6p8gVFIYWtWybVhYYfsZyJuD5yY5OWSoluzPnHtj9tjH7smCcMD4X4ybYTJdh-o5-68r2-rTIoabCVTDD8Yq43LAVp6HzGOnSkGkaNMmLI&amp;sz=w824-h550&amp;ats=1506599159694&amp;rm=15ec7b00f0f5a7ce&amp;zw&amp;atsh=1" alt="ADAU-da akademik Həsən Əliyevə həsr edilmiş kitabın təqdimatı keçirilib- FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29055-lan-cra-hakimiyytinin-b-mdiri-hamya-meydan-oxuyur.html"> <font color=red><b>15:41</b></font> <b>


<div class="basliq">Laçın İcra Hakimiyyətinin şöbə müdiri hamıya meydan oxuyur</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Laçın İcra Hakimiyyətinin şöbə müdiri hamıya meydan oxuyur</h8><a href="http://www.tezadlar.az/sond/29055-lan-cra-hakimiyytinin-b-mdiri-hamya-meydan-oxuyur.html"><img src="/uploads/posts/2017-09/1506594862_fuzuli-lacin.jpg" alt="Laçın İcra Hakimiyyətinin şöbə müdiri hamıya meydan oxuyur" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29054-prokuror-aygn-bylrin-qtld-ittiham-olunan-qardana-cza-istdi.html"> <font color=red><b>14:53</b></font> <b>



Prokuror Aygün Bəylərin qətldə ittiham olunan qardaşına cəza istədi





</b></a> <span class="tip" style="width: 450px; "><h8>Prokuror Aygün Bəylərin qətldə ittiham olunan qardaşına cəza istədi</h8><a href="http://www.tezadlar.az/sonx/29054-prokuror-aygn-bylrin-qtld-ittiham-olunan-qardana-cza-istdi.html"><img src="/uploads/posts/2017-09/1506591031_210755_src.jpg" alt="Prokuror Aygün Bəylərin qətldə ittiham olunan qardaşına cəza istədi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/29053-bdu-professorunun-evindn-41-min-manat-ourlayan-qadnn-mhkmsidir.html"> <font color=red><b>14:23</b></font> <b>


<div class="basliq">BDU professorunun evindən 41 min manat oğurlayan qadının məhkəməsidir</div>






</b></a> <span class="tip" style="width: 450px; "><h8>BDU professorunun evindən 41 min manat oğurlayan qadının məhkəməsidir</h8><a href="http://www.tezadlar.az/ortam/29053-bdu-professorunun-evindn-41-min-manat-ourlayan-qadnn-mhkmsidir.html"><img src="/uploads/posts/2017-09/1506590647_hebs-qadin.jpg" alt="BDU professorunun evindən 41 min manat oğurlayan qadının məhkəməsidir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29051-ziya-mmmdovun-bacs-idn-xarld.html"> <font color=red><b>13:45</b></font> <b>



Ziya Məmmədovun bacısı işdən çıxarıldı





</b></a> <span class="tip" style="width: 450px; "><h8>Ziya Məmmədovun bacısı işdən çıxarıldı</h8><a href="http://www.tezadlar.az/sonx/29051-ziya-mmmdovun-bacs-idn-xarld.html"><img src="/uploads/posts/2017-09/1506590193_mehbube.jpg" alt="Ziya Məmmədovun bacısı işdən çıxarıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/29050-akm-bdlov-xzr-nec-l-kerb-ok-sndlr.html"> <font color=red><b>13:04</b></font> <b>


<div class="basliq">AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-ŞOK SƏNƏDLƏR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-ŞOK SƏNƏDLƏR</h8><a href="http://www.tezadlar.az/manset/29050-akm-bdlov-xzr-nec-l-kerb-ok-sndlr.html"><img src="/uploads/posts/2017-09/1506589446_sebine-s-2.jpg" alt="AKİM BƏDƏLOV «XƏZƏR»İ NECƏ ƏLƏ KEÇİRİB?-ŞOK SƏNƏDLƏR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/29052-dtx-nn-hbs-etdiyi-jurnalistlrin-hbs-mddti-uzadld-100-dn-ox-zrrkn.html"> <font color=red><b>12:31</b></font> <b>



DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən





</b></a> <span class="tip" style="width: 450px; "><h8>DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən</h8><a href="http://www.tezadlar.az/ustm/29052-dtx-nn-hbs-etdiyi-jurnalistlrin-hbs-mddti-uzadld-100-dn-ox-zrrkn.html"><img src="/uploads/posts/2017-09/1506590441_hebs-1.jpg" alt="DTX-nın həbs etdiyi "jurnalistlərin" həbs müddəti uzadıldı-100-dən çox zərərçəkən" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29049-qaraba-gec-tez-ialdan-azad-edilck-trkiynin-mdafi-naziri.html"> <font color=red><b>11:46</b></font> <b>


<div class="basliq">“Qarabağ gec-tez işğaldan azad ediləcək” - Türkiyənin müdafiə naziri</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Qarabağ gec-tez işğaldan azad ediləcək” - Türkiyənin müdafiə naziri</h8><a href="http://www.tezadlar.az/sond/29049-qaraba-gec-tez-ialdan-azad-edilck-trkiynin-mdafi-naziri.html"><img src="/uploads/posts/2017-09/1506584842_nurettin.jpg" alt="“Qarabağ gec-tez işğaldan azad ediləcək” - Türkiyənin müdafiə naziri" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/29047-unec-mzunlarndan-nmunvi-addm-se-mzun-tqad.html"> <font color=red><b>11:40</b></font> <b>



UNEC məzunlarından nümunəvi addım - “ISE Məzun Təqaüdü”





</b></a> <span class="tip" style="width: 450px; "><h8>UNEC məzunlarından nümunəvi addım - “ISE Məzun Təqaüdü”</h8><a href="http://www.tezadlar.az/iqtisadiyyat/29047-unec-mzunlarndan-nmunvi-addm-se-mzun-tqad.html"><img src="/uploads/posts/2017-09/1506584428_unec-4.jpg" alt="UNEC məzunlarından nümunəvi addım - “ISE Məzun Təqaüdü”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29048-turciya-nanesla-aviaudar-po-baze-rpk-v-rakskom-kurdistane.html"> <font color=red><b>11:04</b></font> <b>


<div class="basliq">Турция нанесла авиаудар по базе РПК в Иракском Курдистане</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Турция нанесла авиаудар по базе РПК в Иракском Курдистане</h8><a href="http://www.tezadlar.az/sagm/29048-turciya-nanesla-aviaudar-po-baze-rpk-v-rakskom-kurdistane.html"><img src="/uploads/posts/2017-09/1506584583_turkish-air-force-phantom-_cr.jpg" alt="Турция нанесла авиаудар по базе РПК в Иракском Курдистане" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29046-bakda-acnacaql-vziyyt-klr-glmlr-evrildi.html"> <font color=red><b>10:57</b></font> <b>



Bakıda acınacaqlı vəziyyət: küçələr gölməçələrə çevrildi





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda acınacaqlı vəziyyət: küçələr gölməçələrə çevrildi</h8><a href="http://www.tezadlar.az/sonx/29046-bakda-acnacaql-vziyyt-klr-glmlr-evrildi.html"><img src="/uploads/posts/2017-09/1506581890_210731_res_01.jpg" alt="Bakıda acınacaqlı vəziyyət: küçələr gölməçələrə çevrildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/29045-mtn-hans-prokurorlarn-vladlarn-narkotikl-hbs-edib.html"> <font color=red><b>10:26</b></font> <b>


<div class="basliq">MTN hansı prokurorların övladlarını narkotiklə həbs edib?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>MTN hansı prokurorların övladlarını narkotiklə həbs edib?</h8><a href="http://www.tezadlar.az/manset/29045-mtn-hans-prokurorlarn-vladlarn-narkotikl-hbs-edib.html"><img src="/uploads/posts/2017-09/1506579875_eldar-mahmudov.jpg" alt="MTN hansı prokurorların övladlarını narkotiklə həbs edib?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/29044-ran-v-hizbullah-azrbaycanda-teraktlar-hazrlayrd.html"> <font color=red><b>09:30</b></font> <b>



"İran və “Hizbullah” Azərbaycanda teraktlar hazırlayırdı"





</b></a> <span class="tip" style="width: 450px; "><h8>"İran və “Hizbullah” Azərbaycanda teraktlar hazırlayırdı"</h8><a href="http://www.tezadlar.az/sagm/29044-ran-v-hizbullah-azrbaycanda-teraktlar-hazrlayrd.html"><img src="/uploads/posts/2017-09/1506574914_210716_res_01.jpg" alt=""İran və “Hizbullah” Azərbaycanda teraktlar hazırlayırdı"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/29042-azrbaycana-ilk-qar-yab.html"> <font color=red><b>08:56</b></font> <b>



Azərbaycana ilk qar yağıb





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycana ilk qar yağıb</h8><a href="http://www.tezadlar.az/iqtisadiyyat/29042-azrbaycana-ilk-qar-yab.html"><img src="/uploads/posts/2017-09/1506574683_fcbce632-aa8c-40c7-b85b-21db83e34ac9_292.jpg" alt="Azərbaycana ilk qar yağıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/29043-vkillr-kollegiyasnn-sdri-azr-tayev-istefaya-getdi.html"> <font color=red><b>08:13</b></font> <b>


<div class="basliq">Vəkillər Kollegiyasının sədri Azər Tağıyev istefaya getdi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Vəkillər Kollegiyasının sədri Azər Tağıyev istefaya getdi</h8><a href="http://www.tezadlar.az/sond/29043-vkillr-kollegiyasnn-sdri-azr-tayev-istefaya-getdi.html"><img src="/uploads/posts/2017-09/1506574754_210714_res_01.jpg" alt="Vəkillər Kollegiyasının sədri Azər Tağıyev istefaya getdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/29040-bu-gn-ox-yax-mbariz-aparan-qeyrtli-bir-komanda-grdm.html"> <font color=red><b>23:18</b></font> <b>



"Bu gün çox yaxşı mübarizə aparan qeyrətli bir komanda gördüm"





</b></a> <span class="tip" style="width: 450px; "><h8>"Bu gün çox yaxşı mübarizə aparan qeyrətli bir komanda gördüm"</h8><a href="http://www.tezadlar.az/sonx/29040-bu-gn-ox-yax-mbariz-aparan-qeyrtli-bir-komanda-grdm.html"><img src="/uploads/posts/2017-09/1506539901_gozal.jpg" alt=""Bu gün çox yaxşı mübarizə aparan qeyrətli bir komanda gördüm"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
