﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yol polisinin əmrinə tabe olmayan sürücü ağır qəza törətdi &raquo; www.tezadlar.az</title>
<meta name="description" content="Bakıda yol polisinin əmrinə tabe olmayan sürücü ağır qəza törədib. Hadisə Nərimanov rayonunda baş verib. Belə ki, Koroğlu Rəhimov ilə akademik Həsən Əliyev küçəsinin kəsişməsində işıqforun y" />
<meta name="keywords" content="Mazdanın, avtomobillər, deformasiyaya, uğrayıb, polisi, Əraziyə, olmasa, xəsarət, keçən, işıqda, Mazda, çırpılıb, nəticəsində, Qəza, əməkdaşları, gəliblər, Hazırda, uzaqlaşıb, polis, sürücüsünü" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="İyulun 3-də keçirilən buraxılış imtahanlarının nəticələri elan olunub" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/36694-yulun-3-d-keiriln-buraxl-imtahanlarnn-nticlri-elan-olunub.html">İyulun 3-də keçirilən buraxılış imtahanlarının nəticələri elan olunub</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/36690-prezidentin-oxumasn-arzuladm-yaz-asf-mrzl.html"><img src="/uploads/posts/2018-07/1530784786_ilham-aliyev-prez.jpg" alt="Prezidentin oxumasını arzuladığım yazı-ASİF MƏRZİLİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/36690-prezidentin-oxumasn-arzuladm-yaz-asf-mrzl.html">Prezidentin oxumasını arzuladığım yazı-ASİF MƏRZİLİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/36681-adm-mmmdovdan-2-nfrin-lmnd-ittiham-olunana-brat.html"><img src="/uploads/posts/2018-07/1530729411_adem-vekl-1.jpg" alt="Adəm Məmmədovdan 2 nəfərin ölmündə ittiham olunana bəraət!" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/36681-adm-mmmdovdan-2-nfrin-lmnd-ittiham-olunana-brat.html">Adəm Məmmədovdan 2 nəfərin ölmündə ittiham olunana bəraət!</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/36679-alanov-mhkmy-teleqram-vurdu-ki.html"><img src="/uploads/posts/2018-07/1530723069_arif-alisanov-300x188.jpg" alt="Alışanov məhkəməyə teleqram vurdu ki..." /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/36679-alanov-mhkmy-teleqram-vurdu-ki.html">Alışanov məhkəməyə teleqram vurdu ki...</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/36625-prezdent-akm-bdlovu-da-stefaya-gndrmldr-nk.html"><img src="/uploads/posts/2018-07/1530597852_akim-b.jpg" alt="PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/36625-prezdent-akm-bdlovu-da-stefaya-gndrmldr-nk.html">PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/36680-dnya-hrtl-alm-kembrc-unverstetnd-yen-nzryysn-tqdm-etd.html"><img src="/uploads/posts/2018-07/1530724012_rafiq-ali-3.jpg" alt="DÜNYA ŞÖHRƏTLI ALIM KEMBRIC UNIVERSITETINDƏ YENI NƏZƏRIYYƏSINI TƏQDIM ETDI" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/36680-dnya-hrtl-alm-kembrc-unverstetnd-yen-nzryysn-tqdm-etd.html">DÜNYA ŞÖHRƏTLI ALIM KEMBRIC UNIVERSITETINDƏ YENI NƏZƏRIYYƏSINI TƏQDIM ETDI</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36675-mhkmd-arif-alanovun-ifadsi-elan-olunub.html"> <font color=red><b>19:58</b></font> <b>



Məhkəmədə Arif Alışanovun ifadəsi elan olunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36652-bakda-dava-zaman-tcili-yardmn-hkimi-girov-gtrlb.html"> <font color=red><b>09:31</b></font> <b>



Bakıda dava zamanı "təcili yardım"ın həkimi "girov" götürülüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36647-prezident-yannda-dvlt-komissiyasnn-tcili-iclas-tssf.html"> <font color=red><b>22:10</b></font> <b>


<div class="basliq">Prezident yanında Dövlət Komissiyasının təcili iclası-TƏƏSSÜF</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/36646-azrenerji-enerji-tchizatnda-yenidn-yaranm-probleml-bal-mlumat-yayb.html"> <font color=red><b>21:35</b></font> <b>


<div class="basliq">"Azərenerji" yenidən yaranmış problemlə bağlı məlumat yayddı-SADƏCƏ AYIB</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36642-zakir-hsnovun-rhbrliyi-il-shra-raitind-mavir-keirilib.html"> <font color=red><b>18:20</b></font> <b>



Zakir Həsənovun rəhbərliyi ilə səhra şəraitində müşavirə keçirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36628-alminium-kompleksind-yaranm-problemlr-aradan-qaldrlb.html"> <font color=red><b>13:47</b></font> <b>



"Alüminium Kompleksində yaranmış problemlər aradan qaldırılıb"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36621-prezident-mingevir-es-in-yarmstansiyasndak-qzan-nzart-gtrb.html"> <font color=red><b>09:00</b></font> <b>



Prezident Mingəçevir İES-in yarımstansiyasındakı qəzanı nəzarətə götürüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36604-dn-yevlaxda-nfrin-lmn-sbb-olan-yol-qzas-il-bal-mlumat.html"> <font color=red><b>14:40</b></font> <b>



DİN Yevlaxda üç nəfərin ölümünə səbəb olan yol qəzası ilə bağlı məlumatı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36594-mllimlrin-i-qbuluna-balanlb.html"> <font color=red><b>08:47</b></font> <b>



Müəllimlərin işə qəbuluna başlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36593-d-2018-spaniya-rusiya-matnda-dnya-empionatlar-tarixind-ilk.html"> <font color=red><b>21:53</b></font> <b>



DÇ-2018: İspaniya-Rusiya matçında dünya çempionatları tarixində ilk





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36557-hakmlr-ttbq-edln-ya-mhdudyytn-dzl-edlmldr.html"> <font color=red><b>20:42</b></font> <b>



"HAKİMLƏRƏ TƏTBİQ EDİLƏN YAŞ MƏHDUDİYYƏTİNƏ DÜZƏLİŞ EDİLMƏLİDİR”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36584-lm-kamerasnda-aslma-gzlyn-d-ilr.html"> <font color=red><b>12:37</b></font> <b>



Ölüm kamerasında asılmağı gözləyən İŞİD-çilər





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36675-mhkmd-arif-alanovun-ifadsi-elan-olunub.html"> <font color=red><b>19:58</b></font> <b>



Məhkəmədə Arif Alışanovun ifadəsi elan olunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36652-bakda-dava-zaman-tcili-yardmn-hkimi-girov-gtrlb.html"> <font color=red><b>09:31</b></font> <b>



Bakıda dava zamanı "təcili yardım"ın həkimi "girov" götürülüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36647-prezident-yannda-dvlt-komissiyasnn-tcili-iclas-tssf.html"> <font color=red><b>22:10</b></font> <b>


<div class="basliq">Prezident yanında Dövlət Komissiyasının təcili iclası-TƏƏSSÜF</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/36646-azrenerji-enerji-tchizatnda-yenidn-yaranm-probleml-bal-mlumat-yayb.html"> <font color=red><b>21:35</b></font> <b>


<div class="basliq">"Azərenerji" yenidən yaranmış problemlə bağlı məlumat yayddı-SADƏCƏ AYIB</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36642-zakir-hsnovun-rhbrliyi-il-shra-raitind-mavir-keirilib.html"> <font color=red><b>18:20</b></font> <b>



Zakir Həsənovun rəhbərliyi ilə səhra şəraitində müşavirə keçirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36628-alminium-kompleksind-yaranm-problemlr-aradan-qaldrlb.html"> <font color=red><b>13:47</b></font> <b>



"Alüminium Kompleksində yaranmış problemlər aradan qaldırılıb"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36621-prezident-mingevir-es-in-yarmstansiyasndak-qzan-nzart-gtrb.html"> <font color=red><b>09:00</b></font> <b>



Prezident Mingəçevir İES-in yarımstansiyasındakı qəzanı nəzarətə götürüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36604-dn-yevlaxda-nfrin-lmn-sbb-olan-yol-qzas-il-bal-mlumat.html"> <font color=red><b>14:40</b></font> <b>



DİN Yevlaxda üç nəfərin ölümünə səbəb olan yol qəzası ilə bağlı məlumatı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36594-mllimlrin-i-qbuluna-balanlb.html"> <font color=red><b>08:47</b></font> <b>



Müəllimlərin işə qəbuluna başlanılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36593-d-2018-spaniya-rusiya-matnda-dnya-empionatlar-tarixind-ilk.html"> <font color=red><b>21:53</b></font> <b>



DÇ-2018: İspaniya-Rusiya matçında dünya çempionatları tarixində ilk





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36557-hakmlr-ttbq-edln-ya-mhdudyytn-dzl-edlmldr.html"> <font color=red><b>20:42</b></font> <b>



"HAKİMLƏRƏ TƏTBİQ EDİLƏN YAŞ MƏHDUDİYYƏTİNƏ DÜZƏLİŞ EDİLMƏLİDİR”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/36584-lm-kamerasnda-aslma-gzlyn-d-ilr.html"> <font color=red><b>12:37</b></font> <b>



Ölüm kamerasında asılmağı gözləyən İŞİD-çilər





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Yol polisinin əmrinə tabe olmayan sürücü ağır qəza törətdi</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sagm/print:page,1,36692-yol-polisinin-mrin-tabe-olmayan-src-ar-qza-trtdi.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 5/7/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2018-07/1530792782_65cc027b-0d77-4082-950c-72f30df2b570_292.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-36692" style="display:inline;">Bakıda yol polisinin əmrinə tabe olmayan sürücü ağır qəza törədib. Hadisə Nərimanov rayonunda baş verib.<br />Belə ki, Koroğlu Rəhimov ilə akademik Həsən Əliyev küçəsinin kəsişməsində işıqforun yaşıl işığında "BMW" markalı avtomobil keçərkən polisdən qaçan və yüksək sürətlə qırmızı işıqda keçən "Mazda" ona çırpılıb. Qəza nəticəsində xəsarət alan olmasa da, avtomobillər deformasiyaya uğrayıb.<br />Əraziyə yol polisi əməkdaşları gəliblər. Qəzadan dərhal sonra "Mazda"nın sürücüsü avtomobilini tərk edərək uzaqlaşıb.<br />Hazırda polis "Mazda"nın sürücüsünü axtarır.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sagm/36692-yol-polisinin-mrin-tabe-olmayan-src-ar-qza-trtdi.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="36692" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/iqtisadiyyat/36646-azrenerji-enerji-tchizatnda-yenidn-yaranm-probleml-bal-mlumat-yayb.html"><img src="/uploads/posts/2018-07/1530639337_etibar-pir.jpg" alt=""Azərenerji" yenidən yaranmış problemlə bağlı məlumat yayddı-SADƏCƏ AYIB" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/36646-azrenerji-enerji-tchizatnda-yenidn-yaranm-probleml-bal-mlumat-yayb.html"> <font color=red><b>21:35</b></font> <b>


<div class="basliq">"Azərenerji" yenidən yaranmış problemlə bağlı məlumat yayddı-SADƏCƏ AYIB</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/35888-mary-el-dvlt-tv-nn-drektor-mavnnn-tzadlara-msahbs-vdeo.html"><img src="/uploads/posts/2018-06/1528280373_mixail-2.jpg" alt="Заместитель директора ГТРК  Республики Марий Эл  дал интервью корреспонденту «Тезадлар» - 1-Cİ VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/35888-mary-el-dvlt-tv-nn-drektor-mavnnn-tzadlara-msahbs-vdeo.html"> <font color=red><b>14:22</b></font> <b>


<div class="basliq">Заместитель директора ГТРК  Республики Марий Эл  дал интервью корреспонденту «Тезадлар» - 1-Cİ VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/36626-azrbaycan-snaye-korporasiyas-asc-d-n-ba-verir.html"><img src="/uploads/posts/2018-07/1530602543_407074216.jpg" alt="“Azərbaycan Sənaye Korporasiyası” ASC-də nə baş verir?" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/36626-azrbaycan-snaye-korporasiyas-asc-d-n-ba-verir.html"> <font color=red><b>11:15</b></font> <b>


<div class="basliq">“Azərbaycan Sənaye Korporasiyası” ASC-də nə baş verir?</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/36625-prezdent-akm-bdlovu-da-stefaya-gndrmldr-nk.html"><img src="/uploads/posts/2018-07/1530597852_akim-b.jpg" alt="PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/36625-prezdent-akm-bdlovu-da-stefaya-gndrmldr-nk.html"> <font color=red><b>22:07</b></font> <b>


<div class="basliq">PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/36666-rusiya-suriyadan-27-dy-tyyarsi-v-helikopterini-xarb.html"><img src="https://report.az/storage/news/668f46b35819d851e7bd63263303831f/fe3fb880-54aa-4dca-9252-0fb4352c65d5_292.jpg" alt="Rusiya Suriyadan 27 döyüş təyyarəsi və helikopterini çıxarıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36666-rusiya-suriyadan-27-dy-tyyarsi-v-helikopterini-xarb.html"> <font color=red><b>15:52</b></font> <b>



Rusiya Suriyadan 27 döyüş təyyarəsi və helikopterini çıxarıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/35721-sahil-babayev-azrbaycanda-ii-qvvsinin-486-faizini-qadnlar-tkil-edir.html"><img src="https://report.az/storage/news/36ed9247cb5f0a5b071cd9f979e556dc/c18041fd-3b1f-4ce9-a507-c40b96a1f532_292.jpg" alt="Sahil Babayev: "Azərbaycanda işçi qüvvəsinin 48,6 faizini qadınlar təşkil edir"" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/35721-sahil-babayev-azrbaycanda-ii-qvvsinin-486-faizini-qadnlar-tkil-edir.html"> <font color=red><b>17:54</b></font> <b>



Sahil Babayev: "Azərbaycanda işçi qüvvəsinin 48,6 faizini qadınlar təşkil edir"





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/36552-rb-turist-ayaqyolu-il-hovuzu-shv-sald.html"><img src="/uploads/posts/2018-06/1530262555_ereb-1.jpg" alt="Ərəb turist ayaqyolu ilə hovuzu səhv saldı" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/36552-rb-turist-ayaqyolu-il-hovuzu-shv-sald.html"> <font color=red><b>13:29</b></font> <b>



Ərəb turist ayaqyolu ilə hovuzu səhv saldı





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/36362-udua-qoyulan-man-xeyryy-mqsdl-verlrs.html"><img src="/uploads/posts/2018-06/1529511335_masin1-e1527711726567.jpg" alt="UDUŞA QOYULAN MAŞIN XEYRIYYƏ MƏQSƏDILƏ VERILƏRSƏ..." /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/36362-udua-qoyulan-man-xeyryy-mqsdl-verlrs.html"> <font color=red><b>20:30</b></font> <b>



UDUŞA QOYULAN MAŞIN XEYRIYYƏ MƏQSƏDILƏ VERILƏRSƏ...





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/35923-zamdirektora-gtrk-respubliki-mariy-el-dal-intervyu-kor-u-tezadlar-2-c-vdeo.html"><img src="/uploads/posts/2018-06/1528388144_15985157_mg-20180602-wa0004.jpg" alt="“Təzadlar”ın əməkdaşı Mariy Eldən yazır və video təqdim edir" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/35923-zamdirektora-gtrk-respubliki-mariy-el-dal-intervyu-kor-u-tezadlar-2-c-vdeo.html"> <font color=red><b>14:06</b></font> <b>


<div class="basliq">“Təzadlar”ın əməkdaşı Mariy Eldən yazır və video təqdim edir</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/36695-elektrik-qzasnn-metropolitend-z-xard-eybcrliklr.html"> <font color=red><b>17:49</b></font> <b>


<div class="basliq">Elektrik qəzasının Metropolitendə üzə çıxardığı eybəcərliklər</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Elektrik qəzasının Metropolitendə üzə çıxardığı eybəcərliklər</h8><a href="http://www.tezadlar.az/problem/36695-elektrik-qzasnn-metropolitend-z-xard-eybcrliklr.html"><img src="/uploads/posts/2018-07/1530798102_metro-qza-1.jpg" alt="Elektrik qəzasının Metropolitendə üzə çıxardığı eybəcərliklər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/36694-yulun-3-d-keiriln-buraxl-imtahanlarnn-nticlri-elan-olunub.html"> <font color=red><b>17:21</b></font> <b>



İyulun 3-də keçirilən buraxılış imtahanlarının nəticələri elan olunub





</b></a> <span class="tip" style="width: 450px; "><h8>İyulun 3-də keçirilən buraxılış imtahanlarının nəticələri elan olunub</h8><a href="http://www.tezadlar.az/sonx/36694-yulun-3-d-keiriln-buraxl-imtahanlarnn-nticlri-elan-olunub.html"><img src="/uploads/posts/2018-07/1530794952_60a3fe07-135f-448b-ac50-70f7cea86a9d_292.jpg" alt="İyulun 3-də keçirilən buraxılış imtahanlarının nəticələri elan olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/36693-32-nmrli-marrutun-daycs-dyidirildi.html"> <font color=red><b>16:40</b></font> <b>



32 nömrəli marşrutun daşıyıcısı dəyişdirildi





</b></a> <span class="tip" style="width: 450px; "><h8>32 nömrəli marşrutun daşıyıcısı dəyişdirildi</h8><a href="http://www.tezadlar.az/sonx/36693-32-nmrli-marrutun-daycs-dyidirildi.html"><img src="/uploads/posts/2018-07/1530792956_124063db-0937-412d-9e27-9c188476866a_292.jpg" alt="32 nömrəli marşrutun daşıyıcısı dəyişdirildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/36692-yol-polisinin-mrin-tabe-olmayan-src-ar-qza-trtdi.html"> <font color=red><b>16:15</b></font> <b>



Yol polisinin əmrinə tabe olmayan sürücü ağır qəza törətdi





</b></a> <span class="tip" style="width: 450px; "><h8>Yol polisinin əmrinə tabe olmayan sürücü ağır qəza törətdi</h8><a href="http://www.tezadlar.az/sagm/36692-yol-polisinin-mrin-tabe-olmayan-src-ar-qza-trtdi.html"><img src="/uploads/posts/2018-07/1530792782_65cc027b-0d77-4082-950c-72f30df2b570_292.jpg" alt="Yol polisinin əmrinə tabe olmayan sürücü ağır qəza törətdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/36691-dmirbankn-qadn-filial-rhbri-frh-radtliy-8-il.html"> <font color=red><b>15:12</b></font> <b>


<div class="basliq">"Dəmirbank"ın qadın filial rəhbəri Fərəh Rəşadətliyə 8 il!</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Dəmirbank"ın qadın filial rəhbəri Fərəh Rəşadətliyə 8 il!</h8><a href="http://www.tezadlar.az/sagm/36691-dmirbankn-qadn-filial-rhbri-frh-radtliy-8-il.html"><img src="/uploads/posts/2018-07/1530789223_fereh-resad.jpg" alt=""Dəmirbank"ın qadın filial rəhbəri Fərəh Rəşadətliyə 8 il!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/36690-prezidentin-oxumasn-arzuladm-yaz-asf-mrzl.html"> <font color=red><b>13:59</b></font> <b>


<div class="basliq">Prezidentin oxumasını arzuladığım yazı-ASİF MƏRZİLİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezidentin oxumasını arzuladığım yazı-ASİF MƏRZİLİ</h8><a href="http://www.tezadlar.az/manset/36690-prezidentin-oxumasn-arzuladm-yaz-asf-mrzl.html"><img src="/uploads/posts/2018-07/1530784786_ilham-aliyev-prez.jpg" alt="Prezidentin oxumasını arzuladığım yazı-ASİF MƏRZİLİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/36689-mark-tulli-sitseron-aforizmlr-sitatlar-fikirlr.html"> <font color=red><b>13:02</b></font> <b>


<div class="basliq">Mark Tulli Sitseron: Aforizmlər, sitatlar, fikirlər</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Mark Tulli Sitseron: Aforizmlər, sitatlar, fikirlər</h8><a href="http://www.tezadlar.az/magazin/36689-mark-tulli-sitseron-aforizmlr-sitatlar-fikirlr.html"><img src="/uploads/posts/2018-07/1530781403_mark.jpg" alt="Mark Tulli Sitseron: Aforizmlər, sitatlar, fikirlər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/36688-azrbaycandan-milyardlarla-dollar-estoniya-banknda-kim-yuyu.html"> <font color=red><b>12:09</b></font> <b>



Azərbaycandan milyardlarla dolları Estoniya bankında kim "yuyu"?





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycandan milyardlarla dolları Estoniya bankında kim "yuyu"?</h8><a href="http://www.tezadlar.az/siyaset/36688-azrbaycandan-milyardlarla-dollar-estoniya-banknda-kim-yuyu.html"><img src="/uploads/posts/2018-07/1530778165_dollar-1.png" alt="Azərbaycandan milyardlarla dolları Estoniya bankında kim "yuyu"?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/36687-thsil-naziri-mhbbt-vliyevan-tsdiqldi.html"> <font color=red><b>11:09</b></font> <b>



Təhsil naziri Məhəbbət Vəliyevanı təsdiqlədi





</b></a> <span class="tip" style="width: 450px; "><h8>Təhsil naziri Məhəbbət Vəliyevanı təsdiqlədi</h8><a href="http://www.tezadlar.az/sonx/36687-thsil-naziri-mhbbt-vliyevan-tsdiqldi.html"><img src="/uploads/posts/2018-07/1530773206_mehebbet.jpg" alt="Təhsil naziri Məhəbbət Vəliyevanı təsdiqlədi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/36686-trmy-rinin-yanna-gln-qadnn-sanda-narkotik.html"> <font color=red><b>10:40</b></font> <b>



"Türmə"yə ərinin yanına gələn qadının saçında narkotik





</b></a> <span class="tip" style="width: 450px; "><h8>"Türmə"yə ərinin yanına gələn qadının saçında narkotik</h8><a href="http://www.tezadlar.az/sonx/36686-trmy-rinin-yanna-gln-qadnn-sanda-narkotik.html"><img src="/uploads/posts/2018-07/1530772806_401f3b24-284a-41bd-88ba-6672b6ee4f24_292.jpg" alt=""Türmə"yə ərinin yanına gələn qadının saçında narkotik" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/36684-siz-sadc-olaraq-xalq-qarsnda-lk-qarsnda-utanmalsnz.html"> <font color=red><b>09:24</b></font> <b>


<div class="basliq">PREZİDENT ETİBAR PİRVERDİYEVƏ: "Siz xalqın qarşısında utanmalısınız"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>PREZİDENT ETİBAR PİRVERDİYEVƏ: "Siz xalqın qarşısında utanmalısınız"</h8><a href="http://www.tezadlar.az/sagm/36684-siz-sadc-olaraq-xalq-qarsnda-lk-qarsnda-utanmalsnz.html"><img src="/uploads/posts/2018-07/1530764669_ilham_aliyev_main__221216_11510306061.jpg" alt="PREZİDENT ETİBAR PİRVERDİYEVƏ: "Siz xalqın qarşısında utanmalısınız"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/36683-mingevir-es-d-ba-vern-qza-il-bal-cinayt-ii-qaldrlb.html"> <font color=red><b>08:47</b></font> <b>



"Mingəçevir İES-də baş verən qəza ilə bağlı cinayət işi qaldırılıb"





</b></a> <span class="tip" style="width: 450px; "><h8>"Mingəçevir İES-də baş verən qəza ilə bağlı cinayət işi qaldırılıb"</h8><a href="http://www.tezadlar.az/ortam/36683-mingevir-es-d-ba-vern-qza-il-bal-cinayt-ii-qaldrlb.html"><img src="/uploads/posts/2018-07/1530764525_69bc42e3-4eb6-425b-8463-14fc9bb262be_292.jpg" alt=""Mingəçevir İES-də baş verən qəza ilə bağlı cinayət işi qaldırılıb"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/36685-dvlt-silah-kmk-olmaz.html"> <font color=red><b>08:31</b></font> <b>


<div class="basliq">Dövlətə silah çəkmək?! Olmaz!</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Dövlətə silah çəkmək?! Olmaz!</h8><a href="http://www.tezadlar.az/sagm/36685-dvlt-silah-kmk-olmaz.html"><img src="/uploads/posts/2018-07/1530765058_azer_hasret_itv.jpg" alt="Dövlətə silah çəkmək?! Olmaz!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/36682-mngevrdk-qzann-sbb-kabellr-uzun-llrdr-stfad-edlb.html"> <font color=red><b>08:19</b></font> <b>


<div class="basliq">MİNGƏÇEVİRDƏKİ QƏZANIN SƏBƏBİ: "...KABELLƏR UZUN İLLƏRDİR İSTİFADƏ EDİLİB..."</div>






</b></a> <span class="tip" style="width: 450px; "><h8>MİNGƏÇEVİRDƏKİ QƏZANIN SƏBƏBİ: "...KABELLƏR UZUN İLLƏRDİR İSTİFADƏ EDİLİB..."</h8><a href="http://www.tezadlar.az/ortam/36682-mngevrdk-qzann-sbb-kabellr-uzun-llrdr-stfad-edlb.html"><img src="/uploads/posts/2018-07/1530764440_prez-1.jpg" alt="MİNGƏÇEVİRDƏKİ QƏZANIN SƏBƏBİ: "...KABELLƏR UZUN İLLƏRDİR İSTİFADƏ EDİLİB..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/36681-adm-mmmdovdan-2-nfrin-lmnd-ittiham-olunana-brat.html"> <font color=red><b>22:36</b></font> <b>


<div class="basliq">Adəm Məmmədovdan 2 nəfərin ölmündə ittiham olunana bəraət!</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Adəm Məmmədovdan 2 nəfərin ölmündə ittiham olunana bəraət!</h8><a href="http://www.tezadlar.az/ustm/36681-adm-mmmdovdan-2-nfrin-lmnd-ittiham-olunana-brat.html"><img src="/uploads/posts/2018-07/1530729411_adem-vekl-1.jpg" alt="Adəm Məmmədovdan 2 nəfərin ölmündə ittiham olunana bəraət!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/36679-alanov-mhkmy-teleqram-vurdu-ki.html"> <font color=red><b>22:17</b></font> <b>



Alışanov məhkəməyə teleqram vurdu ki...





</b></a> <span class="tip" style="width: 450px; "><h8>Alışanov məhkəməyə teleqram vurdu ki...</h8><a href="http://www.tezadlar.az/ustm/36679-alanov-mhkmy-teleqram-vurdu-ki.html"><img src="/uploads/posts/2018-07/1530723069_arif-alisanov-300x188.jpg" alt="Alışanov məhkəməyə teleqram vurdu ki..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/36625-prezdent-akm-bdlovu-da-stefaya-gndrmldr-nk.html"> <font color=red><b>22:07</b></font> <b>


<div class="basliq">PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR</h8><a href="http://www.tezadlar.az/manset/36625-prezdent-akm-bdlovu-da-stefaya-gndrmldr-nk.html"><img src="/uploads/posts/2018-07/1530597852_akim-b.jpg" alt="PREZİDENT AKİM BƏDƏLOVU DA İSTEFAYA GÖNDƏRMƏLİDİR-YENİLƏNİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/36678-mingevirdki-qzada-gnah-olanlar-czalandrlacaq-prezdent-taprd.html"> <font color=red><b>21:30</b></font> <b>


<div class="basliq">Mingəçevirdəki qəzada günahı olanlar cəzalandırılacaq-PREZİDENT TAPŞIRDI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Mingəçevirdəki qəzada günahı olanlar cəzalandırılacaq-PREZİDENT TAPŞIRDI</h8><a href="http://www.tezadlar.az/sagm/36678-mingevirdki-qzada-gnah-olanlar-czalandrlacaq-prezdent-taprd.html"><img src="/uploads/posts/2018-07/1530722753_71bb8950-d80d-4ae8-ac99-1da9e9b06477_292.jpg" alt="Mingəçevirdəki qəzada günahı olanlar cəzalandırılacaq-PREZİDENT TAPŞIRDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/36680-dnya-hrtl-alm-kembrc-unverstetnd-yen-nzryysn-tqdm-etd.html"> <font color=red><b>21:07</b></font> <b>


<div class="basliq">DÜNYA ŞÖHRƏTLI ALIM KEMBRIC UNIVERSITETINDƏ YENI NƏZƏRIYYƏSINI TƏQDIM ETDI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>DÜNYA ŞÖHRƏTLI ALIM KEMBRIC UNIVERSITETINDƏ YENI NƏZƏRIYYƏSINI TƏQDIM ETDI</h8><a href="http://www.tezadlar.az/ustm/36680-dnya-hrtl-alm-kembrc-unverstetnd-yen-nzryysn-tqdm-etd.html"><img src="/uploads/posts/2018-07/1530724012_rafiq-ali-3.jpg" alt="DÜNYA ŞÖHRƏTLI ALIM KEMBRIC UNIVERSITETINDƏ YENI NƏZƏRIYYƏSINI TƏQDIM ETDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/36676-qaqnkomda-daha-bir-mtbr-gr.html"> <font color=red><b>20:38</b></font> <b>



"Qaçqınkom"da daha bir mötəbər görüş





</b></a> <span class="tip" style="width: 450px; "><h8>"Qaçqınkom"da daha bir mötəbər görüş</h8><a href="http://www.tezadlar.az/ortam/36676-qaqnkomda-daha-bir-mtbr-gr.html"><img src="/uploads/posts/2018-07/1530715116_qac.jpg" alt=""Qaçqınkom"da daha bir mötəbər görüş" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/36677-prezident-lham-liyevin-yannda-lknin-enerji-sistemind-vziyytl-laqdar-mavir-keirilib.html"> <font color=red><b>20:19</b></font> <b>


<div class="basliq">Prezident İlham Əliyevin yanında ölkənin enerji sistemində vəziyyətlə əlaqədar müşavirə keçirilib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident İlham Əliyevin yanında ölkənin enerji sistemində vəziyyətlə əlaqədar müşavirə keçirilib</h8><a href="http://www.tezadlar.az/iqtisadiyyat/36677-prezident-lham-liyevin-yannda-lknin-enerji-sistemind-vziyytl-laqdar-mavir-keirilib.html"><img src="https://report.az/storage/news/b4cd4e75bc935957e1838bfcab077356/feef2ee1-f275-45a1-baf0-38465461810f_292.jpg" alt="Prezident İlham Əliyevin yanında ölkənin enerji sistemində vəziyyətlə əlaqədar müşavirə keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36675-mhkmd-arif-alanovun-ifadsi-elan-olunub.html"> <font color=red><b>19:58</b></font> <b>



Məhkəmədə Arif Alışanovun ifadəsi elan olunub





</b></a> <span class="tip" style="width: 450px; "><h8>Məhkəmədə Arif Alışanovun ifadəsi elan olunub</h8><a href="http://www.tezadlar.az/gundem2/36675-mhkmd-arif-alanovun-ifadsi-elan-olunub.html"><img src="https://report.az/storage/news/8ab098f31622ea4e3d730dbef38b3ddd/c314a43f-01c9-4613-b5e8-bd1aebcc0ae9_292.jpg" alt="Məhkəmədə Arif Alışanovun ifadəsi elan olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36674-ermnistan-prezidentinin-rhbrlik-etdiyi-fondun-direktoru-tutulub.html"> <font color=red><b>19:35</b></font> <b>



Ermənistan prezidentinin rəhbərlik etdiyi fondun direktoru tutulub





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistan prezidentinin rəhbərlik etdiyi fondun direktoru tutulub</h8><a href="http://www.tezadlar.az/dunya/36674-ermnistan-prezidentinin-rhbrlik-etdiyi-fondun-direktoru-tutulub.html"><img src="https://report.az/storage/news/3e87c837c76e175aed2159caed8de1f9/5cc72903-ff4a-4f6c-9f3e-b5d796fc9dce_292.jpg" alt="Ermənistan prezidentinin rəhbərlik etdiyi fondun direktoru tutulub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36673-sarayda-kiini-ldrb-arvadn-ar-yaralayan-xs-hkm-oxunub.html"> <font color=red><b>19:12</b></font> <b>



Sarayda kişini öldürüb, arvadını ağır yaralayan şəxsə hökm oxunub





</b></a> <span class="tip" style="width: 450px; "><h8>Sarayda kişini öldürüb, arvadını ağır yaralayan şəxsə hökm oxunub</h8><a href="http://www.tezadlar.az/hadise/36673-sarayda-kiini-ldrb-arvadn-ar-yaralayan-xs-hkm-oxunub.html"><img src="https://report.az/storage/news/3577be0c747dc77563baa4363a75e07c/a42f34b6-231c-4f76-8e5d-fb1a7c4fb6c5_292.jpg" alt="Sarayda kişini öldürüb, arvadını ağır yaralayan şəxsə hökm oxunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36672-80-min-manatlq-dlduzluqda-tqsirlndiriln-qadna-brat-verilib.html"> <font color=red><b>18:45</b></font> <b>



80 min manatlıq dələduzluqda təqsirləndirilən qadına bəraət verilib





</b></a> <span class="tip" style="width: 450px; "><h8>80 min manatlıq dələduzluqda təqsirləndirilən qadına bəraət verilib</h8><a href="http://www.tezadlar.az/hadise/36672-80-min-manatlq-dlduzluqda-tqsirlndiriln-qadna-brat-verilib.html"><img src="https://report.az/storage/news/9717839f1eda9c84905881cb79b47ab8/221a166c-9628-4b2a-b523-de263045cc72_292.jpg" alt="80 min manatlıq dələduzluqda təqsirləndirilən qadına bəraət verilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/36671-temperatur-4-6-drc-enck-klk-gclnck-xbrdarlq.html"> <font color=red><b>18:22</b></font> <b>


<div class="basliq">Temperatur 4-6 dərəcə enəcək, külək güclənəcək - XƏBƏRDARLIQ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Temperatur 4-6 dərəcə enəcək, külək güclənəcək - XƏBƏRDARLIQ</h8><a href="http://www.tezadlar.az/avto/36671-temperatur-4-6-drc-enck-klk-gclnck-xbrdarlq.html"><img src="http://cdn.musavat.com/news/thumbnails/28d658f455608c97d4c8442c6a6af20e.jpeg" alt="Temperatur 4-6 dərəcə enəcək, külək güclənəcək - XƏBƏRDARLIQ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36670-taliban-polislr-hcum-etdi-6-l.html"> <font color=red><b>17:51</b></font> <b>



"Taliban" polislərə hücum etdi - 6 ölü





</b></a> <span class="tip" style="width: 450px; "><h8>"Taliban" polislərə hücum etdi - 6 ölü</h8><a href="http://www.tezadlar.az/dunya/36670-taliban-polislr-hcum-etdi-6-l.html"><img src="http://cdn.musavat.com/news/thumbnails/70790e5223cad113b4ea229fc05ea4f4.jpg" alt=""Taliban" polislərə hücum etdi - 6 ölü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36669-dman-tyyarsinin-qzaya-uramas-nticsind-2-nfr-hlak-olub.html"> <font color=red><b>17:24</b></font> <b>



İdman təyyarəsinin qəzaya uğraması nəticəsində 2 nəfər həlak olub





</b></a> <span class="tip" style="width: 450px; "><h8>İdman təyyarəsinin qəzaya uğraması nəticəsində 2 nəfər həlak olub</h8><a href="http://www.tezadlar.az/dunya/36669-dman-tyyarsinin-qzaya-uramas-nticsind-2-nfr-hlak-olub.html"><img src="http://cdn.musavat.com/news/thumbnails/9a9cb9cdff4b015cdc79a51ce84df9d0.jpg" alt="İdman təyyarəsinin qəzaya uğraması nəticəsində 2 nəfər həlak olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36668-astafada-zncirvari-yol-qzas-ba-verib-yarallar-var.html"> <font color=red><b>16:53</b></font> <b>



Ağstafada zəncirvari yol qəzası baş verib, yaralılar var





</b></a> <span class="tip" style="width: 450px; "><h8>Ağstafada zəncirvari yol qəzası baş verib, yaralılar var</h8><a href="http://www.tezadlar.az/hadise/36668-astafada-zncirvari-yol-qzas-ba-verib-yarallar-var.html"><img src="http://cdn.musavat.com/news/thumbnails/b8511962a15aa8c68ac09071aeaeceb0.jpg" alt="Ağstafada zəncirvari yol qəzası baş verib, yaralılar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36667-bna-avtobuslarla-srniinlrin-dnisiz-danmas-xsusi-rejim-baa-atanadk-davam-edck.html"> <font color=red><b>16:23</b></font> <b>


<div class="basliq">BNA: "Avtobuslarla sərnişinlərin ödənişsiz daşınması xüsusi rejim başa çatanadək davam edəcək"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>BNA: "Avtobuslarla sərnişinlərin ödənişsiz daşınması xüsusi rejim başa çatanadək davam edəcək"</h8><a href="http://www.tezadlar.az/gundem2/36667-bna-avtobuslarla-srniinlrin-dnisiz-danmas-xsusi-rejim-baa-atanadk-davam-edck.html"><img src="http://cdn.musavat.com/news/thumbnails/522c1dfbaa0483cc60ed3534749df92d.jpg" alt="BNA: "Avtobuslarla sərnişinlərin ödənişsiz daşınması xüsusi rejim başa çatanadək davam edəcək"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36666-rusiya-suriyadan-27-dy-tyyarsi-v-helikopterini-xarb.html"> <font color=red><b>15:52</b></font> <b>



Rusiya Suriyadan 27 döyüş təyyarəsi və helikopterini çıxarıb





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiya Suriyadan 27 döyüş təyyarəsi və helikopterini çıxarıb</h8><a href="http://www.tezadlar.az/dunya/36666-rusiya-suriyadan-27-dy-tyyarsi-v-helikopterini-xarb.html"><img src="https://report.az/storage/news/668f46b35819d851e7bd63263303831f/fe3fb880-54aa-4dca-9252-0fb4352c65d5_292.jpg" alt="Rusiya Suriyadan 27 döyüş təyyarəsi və helikopterini çıxarıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/36665-xn-2-yal-zhrann-ermnistan-silahl-qvvlri-trfindn-ldrlmsinin-ildnm-il-bal-byanat-yayb.html"> <font color=red><b>15:24</b></font> <b>


<div class="basliq">XİN 2 yaşlı Zəhranın Ermənistan silahlı qüvvələri tərəfindən öldürülməsinin ildönümü ilə bağlı bəyanat yayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>XİN 2 yaşlı Zəhranın Ermənistan silahlı qüvvələri tərəfindən öldürülməsinin ildönümü ilə bağlı bəyanat yayıb</h8><a href="http://www.tezadlar.az/siyaset/36665-xn-2-yal-zhrann-ermnistan-silahl-qvvlri-trfindn-ldrlmsinin-ildnm-il-bal-byanat-yayb.html"><img src="https://report.az/storage/news/1dd4cd21440d42af10e456d18d03abee/3368ff3e-0c5e-4021-b328-f7a6bb950ec0_292.jpg" alt="XİN 2 yaşlı Zəhranın Ermənistan silahlı qüvvələri tərəfindən öldürülməsinin ildönümü ilə bağlı bəyanat yayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/36664-ba-nazir-srncam-imzalayb.html"> <font color=red><b>14:51</b></font> <b>


<div class="basliq">Baş nazir sərəncam imzalayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Baş nazir sərəncam imzalayıb</h8><a href="http://www.tezadlar.az/gundem2/36664-ba-nazir-srncam-imzalayb.html"><img src="https://report.az/storage/news/f932f96b838398354d9d2eab69590937/16f0c7e4-4f6a-4d98-8fb5-5243374a9c37_292.jpg" alt="Baş nazir sərəncam imzalayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36663-fing-fabrikind-partlay-ba-verib-10-nfr-lb.html"> <font color=red><b>14:26</b></font> <b>



Fişəng fabrikində partlayış baş verib, 10 nəfər ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Fişəng fabrikində partlayış baş verib, 10 nəfər ölüb</h8><a href="http://www.tezadlar.az/dunya/36663-fing-fabrikind-partlay-ba-verib-10-nfr-lb.html"><img src="https://report.az/storage/news/6bbad29b77d5dc682a3ca98404796b1d/cfc28eb5-afba-47b0-9d5f-fdd829b3439b_292.jpg" alt="Fişəng fabrikində partlayış baş verib, 10 nəfər ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36662-qobustanda-63-yal-kiini-ek-vurub.html"> <font color=red><b>13:56</b></font> <b>



Qobustanda 63 yaşlı kişini eşşək vurub





</b></a> <span class="tip" style="width: 450px; "><h8>Qobustanda 63 yaşlı kişini eşşək vurub</h8><a href="http://www.tezadlar.az/hadise/36662-qobustanda-63-yal-kiini-ek-vurub.html"><img src="https://report.az/storage/news/def8868fed4a7be85b877d124ae501ca/85948d14-3327-4636-ad0f-b64283aacf64_292.jpg" alt="Qobustanda 63 yaşlı kişini eşşək vurub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36661-sevgilisini-aya-il-boub-ldrn-50-yal-kiiy-hkm-oxunub.html"> <font color=red><b>13:25</b></font> <b>



Sevgilisini ayağı ilə boğub öldürən 50 yaşlı kişiyə hökm oxunub





</b></a> <span class="tip" style="width: 450px; "><h8>Sevgilisini ayağı ilə boğub öldürən 50 yaşlı kişiyə hökm oxunub</h8><a href="http://www.tezadlar.az/hadise/36661-sevgilisini-aya-il-boub-ldrn-50-yal-kiiy-hkm-oxunub.html"><img src="https://report.az/storage/news/8d7fec38ed024be15418858479606026/c3b5e8cb-bdad-4190-b1b5-5b3aa4675e0c_292.jpg" alt="Sevgilisini ayağı ilə boğub öldürən 50 yaşlı kişiyə hökm oxunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36660-dn-tn-gn-cinayt-trtmkd-bhli-bilinn-19-nfr-saxlanlb.html"> <font color=red><b>12:52</b></font> <b>



DİN: "Ötən gün cinayət törətməkdə şübhəli bilinən 19 nəfər saxlanılıb"





</b></a> <span class="tip" style="width: 450px; "><h8>DİN: "Ötən gün cinayət törətməkdə şübhəli bilinən 19 nəfər saxlanılıb"</h8><a href="http://www.tezadlar.az/hadise/36660-dn-tn-gn-cinayt-trtmkd-bhli-bilinn-19-nfr-saxlanlb.html"><img src="https://report.az/storage/news/228c56fb10af799e7084df9c624a6964/497e80ce-2acf-435d-ac77-e9709966c5b7_292.jpg" alt="DİN: "Ötən gün cinayət törətməkdə şübhəli bilinən 19 nəfər saxlanılıb"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36658-brdd-iki-gnc-suda-boularaq-lb.html"> <font color=red><b>12:23</b></font> <b>



Bərdədə iki gənc suda boğularaq ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdədə iki gənc suda boğularaq ölüb</h8><a href="http://www.tezadlar.az/hadise/36658-brdd-iki-gnc-suda-boularaq-lb.html"><img src="https://report.az/storage/news/c5ff4c3d480cfc35e11282cab9c52bf7/f4206e37-a123-414c-a799-7f1665cda7f4_292.jpg" alt="Bərdədə iki gənc suda boğularaq ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/36657-prokuror-mtn-in-sabiq-mkdana-cza-istyib.html"> <font color=red><b>11:58</b></font> <b>



Prokuror MTN-in sabiq əməkdaşına cəza istəyib





</b></a> <span class="tip" style="width: 450px; "><h8>Prokuror MTN-in sabiq əməkdaşına cəza istəyib</h8><a href="http://www.tezadlar.az/hadise/36657-prokuror-mtn-in-sabiq-mkdana-cza-istyib.html"><img src="https://report.az/storage/news/d2c15ccac76d63e52521f4466b23cd61/adb9dac8-4af3-4c32-b8b1-a08a9bca2ca2_292.jpg" alt="Prokuror MTN-in sabiq əməkdaşına cəza istəyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/36659-report-elmar-vliyevdn-zr-istdi.html"> <font color=red><b>11:47</b></font> <b>


<div class="basliq">“Report” Elmar Vəliyevdən niyə üzr istədi?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Report” Elmar Vəliyevdən niyə üzr istədi?</h8><a href="http://www.tezadlar.az/ortam/36659-report-elmar-vliyevdn-zr-istdi.html"><img src="https://report.az/storage/news/30080e21d098b0051ee09172da9c7037/c7686eef-b174-47ed-87df-f5a68be11031_292.jpg" alt="“Report” Elmar Vəliyevdən niyə üzr istədi?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/36656-ab-da-atma-nticsind-1-nfr-hlak-olub-5-nfr-yaralanb.html"> <font color=red><b>11:32</b></font> <b>



ABŞ-da atışma nəticəsində 1 nəfər həlak olub, 5 nəfər yaralanıb





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ-da atışma nəticəsində 1 nəfər həlak olub, 5 nəfər yaralanıb</h8><a href="http://www.tezadlar.az/dunya/36656-ab-da-atma-nticsind-1-nfr-hlak-olub-5-nfr-yaralanb.html"><img src="https://report.az/storage/news/afb983f022f80fe29142758693b27dfb/66457a63-da06-45f5-9cc6-412d1fb13b3f_292.jpg" alt="ABŞ-da atışma nəticəsində 1 nəfər həlak olub, 5 nəfər yaralanıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
