﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Parlamentdə dava düşüb deputatlar əlbəyaxa olublar (VİDEO) &raquo; www.tezadlar.az</title>
<meta name="description" content="Gürcüstan parlamentinin Hüquqi məsələlər üzrə komitəsinin iclasında fiziki qarşıdurma baş verib. 24News.ge xəbər verir ki, iclas zamanı Avropalı Gürcüstan Partiyasından olan deputat Otar Kax" />
<meta name="keywords" content="iclasında, arasında, üzrə, Gürcüstan, məsələlər, Hüquqi, komitənin, çoxluğun, hakimlərin, seçilməsi, ediblər, Yaranmış, vəziyyətə, qaydalarına, nəzarətçilər, müdaxilə, müzakirə, baxılma, proseduru, səbəb" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Gürcülər və Azərbaycanlılar birlikdə Novruzu qeyd ediblər (FOTO)" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/44169-grclr-v-azrbaycanllar-birlikd-novruzu-qeyd-ediblr-foto.html">Gürcülər və Azərbaycanlılar birlikdə Novruzu qeyd ediblər (FOTO)</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/44168-azrbaycan-sfiri-10-banka-kr-ourlad.html"><img src="/uploads/posts/2019-03/1552916791_277087_res_01.jpg" alt="Azərbaycan səfiri 10 banka kürü oğurladı?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/44168-azrbaycan-sfiri-10-banka-kr-ourlad.html">Azərbaycan səfiri 10 banka kürü oğurladı?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/siyaset/44097-tannm-politoloq-oleq-kuznetsov-tzadlarn-qona-oldu.html"><img src="/uploads/posts/2019-03/1552483028_dsc00125.jpg" alt="Tanınmış politoloq Oleq Kuznetsov "Təzadlar"ın qonağı oldu-YENİLƏNDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/siyaset/44097-tannm-politoloq-oleq-kuznetsov-tzadlarn-qona-oldu.html">Tanınmış politoloq Oleq Kuznetsov "Təzadlar"ın qonağı oldu-YENİLƏNDİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/44145-lham-liyevin-inqilab-rauf-arifolunun-yazs.html"><img src="/uploads/posts/2019-03/1552835981_0f6d6622473391aded717ab4eec63d92.jpg" alt="İlham Əliyevin inqilabı - Rauf Arifoğlunun yazısı" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/44145-lham-liyevin-inqilab-rauf-arifolunun-yazs.html">İlham Əliyevin inqilabı - Rauf Arifoğlunun yazısı</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/44131-li-nsanov-azadla-buraxlb-foto.html"><img src="/uploads/posts/2019-03/1552808149_li-insan-2.jpg" alt="Əli İnsanov azadlığa buraxılıb - FOTO" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/44131-li-nsanov-azadla-buraxlb-foto.html">Əli İnsanov azadlığa buraxılıb - FOTO</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/44116-prezdent-lham-lyev-bunlar-fv-etd-2-c-syah.html"><img src="/uploads/posts/2019-03/1552746094_prezident-1.jpg" alt="PREZİDENT İLHAM ƏLİYEV ONLARI ƏFV ETDİ - 2-Cİ SİYAHI" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/44116-prezdent-lham-lyev-bunlar-fv-etd-2-c-syah.html">PREZİDENT İLHAM ƏLİYEV ONLARI ƏFV ETDİ - 2-Cİ SİYAHI</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44173-nato-trebuet-ot-rf-vernut-kontrol-nad-krymom-ukrainy.html"> <font color=red><b>21:50</b></font> <b>


<div class="basliq">НАТО требует от РФ вернуть контроль над Крымом Украины</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44172-prezident-lham-liyev-novruz-bayram-mnasibtil-azrbaycan-xalqn-tbrik-edib.html"> <font color=red><b>21:14</b></font> <b>


<div class="basliq">Prezident İlham Əliyev Novruz bayramı münasibətilə Azərbaycan xalqını təbrik edib</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44167-bak-fhlsi-manqayrma-zavodu-asc-zlldirilir.html"> <font color=red><b>16:50</b></font> <b>



“Bakı Fəhləsi maşınqayırma zavodu” ASC özəlləşdirilir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/44166-akademik-musiqili-teatrnda-paris-notr-dam-kilssi.html"> <font color=red><b>16:35</b></font> <b>



Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44164-ermnistann-ucuz-tbii-qaz-arzusu-ryind-qald.html"> <font color=red><b>16:00</b></font> <b>



Ermənistanın ucuz təbii qaz arzusu ürəyində qaldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/44162-karate-federasiyas-uventex-labs-la-rsmi-mkdalq-edck.html"> <font color=red><b>15:40</b></font> <b>



Karate Federasiyası "Uventex Labs"-la rəsmi əməkdaşlıq edəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44163-sabiq-prokuror-abbasov-da-azadla-buraxld.html"> <font color=red><b>15:38</b></font> <b>


<div class="basliq">Sabiq prokuror Abbasov da azadlığa buraxıldı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44161-dvlt-komitsi-regionlarda-qbulu-davam-etdirir-qbul-cdvli.html"> <font color=red><b>14:51</b></font> <b>



Dövlət Komitəsi regionlarda qəbulu davam etdirir: Qəbul cədvəli





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44160-dvlt-komitsinin-sdri-yevlaxda-vtndalar-qbul-edib.html"> <font color=red><b>14:25</b></font> <b>



Dövlət Komitəsinin sədri Yevlaxda vətəndaşları qəbul edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44159-irvanda-heyvanlar-arasnda-profilaktik-peyvndlm-aparlr.html"> <font color=red><b>14:16</b></font> <b>



Şirvanda heyvanlar arasında profilaktik peyvəndləmə aparılır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44156-ombudsman-31-mart-azrbaycanllarn-soyqrm-gn-il-laqdar-byanat-yayb.html"> <font color=red><b>13:55</b></font> <b>



Ombudsman 31 mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44155-dgk-mkdalar-900-mindn-ox-pirotexniki-vasit-akarlad.html"> <font color=red><b>13:45</b></font> <b>



DGK əməkdaşları 900 mindən çox pirotexniki vasitə aşkarlayıb





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44173-nato-trebuet-ot-rf-vernut-kontrol-nad-krymom-ukrainy.html"> <font color=red><b>21:50</b></font> <b>


<div class="basliq">НАТО требует от РФ вернуть контроль над Крымом Украины</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44172-prezident-lham-liyev-novruz-bayram-mnasibtil-azrbaycan-xalqn-tbrik-edib.html"> <font color=red><b>21:14</b></font> <b>


<div class="basliq">Prezident İlham Əliyev Novruz bayramı münasibətilə Azərbaycan xalqını təbrik edib</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44167-bak-fhlsi-manqayrma-zavodu-asc-zlldirilir.html"> <font color=red><b>16:50</b></font> <b>



“Bakı Fəhləsi maşınqayırma zavodu” ASC özəlləşdirilir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/44166-akademik-musiqili-teatrnda-paris-notr-dam-kilssi.html"> <font color=red><b>16:35</b></font> <b>



Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44164-ermnistann-ucuz-tbii-qaz-arzusu-ryind-qald.html"> <font color=red><b>16:00</b></font> <b>



Ermənistanın ucuz təbii qaz arzusu ürəyində qaldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/44162-karate-federasiyas-uventex-labs-la-rsmi-mkdalq-edck.html"> <font color=red><b>15:40</b></font> <b>



Karate Federasiyası "Uventex Labs"-la rəsmi əməkdaşlıq edəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44163-sabiq-prokuror-abbasov-da-azadla-buraxld.html"> <font color=red><b>15:38</b></font> <b>


<div class="basliq">Sabiq prokuror Abbasov da azadlığa buraxıldı</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44161-dvlt-komitsi-regionlarda-qbulu-davam-etdirir-qbul-cdvli.html"> <font color=red><b>14:51</b></font> <b>



Dövlət Komitəsi regionlarda qəbulu davam etdirir: Qəbul cədvəli





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44160-dvlt-komitsinin-sdri-yevlaxda-vtndalar-qbul-edib.html"> <font color=red><b>14:25</b></font> <b>



Dövlət Komitəsinin sədri Yevlaxda vətəndaşları qəbul edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44159-irvanda-heyvanlar-arasnda-profilaktik-peyvndlm-aparlr.html"> <font color=red><b>14:16</b></font> <b>



Şirvanda heyvanlar arasında profilaktik peyvəndləmə aparılır





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44156-ombudsman-31-mart-azrbaycanllarn-soyqrm-gn-il-laqdar-byanat-yayb.html"> <font color=red><b>13:55</b></font> <b>



Ombudsman 31 mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44155-dgk-mkdalar-900-mindn-ox-pirotexniki-vasit-akarlad.html"> <font color=red><b>13:45</b></font> <b>



DGK əməkdaşları 900 mindən çox pirotexniki vasitə aşkarlayıb





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Parlamentdə dava düşüb deputatlar əlbəyaxa olublar (VİDEO)</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sagm/print:page,1,44170-parlamentd-dava-db-deputatlar-lbyaxa-olublar-vdeo.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
        <b>    Tarix: 18/3/2019 Baxış sayı: 75 </b>
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2019-03/1552920779_345741239be40ec10a4ada8bf4be7563.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-44170" style="display:inline;">Gürcüstan parlamentinin Hüquqi məsələlər üzrə komitəsinin iclasında fiziki qarşıdurma baş verib.<br />24News.ge xəbər verir ki, iclas zamanı Avropalı Gürcüstan Partiyasından olan deputat Otar Kaxidze və çoxluq üzvü İrakli Beraya arasında mübahisə yaranıb.<br />O.Kaxidze İ.Berayaya vərəqələr atıb. Yaranmış vəziyyətə nəzarətçilər müdaxilə ediblər.<br />Hüquqi məsələlər üzrə komitənin iclasında çoxluğun hakimlərin seçilməsi qaydalarına dair qanun layihəsi müzakirə olunur.<br />Deputatlar arasında mübahisəyə məsələyə baxılma proseduru səbəb olub.<br />(tezadlar.az)<br /><!--dle_media_begin:https://www.youtube.com/watch?v=1w1cq7Ot8UM--><iframe title="YouTube video player" width="425" height="325" src="http://www.youtube.com/embed/1w1cq7Ot8UM?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end--><br /><br /></div></h2><br/>
</div>



 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>


   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sagm/44170-parlamentd-dava-db-deputatlar-lbyaxa-olublar-vdeo.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="44170" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/44166-akademik-musiqili-teatrnda-paris-notr-dam-kilssi.html"><img src="/uploads/posts/2019-03/1552911850_paris.jpg" alt="Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/44166-akademik-musiqili-teatrnda-paris-notr-dam-kilssi.html"> <font color=red><b>16:35</b></font> <b>



Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/43909-ekologiya-nazirliyi-bu-gn-vbti-aackm-kampaniyas-keirdi.html"><img src="/uploads/posts/2019-03/1552201409_53556641_1756064534494405_7424918004221083648_n.jpg" alt="EKOLOGİYA NAZİRLİYİ JURNALİSTLƏR ÜÇÜN "JURNALİSTLƏR BAĞI" SALDI-FOTOLAR-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/43909-ekologiya-nazirliyi-bu-gn-vbti-aackm-kampaniyas-keirdi.html"> <font color=red><b>13:55</b></font> <b>


<div class="basliq">EKOLOGİYA NAZİRLİYİ JURNALİSTLƏR ÜÇÜN "JURNALİSTLƏR BAĞI" SALDI-FOTOLAR-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/44073-rusiyadak-txribatlarn-arxasnda-ermnilr-dayana-bilr.html"><img src="/uploads/posts/2019-03/1552646610_ilham-rhimov-1-1024x734.jpg" alt="“Rusiyadakı təxribatların arxasında ermənilər dayana bilər”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/44073-rusiyadak-txribatlarn-arxasnda-ermnilr-dayana-bilr.html"> <font color=red><b>14:42</b></font> <b>


<div class="basliq">“Rusiyadakı təxribatların arxasında ermənilər dayana bilər”</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/44131-li-nsanov-azadla-buraxlb-foto.html"><img src="/uploads/posts/2019-03/1552808149_li-insan-2.jpg" alt="Əli İnsanov azadlığa buraxılıb - FOTO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/44131-li-nsanov-azadla-buraxlb-foto.html"> <font color=red><b>12:19</b></font> <b>



Əli İnsanov azadlığa buraxılıb - FOTO





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/44139-jurnalist-z-evind-glllnib.html"><img src="http://cdn.musavat.com/news/thumbnails/b7865f3cdcf2c8214b3f9827e5f1cd3f.jpg" alt="Jurnalist öz evində güllələnib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44139-jurnalist-z-evind-glllnib.html"> <font color=red><b>15:27</b></font> <b>



Jurnalist öz evində güllələnib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/43996-sabah-azrbaycanda-ya-yaaca-gzlnilir.html"><img src="http://kartinki.org/uploads/posts/2017-08/1502573617_1723-rozovyy-flamingo.gif" alt="Sabah Azərbaycanda yağış yağacağı gözlənilir" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/43996-sabah-azrbaycanda-ya-yaaca-gzlnilir.html"> <font color=red><b>13:43</b></font> <b>



Sabah Azərbaycanda yağış yağacağı gözlənilir





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/44129-ustad-xannd-xan-uinskinin-mzar-ziyart-olunacaq.html"><img src="http://cdn.musavat.com/news/thumbnails/b3b5f707147240494dc0df8cf4c3305e.jpg" alt="Ustad xanəndə Xan Şuşinskinin məzarı ziyarət olunacaq" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/44129-ustad-xannd-xan-uinskinin-mzar-ziyart-olunacaq.html"> <font color=red><b>11:00</b></font> <b>



Ustad xanəndə Xan Şuşinskinin məzarı ziyarət olunacaq





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/43963-qtisad-universitetinin-professoru-rektorun-btn-paxrn-ab-tkd.html"><img src="/uploads/posts/2019-03/1552381091_15569088_1-alican_1382.jpg" alt="İqtisad Universitetinin professoru rektorun bütün paxırını açıb tökdü - YENİLƏNİB" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/43963-qtisad-universitetinin-professoru-rektorun-btn-paxrn-ab-tkd.html"> <font color=red><b>12:56</b></font> <b>


<div class="basliq">İqtisad Universitetinin professoru rektorun bütün paxırını açıb tökdü - YENİLƏNİB</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/44001-kainatn-ssini-siz-d-dinlyin-video.html"><img src="http://axsam.az/img/pics/large/2019-03/173270_ez7a9a8co7.jpg" alt="Kainatın səsini siz də dinləyin - Video" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/44001-kainatn-ssini-siz-d-dinlyin-video.html"> <font color=red><b>15:35</b></font> <b>


<div class="basliq">Kainatın səsini siz də dinləyin - Video</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>




<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44173-nato-trebuet-ot-rf-vernut-kontrol-nad-krymom-ukrainy.html"> <font color=red><b>21:50</b></font> <b>


<div class="basliq">НАТО требует от РФ вернуть контроль над Крымом Украины</div>






</b></a> <span class="tip" style="width: 450px; "><h8>НАТО требует от РФ вернуть контроль над Крымом Украины</h8><a href="http://www.tezadlar.az/sond/44173-nato-trebuet-ot-rf-vernut-kontrol-nad-krymom-ukrainy.html"><img src="/uploads/posts/2019-03/1552931410_ecc4cbd-krym.gif" alt="НАТО требует от РФ вернуть контроль над Крымом Украины" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44172-prezident-lham-liyev-novruz-bayram-mnasibtil-azrbaycan-xalqn-tbrik-edib.html"> <font color=red><b>21:14</b></font> <b>


<div class="basliq">Prezident İlham Əliyev Novruz bayramı münasibətilə Azərbaycan xalqını təbrik edib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident İlham Əliyev Novruz bayramı münasibətilə Azərbaycan xalqını təbrik edib</h8><a href="http://www.tezadlar.az/sond/44172-prezident-lham-liyev-novruz-bayram-mnasibtil-azrbaycan-xalqn-tbrik-edib.html"><img src="/uploads/posts/2019-03/1552927499_ilham-liyev-9.jpg" alt="Prezident İlham Əliyev Novruz bayramı münasibətilə Azərbaycan xalqını təbrik edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/44171-menyaetsya-li-poziciya-gruzii-po-otnosheniyu-k-karabahskomu-konfliktu.html"> <font color=red><b>20:39</b></font> <b>


<div class="basliq">Меняется ли позиция Грузии по отношению к карабахскому конфликту?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Меняется ли позиция Грузии по отношению к карабахскому конфликту?</h8><a href="http://www.tezadlar.az/sagm/44171-menyaetsya-li-poziciya-gruzii-po-otnosheniyu-k-karabahskomu-konfliktu.html"><img src="/uploads/posts/2019-03/1552927144_qarabag-muh.jpg" alt="Меняется ли позиция Грузии по отношению к карабахскому конфликту?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/44170-parlamentd-dava-db-deputatlar-lbyaxa-olublar-vdeo.html"> <font color=red><b>19:21</b></font> <b>


<div class="basliq">Parlamentdə dava düşüb deputatlar əlbəyaxa olublar (VİDEO)</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Parlamentdə dava düşüb deputatlar əlbəyaxa olublar (VİDEO)</h8><a href="http://www.tezadlar.az/sagm/44170-parlamentd-dava-db-deputatlar-lbyaxa-olublar-vdeo.html"><img src="/uploads/posts/2019-03/1552920779_345741239be40ec10a4ada8bf4be7563.jpg" alt="Parlamentdə dava düşüb deputatlar əlbəyaxa olublar (VİDEO)" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/44169-grclr-v-azrbaycanllar-birlikd-novruzu-qeyd-ediblr-foto.html"> <font color=red><b>18:49</b></font> <b>



Gürcülər və Azərbaycanlılar birlikdə Novruzu qeyd ediblər (FOTO)





</b></a> <span class="tip" style="width: 450px; "><h8>Gürcülər və Azərbaycanlılar birlikdə Novruzu qeyd ediblər (FOTO)</h8><a href="http://www.tezadlar.az/sonx/44169-grclr-v-azrbaycanllar-birlikd-novruzu-qeyd-ediblr-foto.html"><img src="/uploads/posts/2019-03/1552920665_e1b6d9baa8de20e037b302d010b6f796.jpg" alt="Gürcülər və Azərbaycanlılar birlikdə Novruzu qeyd ediblər (FOTO)" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/44168-azrbaycan-sfiri-10-banka-kr-ourlad.html"> <font color=red><b>17:45</b></font> <b>


<div class="basliq">Azərbaycan səfiri 10 banka kürü oğurladı?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan səfiri 10 banka kürü oğurladı?</h8><a href="http://www.tezadlar.az/ustm/44168-azrbaycan-sfiri-10-banka-kr-ourlad.html"><img src="/uploads/posts/2019-03/1552916791_277087_res_01.jpg" alt="Azərbaycan səfiri 10 banka kürü oğurladı?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44167-bak-fhlsi-manqayrma-zavodu-asc-zlldirilir.html"> <font color=red><b>16:50</b></font> <b>



“Bakı Fəhləsi maşınqayırma zavodu” ASC özəlləşdirilir





</b></a> <span class="tip" style="width: 450px; "><h8>“Bakı Fəhləsi maşınqayırma zavodu” ASC özəlləşdirilir</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44167-bak-fhlsi-manqayrma-zavodu-asc-zlldirilir.html"><img src="/uploads/posts/2019-03/1552912424_mg-20161115-wa0001.jpg" alt="“Bakı Fəhləsi maşınqayırma zavodu” ASC özəlləşdirilir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/44166-akademik-musiqili-teatrnda-paris-notr-dam-kilssi.html"> <font color=red><b>16:35</b></font> <b>



Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”





</b></a> <span class="tip" style="width: 450px; "><h8>Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”</h8><a href="http://www.tezadlar.az/magazin/44166-akademik-musiqili-teatrnda-paris-notr-dam-kilssi.html"><img src="/uploads/posts/2019-03/1552911850_paris.jpg" alt="Akademik Musiqili Teatrında “Paris Notr-Dam kilsəsi”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/44165-da-bloklarda-gizldn-heroin-yk-gmrklrin-bacar-saysind-akarlanb.html"> <font color=red><b>16:10</b></font> <b>



“Daş bloklar”da gizlədən heroin yükü gömrükçülərin bacarığı sayəsində aşkarlandı





</b></a> <span class="tip" style="width: 450px; "><h8>“Daş bloklar”da gizlədən heroin yükü gömrükçülərin bacarığı sayəsində aşkarlandı</h8><a href="http://www.tezadlar.az/ortam/44165-da-bloklarda-gizldn-heroin-yk-gmrklrin-bacar-saysind-akarlanb.html"><img src="/uploads/posts/2019-03/1552910150_dsc_0030.jpg" alt="“Daş bloklar”da gizlədən heroin yükü gömrükçülərin bacarığı sayəsində aşkarlandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Sürücü yük avtomobili ilə İran istiqamətindəki  “şlaqbaumu” sındıraraq Azərbaycan Respublikasının ərazisini tərk edib</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44164-ermnistann-ucuz-tbii-qaz-arzusu-ryind-qald.html"> <font color=red><b>16:00</b></font> <b>



Ermənistanın ucuz təbii qaz arzusu ürəyində qaldı





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistanın ucuz təbii qaz arzusu ürəyində qaldı</h8><a href="http://www.tezadlar.az/dunya/44164-ermnistann-ucuz-tbii-qaz-arzusu-ryind-qald.html"><img src="https://azertag.az/files/galleryphoto/2019/1/1000x669/15529087262649640863_1000x669.jpg" alt="Ermənistanın ucuz təbii qaz arzusu ürəyində qaldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/44162-karate-federasiyas-uventex-labs-la-rsmi-mkdalq-edck.html"> <font color=red><b>15:40</b></font> <b>



Karate Federasiyası "Uventex Labs"-la rəsmi əməkdaşlıq edəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Karate Federasiyası "Uventex Labs"-la rəsmi əməkdaşlıq edəcək</h8><a href="http://www.tezadlar.az/texno/44162-karate-federasiyas-uventex-labs-la-rsmi-mkdalq-edck.html"><img src="/uploads/posts/2019-03/1552909096_dsc_2844.jpg" alt="Karate Federasiyası "Uventex Labs"-la rəsmi əməkdaşlıq edəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44163-sabiq-prokuror-abbasov-da-azadla-buraxld.html"> <font color=red><b>15:38</b></font> <b>


<div class="basliq">Sabiq prokuror Abbasov da azadlığa buraxıldı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Sabiq prokuror Abbasov da azadlığa buraxıldı</h8><a href="http://www.tezadlar.az/sond/44163-sabiq-prokuror-abbasov-da-azadla-buraxld.html"><img src="/uploads/posts/2019-03/1552909178_277059_res_01.jpg" alt="Sabiq prokuror Abbasov da azadlığa buraxıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44161-dvlt-komitsi-regionlarda-qbulu-davam-etdirir-qbul-cdvli.html"> <font color=red><b>14:51</b></font> <b>



Dövlət Komitəsi regionlarda qəbulu davam etdirir: Qəbul cədvəli





</b></a> <span class="tip" style="width: 450px; "><h8>Dövlət Komitəsi regionlarda qəbulu davam etdirir: Qəbul cədvəli</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44161-dvlt-komitsi-regionlarda-qbulu-davam-etdirir-qbul-cdvli.html"><img src="/uploads/posts/2019-03/1552906055_yerliqurum.jpg" alt="Dövlət Komitəsi regionlarda qəbulu davam etdirir: Qəbul cədvəli" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44160-dvlt-komitsinin-sdri-yevlaxda-vtndalar-qbul-edib.html"> <font color=red><b>14:25</b></font> <b>



Dövlət Komitəsinin sədri Yevlaxda vətəndaşları qəbul edib





</b></a> <span class="tip" style="width: 450px; "><h8>Dövlət Komitəsinin sədri Yevlaxda vətəndaşları qəbul edib</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44160-dvlt-komitsinin-sdri-yevlaxda-vtndalar-qbul-edib.html"><img src="/uploads/posts/2019-03/1552904025_dsc_0050.jpg" alt="Dövlət Komitəsinin sədri Yevlaxda vətəndaşları qəbul edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44159-irvanda-heyvanlar-arasnda-profilaktik-peyvndlm-aparlr.html"> <font color=red><b>14:16</b></font> <b>



Şirvanda heyvanlar arasında profilaktik peyvəndləmə aparılır





</b></a> <span class="tip" style="width: 450px; "><h8>Şirvanda heyvanlar arasında profilaktik peyvəndləmə aparılır</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44159-irvanda-heyvanlar-arasnda-profilaktik-peyvndlm-aparlr.html"><img src="/uploads/posts/2019-03/1552903510_01.jpg" alt="Şirvanda heyvanlar arasında profilaktik peyvəndləmə aparılır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44156-ombudsman-31-mart-azrbaycanllarn-soyqrm-gn-il-laqdar-byanat-yayb.html"> <font color=red><b>13:55</b></font> <b>



Ombudsman 31 mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Ombudsman 31 mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb</h8><a href="http://www.tezadlar.az/sond/44156-ombudsman-31-mart-azrbaycanllarn-soyqrm-gn-il-laqdar-byanat-yayb.html"><img src="https://azertag.az/files/galleryphoto/2019/1/1000x669/15529018345708640019_1000x669.jpg" alt="Ombudsman 31 mart - Azərbaycanlıların Soyqırımı Günü ilə əlaqədar bəyanat yayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/44157-azrsun-holdnq-azrbaycan-xalqnn-novruz-bayramn-tbrk-edr.html"> <font color=red><b>13:53</b></font> <b>


<div class="basliq">"AZƏRSUN-HOLDİNQ" AZƏRBAYCAN XALQININ NOVRUZ BAYRAMINI TƏBRİK EDİR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"AZƏRSUN-HOLDİNQ" AZƏRBAYCAN XALQININ NOVRUZ BAYRAMINI TƏBRİK EDİR</h8><a href="http://www.tezadlar.az/manset/44157-azrsun-holdnq-azrbaycan-xalqnn-novruz-bayramn-tbrk-edr.html"><img src="/uploads/posts/2019-03/1552902831_novruz1.jpg" alt=""AZƏRSUN-HOLDİNQ" AZƏRBAYCAN XALQININ NOVRUZ BAYRAMINI TƏBRİK EDİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44155-dgk-mkdalar-900-mindn-ox-pirotexniki-vasit-akarlad.html"> <font color=red><b>13:45</b></font> <b>



DGK əməkdaşları 900 mindən çox pirotexniki vasitə aşkarlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>DGK əməkdaşları 900 mindən çox pirotexniki vasitə aşkarlayıb</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44155-dgk-mkdalar-900-mindn-ox-pirotexniki-vasit-akarlad.html"><img src="/uploads/posts/2019-03/1552901211_whatsapp-mage-2019-03-18-at-12.29.54.jpeg" alt="DGK əməkdaşları 900 mindən çox pirotexniki vasitə aşkarlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44154-az-bdc-il-biznes-balamaq-istynlr-n-la-frst-yeni-hrrac.html"> <font color=red><b>13:35</b></font> <b>



Az büdcə ilə biznesə başlamaq istəyənlər üçün əla fürsət - Yeni HƏRRAC





</b></a> <span class="tip" style="width: 450px; "><h8>Az büdcə ilə biznesə başlamaq istəyənlər üçün əla fürsət - Yeni HƏRRAC</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44154-az-bdc-il-biznes-balamaq-istynlr-n-la-frst-yeni-hrrac.html"><img src="/uploads/posts/2019-03/1552900831_suraxani.jpg" alt="Az büdcə ilə biznesə başlamaq istəyənlər üçün əla fürsət - Yeni HƏRRAC" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/44152-kemi-nazirin-qarda-azadla-buraxld.html"> <font color=red><b>13:25</b></font> <b>



Keçmiş nazirin qardaşı azadlığa buraxıldı





</b></a> <span class="tip" style="width: 450px; "><h8>Keçmiş nazirin qardaşı azadlığa buraxıldı</h8><a href="http://www.tezadlar.az/ortam/44152-kemi-nazirin-qarda-azadla-buraxld.html"><img src="/uploads/posts/2019-03/1552898667_hebs-10.jpg" alt="Keçmiş nazirin qardaşı azadlığa buraxıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/44153-etsn-in-tbbs-il-yaz-aac-kini-davam-edir.html"> <font color=red><b>13:10</b></font> <b>



ETSN-in təşəbbüsü ilə yaz ağac əkini davam edir





</b></a> <span class="tip" style="width: 450px; "><h8>ETSN-in təşəbbüsü ilə yaz ağac əkini davam edir</h8><a href="http://www.tezadlar.az/iqtisadiyyat/44153-etsn-in-tbbs-il-yaz-aac-kini-davam-edir.html"><img src="http://img.atv.az/news/2018/03/photo_94319.jpg" alt="ETSN-in təşəbbüsü ilə yaz ağac əkini davam edir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/44151-nissan-bmw-v-hyundai-avtomobillri-hrracda-3-10-min-manata.html"> <font color=red><b>12:41</b></font> <b>



"Nissan", BMW və "Hyundai" avtomobilləri hərracda - 3-10 min manata





</b></a> <span class="tip" style="width: 450px; "><h8>"Nissan", BMW və "Hyundai" avtomobilləri hərracda - 3-10 min manata</h8><a href="http://www.tezadlar.az/sagm/44151-nissan-bmw-v-hyundai-avtomobillri-hrracda-3-10-min-manata.html"><img src="/uploads/posts/2019-03/1552898529_emlak-komite.jpg" alt=""Nissan", BMW və "Hyundai" avtomobilləri hərracda - 3-10 min manata" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/44150-prokuror-nurddin-xocaya-cza-istyib.html"> <font color=red><b>12:13</b></font> <b>



Prokuror Nurəddin Xocaya cəza istəyib





</b></a> <span class="tip" style="width: 450px; "><h8>Prokuror Nurəddin Xocaya cəza istəyib</h8><a href="http://www.tezadlar.az/sonx/44150-prokuror-nurddin-xocaya-cza-istyib.html"><img src="/uploads/posts/2019-03/1552896813_mehkeme-logo-3.jpg" alt="Prokuror Nurəddin Xocaya cəza istəyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/44148-bu-addm-dstklnir-davamn-gzlyirik.html"> <font color=red><b>11:03</b></font> <b>



"Bu addım dəstəklənir, davamını gözləyirik..."





</b></a> <span class="tip" style="width: 450px; "><h8>"Bu addım dəstəklənir, davamını gözləyirik..."</h8><a href="http://www.tezadlar.az/sond/44148-bu-addm-dstklnir-davamn-gzlyirik.html"><img src="/uploads/posts/2019-03/1552892646_bayraq-atet.jpg" alt=""Bu addım dəstəklənir, davamını gözləyirik..."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/44147-ruzvelt-aforizmlr-deyimlr.html"> <font color=red><b>10:05</b></font> <b>



Ruzvelt: aforizmlər, deyimlər...





</b></a> <span class="tip" style="width: 450px; "><h8>Ruzvelt: aforizmlər, deyimlər...</h8><a href="http://www.tezadlar.az/magazin/44147-ruzvelt-aforizmlr-deyimlr.html"><img src="/uploads/posts/2019-03/1552889186_ruzvelt.jpg" alt="Ruzvelt: aforizmlər, deyimlər..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/44097-tannm-politoloq-oleq-kuznetsov-tzadlarn-qona-oldu.html"> <font color=red><b>08:55</b></font> <b>


<div class="basliq">Tanınmış politoloq Oleq Kuznetsov "Təzadlar"ın qonağı oldu-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Tanınmış politoloq Oleq Kuznetsov "Təzadlar"ın qonağı oldu-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/siyaset/44097-tannm-politoloq-oleq-kuznetsov-tzadlarn-qona-oldu.html"><img src="/uploads/posts/2019-03/1552483028_dsc00125.jpg" alt="Tanınmış politoloq Oleq Kuznetsov "Təzadlar"ın qonağı oldu-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/44109-ssha-nikogda-ne-priznayut-kontrol-kremlya-nad-krymom.html"> <font color=red><b>08:25</b></font> <b>



США "никогда не признают контроль Кремля над Крымом"





</b></a> <span class="tip" style="width: 450px; "><h8>США "никогда не признают контроль Кремля над Крымом"</h8><a href="http://www.tezadlar.az/siyaset/44109-ssha-nikogda-ne-priznayut-kontrol-kremlya-nad-krymom.html"><img src="/uploads/posts/2019-03/1552736885_tramp-5.jpg" alt="США "никогда не признают контроль Кремля над Крымом"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/44146-emin-millidn-sensasion-byanat.html"> <font color=red><b>21:46</b></font> <b>


<div class="basliq">Emin Milli sensasion bəyanat verdi və...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Emin Milli sensasion bəyanat verdi və...</h8><a href="http://www.tezadlar.az/sagm/44146-emin-millidn-sensasion-byanat.html"><img src="/uploads/posts/2019-03/1552844796_276929_res_01.jpg" alt="Emin Milli sensasion bəyanat verdi və..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/44145-lham-liyevin-inqilab-rauf-arifolunun-yazs.html"> <font color=red><b>19:30</b></font> <b>


<div class="basliq">İlham Əliyevin inqilabı - Rauf Arifoğlunun yazısı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İlham Əliyevin inqilabı - Rauf Arifoğlunun yazısı</h8><a href="http://www.tezadlar.az/ustm/44145-lham-liyevin-inqilab-rauf-arifolunun-yazs.html"><img src="/uploads/posts/2019-03/1552835981_0f6d6622473391aded717ab4eec63d92.jpg" alt="İlham Əliyevin inqilabı - Rauf Arifoğlunun yazısı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/44132-ailsi-v-dostlar-rvn-cavadovun-mzarn-ziyart-etdi.html"> <font color=red><b>18:54</b></font> <b>


<div class="basliq">Ailəsi və dostları Rövşən Cavadovun məzarını ziyarət etdi-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Ailəsi və dostları Rövşən Cavadovun məzarını ziyarət etdi-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/ortam/44132-ailsi-v-dostlar-rvn-cavadovun-mzarn-ziyart-etdi.html"><img src="/uploads/posts/2019-03/1552834700_rovan-9.jpg" alt="Ailəsi və dostları Rövşən Cavadovun məzarını ziyarət etdi-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/44144-mn-azrbaycanda-mbarizni-davam-etdircym-li-nsanov.html"> <font color=red><b>18:26</b></font> <b>



"Mən Azərbaycanda mübarizəni davam etdirəcəyəm"-Əli İnsanov





</b></a> <span class="tip" style="width: 450px; "><h8>"Mən Azərbaycanda mübarizəni davam etdirəcəyəm"-Əli İnsanov</h8><a href="http://www.tezadlar.az/sagm/44144-mn-azrbaycanda-mbarizni-davam-etdircym-li-nsanov.html"><img src="/uploads/posts/2019-03/1552832837_li-insan.jpg" alt=""Mən Azərbaycanda mübarizəni davam etdirəcəyəm"-Əli İnsanov" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44143-42-nfr-daqnlarn-qurban-olub.html"> <font color=red><b>17:30</b></font> <b>



42 nəfər daşqınların qurbanı olub





</b></a> <span class="tip" style="width: 450px; "><h8>42 nəfər daşqınların qurbanı olub</h8><a href="http://www.tezadlar.az/dunya/44143-42-nfr-daqnlarn-qurban-olub.html"><img src="http://cdn.musavat.com/news/thumbnails/1bd0d29797d9ca2ff1cb9afc0f7ca26d.jpg" alt="42 nəfər daşqınların qurbanı olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/44142-fv-srncamnn-icras-baa-atd.html"> <font color=red><b>16:52</b></font> <b>


<div class="basliq">Əfv sərəncamının icrası başa çatdı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Əfv sərəncamının icrası başa çatdı</h8><a href="http://www.tezadlar.az/siyaset/44142-fv-srncamnn-icras-baa-atd.html"><img src="/uploads/posts/2019-03/1552829324_trend_1sayli_elave_170319_5.jpg" alt="Əfv sərəncamının icrası başa çatdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44141-bmt-nin-hrbi-helikopteri-qzaya-urad.html"> <font color=red><b>16:29</b></font> <b>



BMT-nin hərbi helikopteri qəzaya uğradı





</b></a> <span class="tip" style="width: 450px; "><h8>BMT-nin hərbi helikopteri qəzaya uğradı</h8><a href="http://www.tezadlar.az/dunya/44141-bmt-nin-hrbi-helikopteri-qzaya-urad.html"><img src="/uploads/posts/2019-03/1552828958_276945_res_01.jpg" alt="BMT-nin hərbi helikopteri qəzaya uğradı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/44140-bakda-avtobus-qzaya-urad-byk-txac-yarand.html"> <font color=red><b>15:57</b></font> <b>



Bakıda avtobus qəzaya uğradı: böyük tıxac yarandı - VİDEO





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda avtobus qəzaya uğradı: böyük tıxac yarandı - VİDEO</h8><a href="http://www.tezadlar.az/hadise/44140-bakda-avtobus-qzaya-urad-byk-txac-yarand.html"><img src="/uploads/posts/2019-03/1552828680_276946_res_01.jpg" alt="Bakıda avtobus qəzaya uğradı: böyük tıxac yarandı - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44139-jurnalist-z-evind-glllnib.html"> <font color=red><b>15:27</b></font> <b>



Jurnalist öz evində güllələnib





</b></a> <span class="tip" style="width: 450px; "><h8>Jurnalist öz evində güllələnib</h8><a href="http://www.tezadlar.az/dunya/44139-jurnalist-z-evind-glllnib.html"><img src="http://cdn.musavat.com/news/thumbnails/b7865f3cdcf2c8214b3f9827e5f1cd3f.jpg" alt="Jurnalist öz evində güllələnib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/44138-facebook-yeni-zelandiyada-ba-vern-teraktn-15-milyondan-artq-videosunu-silib.html"> <font color=red><b>14:58</b></font> <b>



"Facebook" Yeni Zelandiyada baş verən teraktın 1,5 milyondan artıq videosunu silib





</b></a> <span class="tip" style="width: 450px; "><h8>"Facebook" Yeni Zelandiyada baş verən teraktın 1,5 milyondan artıq videosunu silib</h8><a href="http://www.tezadlar.az/dunya/44138-facebook-yeni-zelandiyada-ba-vern-teraktn-15-milyondan-artq-videosunu-silib.html"><img src="/uploads/posts/2019-03/1552827825_facebook-yasak.jpg" alt=""Facebook" Yeni Zelandiyada baş verən teraktın 1,5 milyondan artıq videosunu silib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/44136-fuad-qhrmanl-v-murad-dilov-da-azadla-buraxld.html"> <font color=red><b>14:26</b></font> <b>


<div class="basliq">Fuad Qəhrəmanlı və Murad Ədilov da azadlığa buraxıldı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Fuad Qəhrəmanlı və Murad Ədilov da azadlığa buraxıldı</h8><a href="http://www.tezadlar.az/avto/44136-fuad-qhrmanl-v-murad-dilov-da-azadla-buraxld.html"><img src="/uploads/posts/2019-03/1552819481_6d21f701-4b21-4226-9e67-fae168844c44.jpg" alt="Fuad Qəhrəmanlı və Murad Ədilov da azadlığa buraxıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/44135-mdafi-nazirinin-sabiq-mavini-azadla-buraxlb.html"> <font color=red><b>13:59</b></font> <b>



Müdafiə nazirinin sabiq müavini azadlığa buraxılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Müdafiə nazirinin sabiq müavini azadlığa buraxılıb</h8><a href="http://www.tezadlar.az/avto/44135-mdafi-nazirinin-sabiq-mavini-azadla-buraxlb.html"><img src="http://cdn.musavat.com/news/thumbnails/854932070ada741d676e4992cb255a09.jpg" alt="Müdafiə nazirinin sabiq müavini azadlığa buraxılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/44134-fv-srncam-icra-olunan-15-sayl-czakm-mssissind-sevinnlr.html"> <font color=red><b>13:40</b></font> <b>



Əfv sərəncamı icra olunan 15 saylı cəzaçəkmə müəssisəsində sevinənlər...





</b></a> <span class="tip" style="width: 450px; "><h8>Əfv sərəncamı icra olunan 15 saylı cəzaçəkmə müəssisəsində sevinənlər...</h8><a href="http://www.tezadlar.az/avto/44134-fv-srncam-icra-olunan-15-sayl-czakm-mssissind-sevinnlr.html"><img src="/uploads/posts/2019-03/1552815895_trend_15sayli_efv_170319_7.jpg" alt="Əfv sərəncamı icra olunan 15 saylı cəzaçəkmə müəssisəsində sevinənlər..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/44131-li-nsanov-azadla-buraxlb-foto.html"> <font color=red><b>12:19</b></font> <b>



Əli İnsanov azadlığa buraxılıb - FOTO





</b></a> <span class="tip" style="width: 450px; "><h8>Əli İnsanov azadlığa buraxılıb - FOTO</h8><a href="http://www.tezadlar.az/ustm/44131-li-nsanov-azadla-buraxlb-foto.html"><img src="/uploads/posts/2019-03/1552808149_li-insan-2.jpg" alt="Əli İnsanov azadlığa buraxılıb - FOTO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
