﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bu gün Strasburqda AŞPA-nın payız sessiyası işə başlayır &raquo; www.tezadlar.az</title>
<meta name="description" content="Bu gün Strasburqda Avropa Şurası Parlament Assambleyasının (AŞPA) payız sessiyası işinə başlayır.  Report xəbər verir ki, sessiyanın gündəliyinə Avropada miqrantların və diaspor cəmiyyətlə" />
<meta name="keywords" content="Avropa, edəcək, BMTnin, Şurasının, müzakirə, insan, hüquqları, mexanizmləri, sahəsindəki, yetirməsini, yerinə, Serbiyanın, məsələsini, götürdüyü, öhdəlikləri, əməkdaşlığını, dərəcədə, rəftar, qiymətləndirəcəklər, seçilməsi" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="GƏNCƏDƏ ƏR ARVADINI BIÇAQLADI VƏ..." />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/39186-gncd-r-arvadn-baqlad-v.html">GƏNCƏDƏ ƏR ARVADINI BIÇAQLADI VƏ...</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/39176-professor-lham-rhmovun-rhbrly-l-bakda-mhtm-tdbr.html"><img src="/uploads/posts/2018-10/1538982326_ilham-11.jpg" alt="PROFESSOR İLHAM RƏHİMOVUN RƏHBƏRLİYİ İLƏ BAKIDA BEYNƏLXALQ TƏDBİR BAŞLAYIB-YENİLƏNDİ-2 FOTOLAR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/39176-professor-lham-rhmovun-rhbrly-l-bakda-mhtm-tdbr.html">PROFESSOR İLHAM RƏHİMOVUN RƏHBƏRLİYİ İLƏ BAKIDA BEYNƏLXALQ TƏDBİR BAŞLAYIB-YENİLƏNDİ-2 FOTOLAR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/39184-bu-yaznn-sfars-zahd-mmmdovdur-professora-srt-cavab.html"><img src="/uploads/posts/2018-10/1538918020_974b0680-62f8-4cdc-9d38-a72312681abe.jpeg" alt=""BU YAZININ SİFARİŞÇİSİ ZAHİD MƏMMƏDOVDUR"-PROFESSORA SƏRT CAVAB" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/39184-bu-yaznn-sfars-zahd-mmmdovdur-professora-srt-cavab.html">"BU YAZININ SİFARİŞÇİSİ ZAHİD MƏMMƏDOVDUR"-PROFESSORA SƏRT CAVAB</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/39181-trkynn-tannm-nr-elad-abdullayev-bard-ok-yaz-drc-edb.html"><img src="/uploads/posts/2018-10/1538939398_1.jpeg" alt="TÜRKİYƏNİN TANINMIŞ NƏŞRİ ELŞAD ABDULLAYEV BARƏDƏ ŞOK YAZI DƏRC EDİB" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/39181-trkynn-tannm-nr-elad-abdullayev-bard-ok-yaz-drc-edb.html">TÜRKİYƏNİN TANINMIŞ NƏŞRİ ELŞAD ABDULLAYEV BARƏDƏ ŞOK YAZI DƏRC EDİB</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/39180-prezident-lham-liyev-vladimir-putini-tbrik-edib.html"><img src="https://cdn.trend.az/media/pictures/2018/10/07/ilham_aliyev_vladimir_putin_071018.jpg" alt="Prezident İlham Əliyev Vladimir Putini təbrik edib" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/39180-prezident-lham-liyev-vladimir-putini-tbrik-edib.html">Prezident İlham Əliyev Vladimir Putini təbrik edib</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/39179-alternatv-enerjmzn-akm-bdlov-talt.html"><img src="/uploads/posts/2018-07/1530597852_akim-b.jpg" alt="ALTERNATİV ENERJİMİZİN AKİM BƏDƏLOV ƏTALƏTİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/39179-alternatv-enerjmzn-akm-bdlov-talt.html">ALTERNATİV ENERJİMİZİN AKİM BƏDƏLOV ƏTALƏTİ</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39197-dgk-akademiyasnn-tlbsi-beynlxalq-tdbird-itirak-edib-fotolar.html"> <font color=red><b>11:35</b></font> <b>



DGK Akademiyasının tələbəsi beynəlxalq tədbirdə iştirak edib -fotolar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/39196-shampinony-snizhayut-risk-diabeta.html"> <font color=red><b>10:15</b></font> <b>



Шампиньоны снижают риск диабета





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39191-azrbaycan-v-rusiya-xzrd-dniz-turizminin-inkiaf-n-birg-layih-hazrlayrlar.html"> <font color=red><b>09:35</b></font> <b>



"Azərbaycan və Rusiya Xəzərdə dəniz turizminin inkişafı üçün birgə layihə hazırlayırlar"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39190-clilabadda-3-uaq-atas-bu-sbbdn-qtl-yetirilib.html"> <font color=red><b>08:18</b></font> <b>



Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39185-zrdabda-nthar-19-yal-qz-zn-su-kanalna-atd.html"> <font color=red><b>18:06</b></font> <b>



ZƏRDABDA İNTİHAR: 19 YAŞLI QIZ ÖZÜNÜ SU KANALINA ATDI





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39165-bny-gedn-160-sayl-avtobus-daha-br-qza-trdb.html"> <font color=red><b>17:21</b></font> <b>



BİNƏYƏ GEDƏN 160 SAYLI AVTOBUS DAHA BİR QƏZA TÖRƏDİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39163-ekvador-culan-assanca-snacaq-verdyn-tsdqld.html"> <font color=red><b>13:21</b></font> <b>


<div class="basliq">EKVADOR CULİAN ASSANCA SIĞINACAQ VERDİYİNİ TƏSDİQLƏDİ</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/39158-hacbala-abutalbov-nazrlr-kabnetnd-txaclar-mslsn-baxacaq.html"> <font color=red><b>10:03</b></font> <b>


<div class="basliq">HACIBALA ABUTALIBOV NAZİRLƏR KABİNETİNDƏ TIXACLAR MƏSƏLƏSİNƏ BAXACAQ</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/39142-bss-nin-risi-vfat-edib.html"> <font color=red><b>16:21</b></font> <b>



BSS-nin rəisi vəfat edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39141-bu-balqlar-ovlamaq-qadaandr-xbrdarlq.html"> <font color=red><b>15:18</b></font> <b>



Bu balıqları ovlamaq qadağandır - XƏBƏRDARLIQ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39140-daksn-rh-bas-vtndalarn-syyar-qbulunu-keirib.html"> <font color=red><b>15:02</b></font> <b>



Daşkəsən RİH başçısı vətəndaşların səyyar qəbulunu keçirib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39139-samirni-alim-ednlr-utansnlar-elindn-srt-mesaj.html"> <font color=red><b>14:34</b></font> <b>



"Samirəni alim edənlər utansınlar!"- Elçindən sərt mesaj





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39197-dgk-akademiyasnn-tlbsi-beynlxalq-tdbird-itirak-edib-fotolar.html"> <font color=red><b>11:35</b></font> <b>



DGK Akademiyasının tələbəsi beynəlxalq tədbirdə iştirak edib -fotolar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/39196-shampinony-snizhayut-risk-diabeta.html"> <font color=red><b>10:15</b></font> <b>



Шампиньоны снижают риск диабета





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39191-azrbaycan-v-rusiya-xzrd-dniz-turizminin-inkiaf-n-birg-layih-hazrlayrlar.html"> <font color=red><b>09:35</b></font> <b>



"Azərbaycan və Rusiya Xəzərdə dəniz turizminin inkişafı üçün birgə layihə hazırlayırlar"





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39190-clilabadda-3-uaq-atas-bu-sbbdn-qtl-yetirilib.html"> <font color=red><b>08:18</b></font> <b>



Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39185-zrdabda-nthar-19-yal-qz-zn-su-kanalna-atd.html"> <font color=red><b>18:06</b></font> <b>



ZƏRDABDA İNTİHAR: 19 YAŞLI QIZ ÖZÜNÜ SU KANALINA ATDI





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39165-bny-gedn-160-sayl-avtobus-daha-br-qza-trdb.html"> <font color=red><b>17:21</b></font> <b>



BİNƏYƏ GEDƏN 160 SAYLI AVTOBUS DAHA BİR QƏZA TÖRƏDİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39163-ekvador-culan-assanca-snacaq-verdyn-tsdqld.html"> <font color=red><b>13:21</b></font> <b>


<div class="basliq">EKVADOR CULİAN ASSANCA SIĞINACAQ VERDİYİNİ TƏSDİQLƏDİ</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/39158-hacbala-abutalbov-nazrlr-kabnetnd-txaclar-mslsn-baxacaq.html"> <font color=red><b>10:03</b></font> <b>


<div class="basliq">HACIBALA ABUTALIBOV NAZİRLƏR KABİNETİNDƏ TIXACLAR MƏSƏLƏSİNƏ BAXACAQ</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/39142-bss-nin-risi-vfat-edib.html"> <font color=red><b>16:21</b></font> <b>



BSS-nin rəisi vəfat edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39141-bu-balqlar-ovlamaq-qadaandr-xbrdarlq.html"> <font color=red><b>15:18</b></font> <b>



Bu balıqları ovlamaq qadağandır - XƏBƏRDARLIQ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39140-daksn-rh-bas-vtndalarn-syyar-qbulunu-keirib.html"> <font color=red><b>15:02</b></font> <b>



Daşkəsən RİH başçısı vətəndaşların səyyar qəbulunu keçirib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39139-samirni-alim-ednlr-utansnlar-elindn-srt-mesaj.html"> <font color=red><b>14:34</b></font> <b>



"Samirəni alim edənlər utansınlar!"- Elçindən sərt mesaj





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Bu gün Strasburqda AŞPA-nın payız sessiyası işə başlayır</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/siyaset/print:page,1,39193-bu-gn-strasburqda-apa-nn-payz-sessiyas-i-balayr.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 8/10/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2018-10/1538978565_44bfad32-886b-428d-b79d-b2582adba0ca.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-39193" style="display:inline;"><b>Bu gün Strasburqda Avropa Şurası Parlament Assambleyasının (AŞPA) payız sessiyası işinə başlayır.</b><br /><br />"Report" xəbər verir ki, sessiyanın gündəliyinə Avropada miqrantların və diaspor cəmiyyətlərinin radikallaşması məsələləri daxildir. Azərbaycanlı deputat Sahibə Qafarova bu mövzuda məruzə ilə çıxış edəcək.<br /><br />Həmçinin AŞPA sessiyasının iştirakçıları İsrail ədliyyə sistemində fələstinli azlıqlarla rəftar məsələsini, Serbiyanın götürdüyü öhdəlikləri nə dərəcədə yerinə yetirməsini müzakirə edəcək və Avropa Şurasının BMT-nin insan hüquqları sahəsindəki mexanizmləri ilə əməkdaşlığını qiymətləndirəcəklər.<br /><br />Eyni zamanda sessiya çərçivəsində Albaniya, Norveç və Türkiyə üzrə Avropa İnsan Hüquqları Məhkəməsinə hakimlərin seçilməsi baş tutacaq.<br /><br />Sessiyanın işi oktyabrın 12-də başa çatacaq.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/siyaset/39193-bu-gn-strasburqda-apa-nn-payz-sessiyas-i-balayr.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="39193" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/39190-clilabadda-3-uaq-atas-bu-sbbdn-qtl-yetirilib.html"><img src="/uploads/posts/2018-10/1538972387_bicaq.jpg" alt="Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39190-clilabadda-3-uaq-atas-bu-sbbdn-qtl-yetirilib.html"> <font color=red><b>08:18</b></font> <b>



Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/hadise/38772-xtai-rayonunda-gcl-yann-balayb-vdeo.html"><img src="https://report.az/storage/news/e21a0c07d70a7f243be8787000b3c401/0b224123-e270-4441-8d42-42f8d2163b04_292.jpg" alt="Xətai rayonunda güclü yanğın başlayıb - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/38772-xtai-rayonunda-gcl-yann-balayb-vdeo.html"> <font color=red><b>12:41</b></font> <b>


<div class="basliq">Xətai rayonunda güclü yanğın başlayıb - VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/38946-z-var-ii-yox-nizami-bldiyysi.html"><img src="/uploads/posts/2018-09/1538059526_vuqar-bel.jpg" alt=""ÖZÜ VAR, FƏALİYYƏTİ GÖRÜNMƏZ" NİZAMİ BƏLƏDİYYƏSİ-ARAŞDIRMA" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/38946-z-var-ii-yox-nizami-bldiyysi.html"> <font color=red><b>15:52</b></font> <b>


<div class="basliq">"ÖZÜ VAR, FƏALİYYƏTİ GÖRÜNMƏZ" NİZAMİ BƏLƏDİYYƏSİ-ARAŞDIRMA</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/39180-prezident-lham-liyev-vladimir-putini-tbrik-edib.html"><img src="https://cdn.trend.az/media/pictures/2018/10/07/ilham_aliyev_vladimir_putin_071018.jpg" alt="Prezident İlham Əliyev Vladimir Putini təbrik edib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39180-prezident-lham-liyev-vladimir-putini-tbrik-edib.html"> <font color=red><b>12:33</b></font> <b>



Prezident İlham Əliyev Vladimir Putini təbrik edib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/39151-moskva-vilaytind-miq-29-qrc-helikopteri-qzaya-urayb.html"><img src="http://cdn.musavat.com/news/thumbnails/30afd2b0cf5e1069beaa851d37229681.jpg" alt="Moskva vilayətində “MiQ-29” qırıcı helikopteri qəzaya uğrayıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39151-moskva-vilaytind-miq-29-qrc-helikopteri-qzaya-urayb.html"> <font color=red><b>19:16</b></font> <b>



Moskva vilayətində “MiQ-29” qırıcı helikopteri qəzaya uğrayıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/38594-qadn-olunun-v-rinin-qbri-banda-buna-gr-ld.html"><img src="/uploads/posts/2018-09/1536948698_254078_res_01.jpg" alt="Qadın oğlunun və ərinin qəbri başında buna görə öldü" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/38594-qadn-olunun-v-rinin-qbri-banda-buna-gr-ld.html"> <font color=red><b>22:11</b></font> <b>



Qadın oğlunun və ərinin qəbri başında buna görə öldü





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/39131-almanyal-mllmn-tarx-tvsyys.html"><img src="/uploads/posts/2018-10/1538724245_1-1-3.jpg" alt="ALMANİYALI MÜƏLLİMİN TARİXİ TÖVSİYƏSİ..." /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39131-almanyal-mllmn-tarx-tvsyys.html"> <font color=red><b>12:20</b></font> <b>


<div class="basliq">ALMANİYALI MÜƏLLİMİN TARİXİ TÖVSİYƏSİ...</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/38953-tn-bir-ild-korrupsiyaya-qar-mbariz-ba-darsin-8604-mracit-daxil-olub.html"><img src="/uploads/posts/2018-09/1538112656_zakir-qar.jpg" alt="“Ötən bir ildə... Korrupsiyaya qarşı Mübarizə Baş İdarəsinə 8604 müraciət daxil olub”" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/38953-tn-bir-ild-korrupsiyaya-qar-mbariz-ba-darsin-8604-mracit-daxil-olub.html"> <font color=red><b>09:29</b></font> <b>


<div class="basliq">“Ötən bir ildə... Korrupsiyaya qarşı Mübarizə Baş İdarəsinə 8604 müraciət daxil olub”</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/38807-12-yanda-hamil-qalan-qz-atam-mni-babam-yada-kiiy-verdi-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/1ee3de8876ad87849892a89c465e7105.jpg" alt="12 yaşında hamilə qalan qız: “Atam məni babam yaşda kişiyə verdi” — VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/38807-12-yanda-hamil-qalan-qz-atam-mni-babam-yada-kiiy-verdi-vdeo.html"> <font color=red><b>16:17</b></font> <b>



12 yaşında hamilə qalan qız: “Atam məni babam yaşda kişiyə verdi” — VİDEO





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39197-dgk-akademiyasnn-tlbsi-beynlxalq-tdbird-itirak-edib-fotolar.html"> <font color=red><b>11:35</b></font> <b>



DGK Akademiyasının tələbəsi beynəlxalq tədbirdə iştirak edib -fotolar





</b></a> <span class="tip" style="width: 450px; "><h8>DGK Akademiyasının tələbəsi beynəlxalq tədbirdə iştirak edib -fotolar</h8><a href="http://www.tezadlar.az/iqtisadiyyat/39197-dgk-akademiyasnn-tlbsi-beynlxalq-tdbird-itirak-edib-fotolar.html"><img src="/uploads/posts/2018-10/1538984005_isa2.jpg" alt="DGK Akademiyasının tələbəsi beynəlxalq tədbirdə iştirak edib -fotolar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/39195-msut-zil-qarabala-grdn-arlarla-qaydb.html"> <font color=red><b>10:37</b></font> <b>



Məsut Özil "Qarabağ"la görüşdən ağrılarla qayıdıb





</b></a> <span class="tip" style="width: 450px; "><h8>Məsut Özil "Qarabağ"la görüşdən ağrılarla qayıdıb</h8><a href="http://www.tezadlar.az/texno/39195-msut-zil-qarabala-grdn-arlarla-qaydb.html"><img src="/uploads/posts/2018-10/1538978876_7e4d108b-00d1-4336-a68a-4d7407a8e26c.jpg" alt="Məsut Özil "Qarabağ"la görüşdən ağrılarla qayıdıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/39193-bu-gn-strasburqda-apa-nn-payz-sessiyas-i-balayr.html"> <font color=red><b>10:20</b></font> <b>



Bu gün Strasburqda AŞPA-nın payız sessiyası işə başlayır





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün Strasburqda AŞPA-nın payız sessiyası işə başlayır</h8><a href="http://www.tezadlar.az/siyaset/39193-bu-gn-strasburqda-apa-nn-payz-sessiyas-i-balayr.html"><img src="/uploads/posts/2018-10/1538978565_44bfad32-886b-428d-b79d-b2582adba0ca.jpg" alt="Bu gün Strasburqda AŞPA-nın payız sessiyası işə başlayır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/39196-shampinony-snizhayut-risk-diabeta.html"> <font color=red><b>10:15</b></font> <b>



Шампиньоны снижают риск диабета





</b></a> <span class="tip" style="width: 450px; "><h8>Шампиньоны снижают риск диабета</h8><a href="http://www.tezadlar.az/sosial/39196-shampinony-snizhayut-risk-diabeta.html"><img src="http://v.img.com.ua/nxs122/b/600x500/c/0a/66b3fdd223d00b95f95169ed971410ac.jpg" alt="Шампиньоны снижают риск диабета" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/39176-professor-lham-rhmovun-rhbrly-l-bakda-mhtm-tdbr.html"> <font color=red><b>10:09</b></font> <b>


<div class="basliq">PROFESSOR İLHAM RƏHİMOVUN RƏHBƏRLİYİ İLƏ BAKIDA BEYNƏLXALQ TƏDBİR BAŞLAYIB-YENİLƏNDİ-2 FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>PROFESSOR İLHAM RƏHİMOVUN RƏHBƏRLİYİ İLƏ BAKIDA BEYNƏLXALQ TƏDBİR BAŞLAYIB-YENİLƏNDİ-2 FOTOLAR</h8><a href="http://www.tezadlar.az/manset/39176-professor-lham-rhmovun-rhbrly-l-bakda-mhtm-tdbr.html"><img src="/uploads/posts/2018-10/1538982326_ilham-11.jpg" alt="PROFESSOR İLHAM RƏHİMOVUN RƏHBƏRLİYİ İLƏ BAKIDA BEYNƏLXALQ TƏDBİR BAŞLAYIB-YENİLƏNDİ-2 FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/39194-makqreqor-nurmhmmdovla-revan-dy-kermk-styir.html"> <font color=red><b>10:07</b></font> <b>



MAKQREQOR NURMƏHƏMMƏDOVLA REVANŞ DÖYÜŞÜ KEÇİRMƏK İSTƏYiR





</b></a> <span class="tip" style="width: 450px; "><h8>MAKQREQOR NURMƏHƏMMƏDOVLA REVANŞ DÖYÜŞÜ KEÇİRMƏK İSTƏYiR</h8><a href="http://www.tezadlar.az/ortam/39194-makqreqor-nurmhmmdovla-revan-dy-kermk-styir.html"><img src="https://report.az/storage/news/26c6845279e4a824df1426579699d0c0/3d848f3b-b883-4352-abec-42110f7200a2_640.jpg" alt="MAKQREQOR NURMƏHƏMMƏDOVLA REVANŞ DÖYÜŞÜ KEÇİRMƏK İSTƏYiR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/39192-dmannn-atas-olunu-srt-kild-czalandracaq.html"> <font color=red><b>09:51</b></font> <b>



İdmançının atası oğlunu sərt şəkildə cəzalandıracaq





</b></a> <span class="tip" style="width: 450px; "><h8>İdmançının atası oğlunu sərt şəkildə cəzalandıracaq</h8><a href="http://www.tezadlar.az/texno/39192-dmannn-atas-olunu-srt-kild-czalandracaq.html"><img src="https://img.pravda.ru/image/article/9/8/8/392988.jpeg" alt="İdmançının atası oğlunu sərt şəkildə cəzalandıracaq" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39191-azrbaycan-v-rusiya-xzrd-dniz-turizminin-inkiaf-n-birg-layih-hazrlayrlar.html"> <font color=red><b>09:35</b></font> <b>



"Azərbaycan və Rusiya Xəzərdə dəniz turizminin inkişafı üçün birgə layihə hazırlayırlar"





</b></a> <span class="tip" style="width: 450px; "><h8>"Azərbaycan və Rusiya Xəzərdə dəniz turizminin inkişafı üçün birgə layihə hazırlayırlar"</h8><a href="http://www.tezadlar.az/iqtisadiyyat/39191-azrbaycan-v-rusiya-xzrd-dniz-turizminin-inkiaf-n-birg-layih-hazrlayrlar.html"><img src="http://tropikanatour.ru/thumb/0WMy5tQF973-XqNppdiijw/580r450/291688/kruiz_3.jpg" alt=""Azərbaycan və Rusiya Xəzərdə dəniz turizminin inkişafı üçün birgə layihə hazırlayırlar"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39190-clilabadda-3-uaq-atas-bu-sbbdn-qtl-yetirilib.html"> <font color=red><b>08:18</b></font> <b>



Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib</h8><a href="http://www.tezadlar.az/sond/39190-clilabadda-3-uaq-atas-bu-sbbdn-qtl-yetirilib.html"><img src="/uploads/posts/2018-10/1538972387_bicaq.jpg" alt="Cəlilabadda 3 uşaq atası bu səbəbdən qətlə yetirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39189-nterpol-prezidenti-men-xunvey-istefa-verib.html"> <font color=red><b>23:04</b></font> <b>



İnterpol prezidenti Men Xunvey istefa verib





</b></a> <span class="tip" style="width: 450px; "><h8>İnterpol prezidenti Men Xunvey istefa verib</h8><a href="http://www.tezadlar.az/dunya/39189-nterpol-prezidenti-men-xunvey-istefa-verib.html"><img src="/uploads/posts/2018-10/1538939083_e91373e9-25ff-45df-815e-260edc5edcab.jpg" alt="İnterpol prezidenti Men Xunvey istefa verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39164-dsmf-nn-zaqatala-bsnd-pensya-tynatnda-cdd-nqsanlar.html"> <font color=red><b>22:03</b></font> <b>



DSMF-NİN ZAQATALA ŞÖBƏSİNDƏ PENSİYA TƏYİNATINDA CİDDİ NÖQSANLAR





</b></a> <span class="tip" style="width: 450px; "><h8>DSMF-NİN ZAQATALA ŞÖBƏSİNDƏ PENSİYA TƏYİNATINDA CİDDİ NÖQSANLAR</h8><a href="http://www.tezadlar.az/iqtisadiyyat/39164-dsmf-nn-zaqatala-bsnd-pensya-tynatnda-cdd-nqsanlar.html"><img src="https://report.az/storage/news/fee91a131d5f8c68c02c0be1ac8fe874/75c6b262-e3df-4c7f-b57c-fd68b37e619c_640.jpg" alt="DSMF-NİN ZAQATALA ŞÖBƏSİNDƏ PENSİYA TƏYİNATINDA CİDDİ NÖQSANLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/39188-makqreqor-nurmhmmdovla-revan-dy-kermk-styir.html"> <font color=red><b>20:45</b></font> <b>



MAKQREQOR NURMƏHƏMMƏDOVLA REVANŞ DÖYÜŞÜ KEÇİRMƏK İSTƏYiR





</b></a> <span class="tip" style="width: 450px; "><h8>MAKQREQOR NURMƏHƏMMƏDOVLA REVANŞ DÖYÜŞÜ KEÇİRMƏK İSTƏYiR</h8><a href="http://www.tezadlar.az/ortam/39188-makqreqor-nurmhmmdovla-revan-dy-kermk-styir.html"><img src="https://report.az/storage/news/26c6845279e4a824df1426579699d0c0/3d848f3b-b883-4352-abec-42110f7200a2_640.jpg" alt="MAKQREQOR NURMƏHƏMMƏDOVLA REVANŞ DÖYÜŞÜ KEÇİRMƏK İSTƏYiR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39187-londonda-leyla-lyevann-erlr-ktabnn-tqdmat-olub.html"> <font color=red><b>20:25</b></font> <b>



LONDONDA LEYLA ƏLİYEVANIN ŞEİRLƏR KİTABININ TƏQDİMATI OLUB





</b></a> <span class="tip" style="width: 450px; "><h8>LONDONDA LEYLA ƏLİYEVANIN ŞEİRLƏR KİTABININ TƏQDİMATI OLUB</h8><a href="http://www.tezadlar.az/magazin/39187-londonda-leyla-lyevann-erlr-ktabnn-tqdmat-olub.html"><img src="https://report.az/storage/news/a46ac845c01239796386828dc836738d/f5f3da21-5b5d-4c01-9e99-16aa66b3f8cd_640.jpg" alt="LONDONDA LEYLA ƏLİYEVANIN ŞEİRLƏR KİTABININ TƏQDİMATI OLUB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39186-gncd-r-arvadn-baqlad-v.html"> <font color=red><b>18:37</b></font> <b>



GƏNCƏDƏ ƏR ARVADINI BIÇAQLADI VƏ...





</b></a> <span class="tip" style="width: 450px; "><h8>GƏNCƏDƏ ƏR ARVADINI BIÇAQLADI VƏ...</h8><a href="http://www.tezadlar.az/sonx/39186-gncd-r-arvadn-baqlad-v.html"><img src="https://report.az/storage/news/b2b0332bc697349bacc97ef63b791501/283b5020-08aa-4655-b1d6-fe15ad2c8aab_640.jpg" alt="GƏNCƏDƏ ƏR ARVADINI BIÇAQLADI VƏ..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39185-zrdabda-nthar-19-yal-qz-zn-su-kanalna-atd.html"> <font color=red><b>18:06</b></font> <b>



ZƏRDABDA İNTİHAR: 19 YAŞLI QIZ ÖZÜNÜ SU KANALINA ATDI





</b></a> <span class="tip" style="width: 450px; "><h8>ZƏRDABDA İNTİHAR: 19 YAŞLI QIZ ÖZÜNÜ SU KANALINA ATDI</h8><a href="http://www.tezadlar.az/sond/39185-zrdabda-nthar-19-yal-qz-zn-su-kanalna-atd.html"><img src="https://report.az/storage/news/4dc236c3af3c93bb359efcd66d7386f7/7745f636-21ee-43ab-94b6-2cb885838dc6_640.jpg" alt="ZƏRDABDA İNTİHAR: 19 YAŞLI QIZ ÖZÜNÜ SU KANALINA ATDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39184-bu-yaznn-sfars-zahd-mmmdovdur-professora-srt-cavab.html"> <font color=red><b>17:25</b></font> <b>


<div class="basliq">"BU YAZININ SİFARİŞÇİSİ ZAHİD MƏMMƏDOVDUR"-PROFESSORA SƏRT CAVAB</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"BU YAZININ SİFARİŞÇİSİ ZAHİD MƏMMƏDOVDUR"-PROFESSORA SƏRT CAVAB</h8><a href="http://www.tezadlar.az/ustm/39184-bu-yaznn-sfars-zahd-mmmdovdur-professora-srt-cavab.html"><img src="/uploads/posts/2018-10/1538918020_974b0680-62f8-4cdc-9d38-a72312681abe.jpeg" alt=""BU YAZININ SİFARİŞÇİSİ ZAHİD MƏMMƏDOVDUR"-PROFESSORA SƏRT CAVAB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39183-velosipedl-istiraht-gn-nnsini-tbli-edn-veloyr-baa-atb.html"> <font color=red><b>15:38</b></font> <b>



Velosipedlə istirahət günü ənənəsini təbliğ edən veloyürüş başa çatıb





</b></a> <span class="tip" style="width: 450px; "><h8>Velosipedlə istirahət günü ənənəsini təbliğ edən veloyürüş başa çatıb</h8><a href="http://www.tezadlar.az/avto/39183-velosipedl-istiraht-gn-nnsini-tbli-edn-veloyr-baa-atb.html"><img src="/uploads/posts/2018-10/1538911271_44cafe65-4f08-4808-a19f-03f2b1ac2e96.jpeg" alt="Velosipedlə istirahət günü ənənəsini təbliğ edən veloyürüş başa çatıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39181-trkynn-tannm-nr-elad-abdullayev-bard-ok-yaz-drc-edb.html"> <font color=red><b>14:40</b></font> <b>


<div class="basliq">TÜRKİYƏNİN TANINMIŞ NƏŞRİ ELŞAD ABDULLAYEV BARƏDƏ ŞOK YAZI DƏRC EDİB</div>






</b></a> <span class="tip" style="width: 450px; "><h8>TÜRKİYƏNİN TANINMIŞ NƏŞRİ ELŞAD ABDULLAYEV BARƏDƏ ŞOK YAZI DƏRC EDİB</h8><a href="http://www.tezadlar.az/ustm/39181-trkynn-tannm-nr-elad-abdullayev-bard-ok-yaz-drc-edb.html"><img src="/uploads/posts/2018-10/1538939398_1.jpeg" alt="TÜRKİYƏNİN TANINMIŞ NƏŞRİ ELŞAD ABDULLAYEV BARƏDƏ ŞOK YAZI DƏRC EDİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39182-nurmhmmdov-emponluq-ttulundan-mhrum-edl-blr.html"> <font color=red><b>14:23</b></font> <b>



"NURMƏHƏMMƏDOV ÇEMPİONLUQ TİTULUNDAN MƏHRUM EDİLƏ BİLƏR"





</b></a> <span class="tip" style="width: 450px; "><h8>"NURMƏHƏMMƏDOV ÇEMPİONLUQ TİTULUNDAN MƏHRUM EDİLƏ BİLƏR"</h8><a href="http://www.tezadlar.az/sonx/39182-nurmhmmdov-emponluq-ttulundan-mhrum-edl-blr.html"><img src="https://report.az/storage/news/2361194ca4a0117f474e353585f8ba80/6adc851b-1fac-487c-8566-960aec162f15_640.jpg" alt=""NURMƏHƏMMƏDOV ÇEMPİONLUQ TİTULUNDAN MƏHRUM EDİLƏ BİLƏR"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39180-prezident-lham-liyev-vladimir-putini-tbrik-edib.html"> <font color=red><b>12:33</b></font> <b>



Prezident İlham Əliyev Vladimir Putini təbrik edib





</b></a> <span class="tip" style="width: 450px; "><h8>Prezident İlham Əliyev Vladimir Putini təbrik edib</h8><a href="http://www.tezadlar.az/ustm/39180-prezident-lham-liyev-vladimir-putini-tbrik-edib.html"><img src="https://cdn.trend.az/media/pictures/2018/10/07/ilham_aliyev_vladimir_putin_071018.jpg" alt="Prezident İlham Əliyev Vladimir Putini təbrik edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39179-alternatv-enerjmzn-akm-bdlov-talt.html"> <font color=red><b>11:23</b></font> <b>


<div class="basliq">ALTERNATİV ENERJİMİZİN AKİM BƏDƏLOV ƏTALƏTİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ALTERNATİV ENERJİMİZİN AKİM BƏDƏLOV ƏTALƏTİ</h8><a href="http://www.tezadlar.az/ustm/39179-alternatv-enerjmzn-akm-bdlov-talt.html"><img src="/uploads/posts/2018-07/1530597852_akim-b.jpg" alt="ALTERNATİV ENERJİMİZİN AKİM BƏDƏLOV ƏTALƏTİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39178-zaqatalada-toydan-ev-gedn-kn-man-vuraraq-ldrb.html"> <font color=red><b>10:58</b></font> <b>



ZAQATALADA TOYDAN EVƏ GEDƏN KİŞİNİ MAŞIN VURARAQ ÖLDÜRÜB





</b></a> <span class="tip" style="width: 450px; "><h8>ZAQATALADA TOYDAN EVƏ GEDƏN KİŞİNİ MAŞIN VURARAQ ÖLDÜRÜB</h8><a href="http://www.tezadlar.az/sonx/39178-zaqatalada-toydan-ev-gedn-kn-man-vuraraq-ldrb.html"><img src="https://report.az/storage/news/a47d45a1a3d5344901801b45fe332ac9/01b079c3-fe7a-4791-b455-fb1884b64c78_640.jpg" alt="ZAQATALADA TOYDAN EVƏ GEDƏN KİŞİNİ MAŞIN VURARAQ ÖLDÜRÜB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/39177-rusyada-futbol-mat-431-hesab-l-ntclnb.html"> <font color=red><b>09:49</b></font> <b>



RUSİYADA FUTBOL MATÇI 43:1 HESABI İLƏ NƏTİCƏLƏNİB





</b></a> <span class="tip" style="width: 450px; "><h8>RUSİYADA FUTBOL MATÇI 43:1 HESABI İLƏ NƏTİCƏLƏNİB</h8><a href="http://www.tezadlar.az/texno/39177-rusyada-futbol-mat-431-hesab-l-ntclnb.html"><img src="https://report.az/storage/news/93e03b424272bce37124a38332bd3432/b145b8a1-0b38-4049-bf21-d2ac22a33843_640.jpg" alt="RUSİYADA FUTBOL MATÇI 43:1 HESABI İLƏ NƏTİCƏLƏNİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/39175-v-kitae-ischez-prezident-nterpola.html"> <font color=red><b>09:09</b></font> <b>


<div class="basliq">В Китае исчез президент Интерпола</div>






</b></a> <span class="tip" style="width: 450px; "><h8>В Китае исчез президент Интерпола</h8><a href="http://www.tezadlar.az/ortam/39175-v-kitae-ischez-prezident-nterpola.html"><img src="/uploads/posts/2018-10/1538889099_d63649b9-d5e5-40d3-aa3a-a5203aaa1cc3.jpeg" alt="В Китае исчез президент Интерпола" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39170-ftullah-gln-arzulu-msahb-v.html"> <font color=red><b>23:21</b></font> <b>


<div class="basliq">PROFESSOR ZAHİD MƏMMƏDOVUN FƏTULLAH GÜLƏN ARZULU MÜSAHİBƏSİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>PROFESSOR ZAHİD MƏMMƏDOVUN FƏTULLAH GÜLƏN ARZULU MÜSAHİBƏSİ</h8><a href="http://www.tezadlar.az/ustm/39170-ftullah-gln-arzulu-msahb-v.html"><img src="/uploads/posts/2018-10/1538849213_0fe2c4e3-9a10-483b-9dfd-ca2bc9fd819c.jpeg" alt="PROFESSOR ZAHİD MƏMMƏDOVUN FƏTULLAH GÜLƏN ARZULU MÜSAHİBƏSİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39174-bakda-qarda-qarda-ldrd-v.html"> <font color=red><b>20:53</b></font> <b>



Bakıda qardaş qardaşı öldürdü və...





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda qardaş qardaşı öldürdü və...</h8><a href="http://www.tezadlar.az/sonx/39174-bakda-qarda-qarda-ldrd-v.html"><img src="https://i.virtualaz.org/256736_res_01.jpg" alt="Bakıda qardaş qardaşı öldürdü və..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39172-sid-hacbyli-bakda-keirilck-beynlxalq-konfransa-klg-salmaq-chdlri-bsdir.html"> <font color=red><b>19:39</b></font> <b>


<div class="basliq">“Bakıda keçiriləcək beynəlxalq konfransa kölgə salmaq cəhdləri əbəsdir”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Bakıda keçiriləcək beynəlxalq konfransa kölgə salmaq cəhdləri əbəsdir”</h8><a href="http://www.tezadlar.az/ustm/39172-sid-hacbyli-bakda-keirilck-beynlxalq-konfransa-klg-salmaq-chdlri-bsdir.html"><img src="/uploads/posts/2018-10/1538840340_439ec89e-dd99-4f70-bede-a55a9df62711.jpeg" alt="“Bakıda keçiriləcək beynəlxalq konfransa kölgə salmaq cəhdləri əbəsdir”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/39171-rusyada-2-l-vvl-tkn-dn-azrbaycan-vtnda-qtl-yetrlbm.html"> <font color=red><b>19:18</b></font> <b>



RUSİYADA 2 İL ƏVVƏL İTKİN DÜŞƏN AZƏRBAYCAN VƏTƏNDAŞI QƏTLƏ YETİRİLİBMİŞ





</b></a> <span class="tip" style="width: 450px; "><h8>RUSİYADA 2 İL ƏVVƏL İTKİN DÜŞƏN AZƏRBAYCAN VƏTƏNDAŞI QƏTLƏ YETİRİLİBMİŞ</h8><a href="http://www.tezadlar.az/hadise/39171-rusyada-2-l-vvl-tkn-dn-azrbaycan-vtnda-qtl-yetrlbm.html"><img src="https://report.az/storage/news/96e68d7d79590c14b21ff143aeee71c9/f17e4c7f-8438-4a92-bd7f-0963e20e1d31_640.jpg" alt="RUSİYADA 2 İL ƏVVƏL İTKİN DÜŞƏN AZƏRBAYCAN VƏTƏNDAŞI QƏTLƏ YETİRİLİBMİŞ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39169-sumqaytda-gmnazyann-drektor-mavn-dayn-dyb-v.html"> <font color=red><b>18:06</b></font> <b>



SUMQAYITDA GİMNAZİYANIN DİREKTOR MÜAVİNİ DAYƏNİ DÖYÜB VƏ...





</b></a> <span class="tip" style="width: 450px; "><h8>SUMQAYITDA GİMNAZİYANIN DİREKTOR MÜAVİNİ DAYƏNİ DÖYÜB VƏ...</h8><a href="http://www.tezadlar.az/avto/39169-sumqaytda-gmnazyann-drektor-mavn-dayn-dyb-v.html"><img src="https://report.az/storage/news/8ed9e955401697bf2eacecbf609f36c7/c8685c1c-5050-4c12-8cc9-31b87935d85f_640.jpg" alt="SUMQAYITDA GİMNAZİYANIN DİREKTOR MÜAVİNİ DAYƏNİ DÖYÜB VƏ..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39167-tv-d-oxsayl-pozuntular-akarland.html"> <font color=red><b>17:24</b></font> <b>



İTV-də çoxsaylı pozuntular aşkarlandı





</b></a> <span class="tip" style="width: 450px; "><h8>İTV-də çoxsaylı pozuntular aşkarlandı</h8><a href="http://www.tezadlar.az/iqtisadiyyat/39167-tv-d-oxsayl-pozuntular-akarland.html"><img src="T" alt="İTV-də çoxsaylı pozuntular aşkarlandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39165-bny-gedn-160-sayl-avtobus-daha-br-qza-trdb.html"> <font color=red><b>17:21</b></font> <b>



BİNƏYƏ GEDƏN 160 SAYLI AVTOBUS DAHA BİR QƏZA TÖRƏDİB





</b></a> <span class="tip" style="width: 450px; "><h8>BİNƏYƏ GEDƏN 160 SAYLI AVTOBUS DAHA BİR QƏZA TÖRƏDİB</h8><a href="http://www.tezadlar.az/sond/39165-bny-gedn-160-sayl-avtobus-daha-br-qza-trdb.html"><img src="https://report.az/storage/news/eaaec50317f403bdda541d5c0524ad94/64a95587-57df-48d0-b773-59aee1d921b5_640.jpg" alt="BİNƏYƏ GEDƏN 160 SAYLI AVTOBUS DAHA BİR QƏZA TÖRƏDİB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/39168-boral-cmyytnd-trkyy-sfr-mzakrlr.html"> <font color=red><b>16:50</b></font> <b>



"BORÇALI" CƏMİYYƏTİNDƏ TÜRKİYYƏ SƏFƏRİ MÜZAKİRƏLƏRİ





</b></a> <span class="tip" style="width: 450px; "><h8>"BORÇALI" CƏMİYYƏTİNDƏ TÜRKİYYƏ SƏFƏRİ MÜZAKİRƏLƏRİ</h8><a href="http://www.tezadlar.az/ortam/39168-boral-cmyytnd-trkyy-sfr-mzakrlr.html"><img src="/uploads/posts/2018-10/1538826660_18782311-b17b-4da0-a991-f30fb9bf72cb.jpeg" alt=""BORÇALI" CƏMİYYƏTİNDƏ TÜRKİYYƏ SƏFƏRİ MÜZAKİRƏLƏRİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39163-ekvador-culan-assanca-snacaq-verdyn-tsdqld.html"> <font color=red><b>13:21</b></font> <b>


<div class="basliq">EKVADOR CULİAN ASSANCA SIĞINACAQ VERDİYİNİ TƏSDİQLƏDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>EKVADOR CULİAN ASSANCA SIĞINACAQ VERDİYİNİ TƏSDİQLƏDİ</h8><a href="http://www.tezadlar.az/sond/39163-ekvador-culan-assanca-snacaq-verdyn-tsdqld.html"><img src="http://www.mia.az/photos/mia/wikileaks-julian-assange.jpg" alt="EKVADOR CULİAN ASSANCA SIĞINACAQ VERDİYİNİ TƏSDİQLƏDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/39162-putin-iind-zhr-olan-mktub-gndrildi.html"> <font color=red><b>12:10</b></font> <b>



Putinə içində zəhər olan məktub göndərildi





</b></a> <span class="tip" style="width: 450px; "><h8>Putinə içində zəhər olan məktub göndərildi</h8><a href="http://www.tezadlar.az/problem/39162-putin-iind-zhr-olan-mktub-gndrildi.html"><img src="/uploads/posts/2018-10/1538809920_256696_res_01.jpg" alt="Putinə içində zəhər olan məktub göndərildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/39161-avtobusun-qatarla-toqqumasna-gr-2-nfr-qandalland.html"> <font color=red><b>11:32</b></font> <b>


<div class="basliq">Avtobusun qatarla toqquşmasına görə 2 nəfər qandallandı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Avtobusun qatarla toqquşmasına görə 2 nəfər qandallandı</h8><a href="http://www.tezadlar.az/sagm/39161-avtobusun-qatarla-toqqumasna-gr-2-nfr-qandalland.html"><img src="/uploads/posts/2018-10/1538809764_d92ab3fe-506b-452f-9d86-14efff52f71a.jpg" alt="Avtobusun qatarla toqquşmasına görə 2 nəfər qandallandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/39160-balaknd-saxlanlan-xs-zn-polis-avtomobilindn-atb.html"> <font color=red><b>11:04</b></font> <b>



Balakəndə saxlanılan şəxs özünü polis avtomobilindən atıb





</b></a> <span class="tip" style="width: 450px; "><h8>Balakəndə saxlanılan şəxs özünü polis avtomobilindən atıb</h8><a href="http://www.tezadlar.az/ortam/39160-balaknd-saxlanlan-xs-zn-polis-avtomobilindn-atb.html"><img src="/uploads/posts/2018-10/1538809540_7f77abf2-8750-461f-a616-f85779b7a872.jpg" alt="Balakəndə saxlanılan şəxs özünü polis avtomobilindən atıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/39159-hesablama-palatas-bak-metropoltennd-nqsanlar-tapb.html"> <font color=red><b>10:54</b></font> <b>



HESABLAMA PALATASI “BAKI METROPOLİTENİ”NDƏ NÖQSANLAR TAPIB





</b></a> <span class="tip" style="width: 450px; "><h8>HESABLAMA PALATASI “BAKI METROPOLİTENİ”NDƏ NÖQSANLAR TAPIB</h8><a href="http://www.tezadlar.az/sagm/39159-hesablama-palatas-bak-metropoltennd-nqsanlar-tapb.html"><img src="https://cdn1.img.sputnik.az/images/40930/74/409307406.jpg" alt="HESABLAMA PALATASI “BAKI METROPOLİTENİ”NDƏ NÖQSANLAR TAPIB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/39158-hacbala-abutalbov-nazrlr-kabnetnd-txaclar-mslsn-baxacaq.html"> <font color=red><b>10:03</b></font> <b>


<div class="basliq">HACIBALA ABUTALIBOV NAZİRLƏR KABİNETİNDƏ TIXACLAR MƏSƏLƏSİNƏ BAXACAQ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>HACIBALA ABUTALIBOV NAZİRLƏR KABİNETİNDƏ TIXACLAR MƏSƏLƏSİNƏ BAXACAQ</h8><a href="http://www.tezadlar.az/gundem2/39158-hacbala-abutalbov-nazrlr-kabnetnd-txaclar-mslsn-baxacaq.html"><img src="https://report.az/storage/news/dd6777107d8ecfa81fc48487beed0d9a/13b3e7b7-4408-4301-9664-8078e7c490c5_640.jpg" alt="HACIBALA ABUTALIBOV NAZİRLƏR KABİNETİNDƏ TIXACLAR MƏSƏLƏSİNƏ BAXACAQ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39157-azrbaycana-lk-qar-yad.html"> <font color=red><b>09:24</b></font> <b>



AZƏRBAYCANA İLK QAR YAĞDI





</b></a> <span class="tip" style="width: 450px; "><h8>AZƏRBAYCANA İLK QAR YAĞDI</h8><a href="http://www.tezadlar.az/sonx/39157-azrbaycana-lk-qar-yad.html"><img src="https://report.az/storage/news/b5645de222a85334873228eeaa852222/1d4fe9dd-5a70-4503-882d-3dfd0b9cd371_640.jpg" alt="AZƏRBAYCANA İLK QAR YAĞDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39156-mktb-direktoru-rvti-bel-yr.html"> <font color=red><b>21:22</b></font> <b>


<div class="basliq">Məktəb direktoru rüşvəti belə yığır?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Məktəb direktoru rüşvəti belə yığır?</h8><a href="http://www.tezadlar.az/sonx/39156-mktb-direktoru-rvti-bel-yr.html"><img src="http://azpolitika.info/wp-content/uploads/2018/10/19ab977e3fcb8765149478a921e9e424.png" alt="Məktəb direktoru rüşvəti belə yığır?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39155-ukrainu-i-rumyniyu-mogut-soedinit-mostom-cherez-dunay.html"> <font color=red><b>20:57</b></font> <b>



Украину и Румынию могут соединить мостом через Дунай





</b></a> <span class="tip" style="width: 450px; "><h8>Украину и Румынию могут соединить мостом через Дунай</h8><a href="http://www.tezadlar.az/dunya/39155-ukrainu-i-rumyniyu-mogut-soedinit-mostom-cherez-dunay.html"><img src="https://eimg.pravda.com/images/doc/3/e/3e349fd-most-cherez-dunay.jpg" alt="Украину и Румынию могут соединить мостом через Дунай" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
