﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi &raquo; www.tezadlar.az</title>
<meta name="description" content="Bakıda törədilən qətlin təfərrüatları məlum olub. APA-nın məlumatına görə, qətlə yetirilən qadının Zəhra İbrahimova olduğu açıqlanıb. Hadisəni Z. İbrahimovanın keçmiş həyat yoldaşı Rəşad İbr" />
<meta name="keywords" content="həyat, İbrahimov, keçmiş, İbrahimova, yanında, istintaq, başlanıb, Əliyev, ölüb, gedir, onların, ikisini, bıçaqlayıb, Nəticədə, ağır, vəziyyətdə, Nərimanov, rayon, Prokurorluğu, tərəfindən" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="İsrail parlamenti müharibə haqqında qanun qəbul etdi" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/34797-srail-parlamenti-mharib-haqqnda-qanun-qbul-etdi.html">İsrail parlamenti müharibə haqqında qanun qəbul etdi</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/34807-rqnasn-rnas-olanlar.html"><img src="/uploads/posts/2018-05/1525164977_t3r6zkx.jpg" alt="Şərqşünasın şərşünas oğlanları" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/34807-rqnasn-rnas-olanlar.html">Şərqşünasın şərşünas oğlanları</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/problem/34805-heydr-sdovun-subsidiya-pripiskalar.html"><img src="/uploads/posts/2018-05/1525162786_qobustan-2.jpg" alt="Heydər Əsədovun subsidiya “pripiska”ları..." /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/problem/34805-heydr-sdovun-subsidiya-pripiskalar.html">Heydər Əsədovun subsidiya “pripiska”ları...</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/siyaset/34804-mya-lhama-ragimova-yavlyaetsya-istochnikom-gordosti-i-slavy.html"><img src="/uploads/posts/2018-05/1525161113_1523531727_dsc00333.jpg" alt="“Имя Ильхама Рагимова является источником гордости и славы…”" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/siyaset/34804-mya-lhama-ragimova-yavlyaetsya-istochnikom-gordosti-i-slavy.html">“Имя Ильхама Рагимова является источником гордости и славы…”</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/34800-heydr-sdovdan-mras-qalm-sn-mayalanma-laboratoryasnda-n-ba-verr.html"><img src="/uploads/posts/2018-05/1525157531_heyder-esed.jpg" alt="HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/34800-heydr-sdovdan-mras-qalm-sn-mayalanma-laboratoryasnda-n-ba-verr.html">HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/34799-adu-nun-professoru-tzadlarda-oldu-problem-hlln-tapd.html"><img src="/uploads/posts/2018-05/1525156144_adalat-1.jpg" alt="ADİU-NUN PROFESSORU "TƏZADLAR"DA OLDU, PROBLEM HƏLLİNİ TAPDI" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/34799-adu-nun-professoru-tzadlarda-oldu-problem-hlln-tapd.html">ADİU-NUN PROFESSORU "TƏZADLAR"DA OLDU, PROBLEM HƏLLİNİ TAPDI</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34803-bakda-dht-vhicsin-ldrln-qzn-kimliyi-bilindi.html"> <font color=red><b>12:52</b></font> <b>



Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34798-dsx-srhdi-pozmaa-alan-5-cnbini-saxlad.html"> <font color=red><b>10:14</b></font> <b>



DSX sərhədi pozmağa çalışan 5 əcnəbini saxladı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34795-baxcp-d-yeni-tyinatlar.html"> <font color=red><b>22:23</b></font> <b>



BAXCP-də yeni təyinatlar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34794-poroenko-donbasda-yeni-mliyyatn-baladn-elan-etdi.html"> <font color=red><b>21:55</b></font> <b>



Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34791-23-bank-bir-ay-gclndirilmi-i-rejimind-faliyyt-gstrck.html"> <font color=red><b>20:19</b></font> <b>



23 bankı bir ay gücləndirilmiş iş rejimində fəaliyyət göstərəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34787-asan-xidmt-daha-iki-b-mdiri-knd-tsrrfat-nazirliyind-vzify-tyin-olunub.html"> <font color=red><b>17:24</b></font> <b>



“ASAN Xidmət” daha iki şöbə müdiri Kənd Təsərrüfatı Nazirliyində vəzifəyə təyin olunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34773-srxo-src-man-divara-rpd-adamda.html"> <font color=red><b>08:30</b></font> <b>



Sərxoş sürücü maşını divara çırpdı - Ağdamda





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34771-adna-da-trdiln-terror-aktndan-9-il-tr.html"> <font color=red><b>07:23</b></font> <b>


<div class="basliq">ADNA-da törədilən terror aktından 9 il ötür</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34758-formula-2-zr-knc-yarn-qalb-myynlb.html"> <font color=red><b>14:33</b></font> <b>



"FORMULA 2” ÜZRƏ İKİNCİ YARIŞIN QALİBİ MÜƏYYƏNLƏŞİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34755-bakda-zn-bnadan-atmaq-styn-xs-xlas-edlb.html"> <font color=red><b>12:28</b></font> <b>



BAKIDA ÖZÜNÜ BİNADAN ATMAQ İSTƏYƏN ŞƏXS XİLAS EDİLİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34716-azrbaycanda-saxlanlan-fet-zv-trkiyy-thvil-verildi.html"> <font color=red><b>07:51</b></font> <b>



Azərbaycanda saxlanılan FETÖ üzvü Türkiyəyə təhvil verildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34696-bakda-ar-qza-ln-var.html"> <font color=red><b>10:36</b></font> <b>



Bakıda ağır qəza: ölən var





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34803-bakda-dht-vhicsin-ldrln-qzn-kimliyi-bilindi.html"> <font color=red><b>12:52</b></font> <b>



Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34798-dsx-srhdi-pozmaa-alan-5-cnbini-saxlad.html"> <font color=red><b>10:14</b></font> <b>



DSX sərhədi pozmağa çalışan 5 əcnəbini saxladı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34795-baxcp-d-yeni-tyinatlar.html"> <font color=red><b>22:23</b></font> <b>



BAXCP-də yeni təyinatlar





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34794-poroenko-donbasda-yeni-mliyyatn-baladn-elan-etdi.html"> <font color=red><b>21:55</b></font> <b>



Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34791-23-bank-bir-ay-gclndirilmi-i-rejimind-faliyyt-gstrck.html"> <font color=red><b>20:19</b></font> <b>



23 bankı bir ay gücləndirilmiş iş rejimində fəaliyyət göstərəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34787-asan-xidmt-daha-iki-b-mdiri-knd-tsrrfat-nazirliyind-vzify-tyin-olunub.html"> <font color=red><b>17:24</b></font> <b>



“ASAN Xidmət” daha iki şöbə müdiri Kənd Təsərrüfatı Nazirliyində vəzifəyə təyin olunub





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34773-srxo-src-man-divara-rpd-adamda.html"> <font color=red><b>08:30</b></font> <b>



Sərxoş sürücü maşını divara çırpdı - Ağdamda





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34771-adna-da-trdiln-terror-aktndan-9-il-tr.html"> <font color=red><b>07:23</b></font> <b>


<div class="basliq">ADNA-da törədilən terror aktından 9 il ötür</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34758-formula-2-zr-knc-yarn-qalb-myynlb.html"> <font color=red><b>14:33</b></font> <b>



"FORMULA 2” ÜZRƏ İKİNCİ YARIŞIN QALİBİ MÜƏYYƏNLƏŞİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34755-bakda-zn-bnadan-atmaq-styn-xs-xlas-edlb.html"> <font color=red><b>12:28</b></font> <b>



BAKIDA ÖZÜNÜ BİNADAN ATMAQ İSTƏYƏN ŞƏXS XİLAS EDİLİB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34716-azrbaycanda-saxlanlan-fet-zv-trkiyy-thvil-verildi.html"> <font color=red><b>07:51</b></font> <b>



Azərbaycanda saxlanılan FETÖ üzvü Türkiyəyə təhvil verildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34696-bakda-ar-qza-ln-var.html"> <font color=red><b>10:36</b></font> <b>



Bakıda ağır qəza: ölən var





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sond/print:page,1,34803-bakda-dht-vhicsin-ldrln-qzn-kimliyi-bilindi.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 1/5/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2018-05/1525161202_polis.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-34803" style="display:inline;">Bakıda törədilən qətlin təfərrüatları məlum olub. APA-nın məlumatına görə, qətlə yetirilən qadının Zəhra İbrahimova olduğu açıqlanıb. Hadisəni Z. İbrahimovanın keçmiş həyat yoldaşı Rəşad İbrahimov törədib. Belə ki, keçmiş həyat yoldaşını oğlanla görən R. İbrahimov onların hər ikisini bıçaqlayıb. Nəticədə Z. İbrahimova ölüb, onun yanında olan Emin Əliyev isə ağır vəziyyətdə xəstəxanaya yerləşdirilib.<br /> Faktla bağlı Nərimanov rayon Prokurorluğu tərəfindən cinayət işi başlanıb, istintaq gedir.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sond/34803-bakda-dht-vhicsin-ldrln-qzn-kimliyi-bilindi.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="34803" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/34794-poroenko-donbasda-yeni-mliyyatn-baladn-elan-etdi.html"><img src="/uploads/posts/2018-04/1525111011_237324_res_01.jpg" alt="Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34794-poroenko-donbasda-yeni-mliyyatn-baladn-elan-etdi.html"> <font color=red><b>21:55</b></font> <b>



Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/34349-arizona-senat-azrbaycann-razi-btvlyn-dstklyn-byannam-qbul-edib-video.html"><img src="https://apa.az/upload/images/news/2018/april/16/big/3.jpg" alt="Arizona Senatı Azərbaycanın ərazi bütövlüyünü dəstəkləyən bəyannamə qəbul edib -video" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/34349-arizona-senat-azrbaycann-razi-btvlyn-dstklyn-byannam-qbul-edib-video.html"> <font color=red><b>11:00</b></font> <b>


<div class="basliq">Arizona Senatı Azərbaycanın ərazi bütövlüyünü dəstəkləyən bəyannamə qəbul edib -video</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/34636-tannm-jurnalist-rektor-dalt-muradova-mracit-etdi.html"><img src="/uploads/posts/2018-04/1524600522_adalat-1.jpg" alt="TANINMIŞ JURNALİST REKTOR ƏDALƏT MURADOVA MÜRACİƏT ETDİ-YENİLƏNİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/34636-tannm-jurnalist-rektor-dalt-muradova-mracit-etdi.html"> <font color=red><b>22:09</b></font> <b>


<div class="basliq">TANINMIŞ JURNALİST REKTOR ƏDALƏT MURADOVA MÜRACİƏT ETDİ-YENİLƏNİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/34800-heydr-sdovdan-mras-qalm-sn-mayalanma-laboratoryasnda-n-ba-verr.html"><img src="/uploads/posts/2018-05/1525157531_heyder-esed.jpg" alt="HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/34800-heydr-sdovdan-mras-qalm-sn-mayalanma-laboratoryasnda-n-ba-verr.html"> <font color=red><b>11:11</b></font> <b>


<div class="basliq">HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/34768-ermnistan-mxaliftinin-lideri-xarici-siyast-prioritetini-aqlayb.html"><img src="http://cdn.musavat.com/news/thumbnails/4bfcd48e7b5093699909279cc724656a.jpg" alt="Ermənistan müxalifətinin lideri xarici siyasət prioritetini açıqlayıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/34768-ermnistan-mxaliftinin-lideri-xarici-siyast-prioritetini-aqlayb.html"> <font color=red><b>20:29</b></font> <b>



Ermənistan müxalifətinin lideri xarici siyasət prioritetini açıqlayıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/34626-pensiyalarn-pensiyan-almaq-drdi.html"><img src="/uploads/posts/2018-04/1524572969_img1437938.jpg" alt="Pensiyaçıların pensiyanı almaq dərdi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/34626-pensiyalarn-pensiyan-almaq-drdi.html"> <font color=red><b>16:25</b></font> <b>



Pensiyaçıların pensiyanı almaq dərdi





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/34647-xsiyyt-v-zaman-trilogiyas-macar-dilind-ap-olunub-foto.html"><img src="https://cdn.trend.az/media/pictures/2018/04/25/heyder_aliyev_book_250418_03.jpg" alt="“Şəxsiyyət və zaman” trilogiyası macar dilində çap olunub (FOTO)" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/34647-xsiyyt-v-zaman-trilogiyas-macar-dilind-ap-olunub-foto.html"> <font color=red><b>13:29</b></font> <b>



“Şəxsiyyət və zaman” trilogiyası macar dilində çap olunub (FOTO)





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/problem/34618-krm-hsnov-v-miri-qmbrovdan-prezident-ikayt-edildi.html"><img src="/uploads/posts/2018-04/1524555422_1504156203_1504154179_0001.jpg" alt="Kərəm Həsənov və Miri Qəmbərovdan prezidentə şikayət edildi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/34618-krm-hsnov-v-miri-qmbrovdan-prezident-ikayt-edildi.html"> <font color=red><b>11:32</b></font> <b>


<div class="basliq">Kərəm Həsənov və Miri Qəmbərovdan prezidentə şikayət edildi</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/34355-painyan-rvana-nzarti-l-alacaq.html"><img src="https://report.az/storage/news/7d421c112ebc454041d5cdf3b4afc7db/f89a0263-cb5f-4dd9-b6b1-12813cbdb5e0_292.jpg" alt="Paşinyan: "...İrəvana nəzarəti ələ alacağıq" -video" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/34355-painyan-rvana-nzarti-l-alacaq.html"> <font color=red><b>12:15</b></font> <b>


<div class="basliq">Paşinyan: "...İrəvana nəzarəti ələ alacağıq" -video</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/34807-rqnasn-rnas-olanlar.html"> <font color=red><b>14:00</b></font> <b>


<div class="basliq">Şərqşünasın şərşünas oğlanları</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Şərqşünasın şərşünas oğlanları</h8><a href="http://www.tezadlar.az/avto/34807-rqnasn-rnas-olanlar.html"><img src="/uploads/posts/2018-05/1525164977_t3r6zkx.jpg" alt="Şərqşünasın şərşünas oğlanları" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/34806-lerik-polis-risinin-mavini-ikaytini-mhkmy-verib.html"> <font color=red><b>13:25</b></font> <b>


<div class="basliq">Lerik polis rəisinin müavini şikayətçini məhkəməyə verib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Lerik polis rəisinin müavini şikayətçini məhkəməyə verib</h8><a href="http://www.tezadlar.az/problem/34806-lerik-polis-risinin-mavini-ikaytini-mhkmy-verib.html"><img src="/uploads/posts/2018-05/1525163276_handler.jpg" alt="Lerik polis rəisinin müavini şikayətçini məhkəməyə verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/34809-mvlan-xliyev-qar-qaldrlan-iddia-sasnda-mhkm-balayb.html"> <font color=red><b>13:12</b></font> <b>


<div class="basliq">Mövlan Şıxəliyevə qarşı qaldırılan iddia əsasında məhkəmə başlayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Mövlan Şıxəliyevə qarşı qaldırılan iddia əsasında məhkəmə başlayıb</h8><a href="http://www.tezadlar.az/ortam/34809-mvlan-xliyev-qar-qaldrlan-iddia-sasnda-mhkm-balayb.html"><img src="/uploads/posts/2018-05/1525165992_movlam-300x226.jpg" alt="Mövlan Şıxəliyevə qarşı qaldırılan iddia əsasında məhkəmə başlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34803-bakda-dht-vhicsin-ldrln-qzn-kimliyi-bilindi.html"> <font color=red><b>12:52</b></font> <b>



Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi</h8><a href="http://www.tezadlar.az/sond/34803-bakda-dht-vhicsin-ldrln-qzn-kimliyi-bilindi.html"><img src="/uploads/posts/2018-05/1525161202_polis.jpg" alt="Bakıda DƏHŞƏT: vəhşicəsinə öldürülən qızın kimliyi bilindi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/34802-jurnalistlrin-binasndan-ev-vern-redaktora-8-l.html"> <font color=red><b>12:23</b></font> <b>



Jurnalistlərin binasından ev "verən" redaktora 8 İL





</b></a> <span class="tip" style="width: 450px; "><h8>Jurnalistlərin binasından ev "verən" redaktora 8 İL</h8><a href="http://www.tezadlar.az/ortam/34802-jurnalistlrin-binasndan-ev-vern-redaktora-8-l.html"><img src="/uploads/posts/2018-05/1525161000_hebs1.jpg" alt="Jurnalistlərin binasından ev "verən" redaktora 8 İL" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/34805-heydr-sdovun-subsidiya-pripiskalar.html"> <font color=red><b>12:12</b></font> <b>


<div class="basliq">Heydər Əsədovun subsidiya “pripiska”ları...</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Heydər Əsədovun subsidiya “pripiska”ları...</h8><a href="http://www.tezadlar.az/problem/34805-heydr-sdovun-subsidiya-pripiskalar.html"><img src="/uploads/posts/2018-05/1525162786_qobustan-2.jpg" alt="Heydər Əsədovun subsidiya “pripiska”ları..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/34801-etsn-qanunsuz-yolla-ld-edilmi-me-material-akarlayb.html"> <font color=red><b>11:59</b></font> <b>


<div class="basliq">ETSN qanunsuz yolla əldə edilmiş meşə materialı aşkarlayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ETSN qanunsuz yolla əldə edilmiş meşə materialı aşkarlayıb</h8><a href="http://www.tezadlar.az/iqtisadiyyat/34801-etsn-qanunsuz-yolla-ld-edilmi-me-material-akarlayb.html"><img src="/uploads/posts/2018-05/1525157872_afef9c7b-c713-4136-8775-e9b2f6e6d652_292.jpg" alt="ETSN qanunsuz yolla əldə edilmiş meşə materialı aşkarlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/34804-mya-lhama-ragimova-yavlyaetsya-istochnikom-gordosti-i-slavy.html"> <font color=red><b>11:38</b></font> <b>


<div class="basliq">“Имя Ильхама Рагимова является источником гордости и славы…”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Имя Ильхама Рагимова является источником гордости и славы…”</h8><a href="http://www.tezadlar.az/siyaset/34804-mya-lhama-ragimova-yavlyaetsya-istochnikom-gordosti-i-slavy.html"><img src="/uploads/posts/2018-05/1525161113_1523531727_dsc00333.jpg" alt="“Имя Ильхама Рагимова является источником гордости и славы…”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/34800-heydr-sdovdan-mras-qalm-sn-mayalanma-laboratoryasnda-n-ba-verr.html"> <font color=red><b>11:11</b></font> <b>


<div class="basliq">HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?</h8><a href="http://www.tezadlar.az/ustm/34800-heydr-sdovdan-mras-qalm-sn-mayalanma-laboratoryasnda-n-ba-verr.html"><img src="/uploads/posts/2018-05/1525157531_heyder-esed.jpg" alt="HEYDƏR ƏSƏDOVDAN MİRAS QALMIŞ SÜNİ MAYALANMA LABORATORİYASINDA NƏ BAŞ VERİR?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/34799-adu-nun-professoru-tzadlarda-oldu-problem-hlln-tapd.html"> <font color=red><b>10:28</b></font> <b>


<div class="basliq">ADİU-NUN PROFESSORU "TƏZADLAR"DA OLDU, PROBLEM HƏLLİNİ TAPDI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ADİU-NUN PROFESSORU "TƏZADLAR"DA OLDU, PROBLEM HƏLLİNİ TAPDI</h8><a href="http://www.tezadlar.az/ustm/34799-adu-nun-professoru-tzadlarda-oldu-problem-hlln-tapd.html"><img src="/uploads/posts/2018-05/1525156144_adalat-1.jpg" alt="ADİU-NUN PROFESSORU "TƏZADLAR"DA OLDU, PROBLEM HƏLLİNİ TAPDI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34798-dsx-srhdi-pozmaa-alan-5-cnbini-saxlad.html"> <font color=red><b>10:14</b></font> <b>



DSX sərhədi pozmağa çalışan 5 əcnəbini saxladı





</b></a> <span class="tip" style="width: 450px; "><h8>DSX sərhədi pozmağa çalışan 5 əcnəbini saxladı</h8><a href="http://www.tezadlar.az/sond/34798-dsx-srhdi-pozmaa-alan-5-cnbini-saxlad.html"><img src="/uploads/posts/2018-05/1525154027_hebs.jpg" alt="DSX sərhədi pozmağa çalışan 5 əcnəbini saxladı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34797-srail-parlamenti-mharib-haqqnda-qanun-qbul-etdi.html"> <font color=red><b>09:24</b></font> <b>



İsrail parlamenti müharibə haqqında qanun qəbul etdi





</b></a> <span class="tip" style="width: 450px; "><h8>İsrail parlamenti müharibə haqqında qanun qəbul etdi</h8><a href="http://www.tezadlar.az/sonx/34797-srail-parlamenti-mharib-haqqnda-qanun-qbul-etdi.html"><img src="/uploads/posts/2018-05/1525151512_237337_res_01.jpg" alt="İsrail parlamenti müharibə haqqında qanun qəbul etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/34796-bu-gn-futbol-zr-empionlar-liqasnda-birinci-final-myynlck.html"> <font color=red><b>09:07</b></font> <b>



Bu gün futbol üzrə Çempionlar Liqasında birinci finalçı müəyyənləşəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün futbol üzrə Çempionlar Liqasında birinci finalçı müəyyənləşəcək</h8><a href="http://www.tezadlar.az/texno/34796-bu-gn-futbol-zr-empionlar-liqasnda-birinci-final-myynlck.html"><img src="/uploads/posts/2018-05/1525151306_041dbd38-4378-4290-af44-4ac5dc73f102_292.jpg" alt="Bu gün futbol üzrə Çempionlar Liqasında birinci finalçı müəyyənləşəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34795-baxcp-d-yeni-tyinatlar.html"> <font color=red><b>22:23</b></font> <b>



BAXCP-də yeni təyinatlar





</b></a> <span class="tip" style="width: 450px; "><h8>BAXCP-də yeni təyinatlar</h8><a href="http://www.tezadlar.az/sond/34795-baxcp-d-yeni-tyinatlar.html"><img src="/uploads/posts/2018-04/1525111193_qudret-h.jpg" alt="BAXCP-də yeni təyinatlar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34794-poroenko-donbasda-yeni-mliyyatn-baladn-elan-etdi.html"> <font color=red><b>21:55</b></font> <b>



Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi





</b></a> <span class="tip" style="width: 450px; "><h8>Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi</h8><a href="http://www.tezadlar.az/sond/34794-poroenko-donbasda-yeni-mliyyatn-baladn-elan-etdi.html"><img src="/uploads/posts/2018-04/1525111011_237324_res_01.jpg" alt="Poroşenko Donbasda yeni əməliyyatın başladığını elan etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/34793-r-arvadn-dyrk-ldrd-samuxda-dht.html"> <font color=red><b>21:23</b></font> <b>



Ər arvadını döyərək öldürdü - Samuxda DƏHŞƏT





</b></a> <span class="tip" style="width: 450px; "><h8>Ər arvadını döyərək öldürdü - Samuxda DƏHŞƏT</h8><a href="http://www.tezadlar.az/sosial/34793-r-arvadn-dyrk-ldrd-samuxda-dht.html"><img src="/uploads/posts/2018-04/1525105483_yardim-tec.jpg" alt="Ər arvadını döyərək öldürdü - Samuxda DƏHŞƏT" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/34792-painyan-ermnistanda-ba-nazir-postuna-yegan-namizddir.html"> <font color=red><b>20:42</b></font> <b>



Paşinyan Ermənistanda baş nazir postuna yeganə namizəddir





</b></a> <span class="tip" style="width: 450px; "><h8>Paşinyan Ermənistanda baş nazir postuna yeganə namizəddir</h8><a href="http://www.tezadlar.az/siyaset/34792-painyan-ermnistanda-ba-nazir-postuna-yegan-namizddir.html"><img src="/uploads/posts/2018-04/1525105342_pasinyan.jpg" alt="Paşinyan Ermənistanda baş nazir postuna yeganə namizəddir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34791-23-bank-bir-ay-gclndirilmi-i-rejimind-faliyyt-gstrck.html"> <font color=red><b>20:19</b></font> <b>



23 bankı bir ay gücləndirilmiş iş rejimində fəaliyyət göstərəcək





</b></a> <span class="tip" style="width: 450px; "><h8>23 bankı bir ay gücləndirilmiş iş rejimində fəaliyyət göstərəcək</h8><a href="http://www.tezadlar.az/sond/34791-23-bank-bir-ay-gclndirilmi-i-rejimind-faliyyt-gstrck.html"><img src="/uploads/posts/2018-04/1525105174_dollar.jpg" alt="23 bankı bir ay gücləndirilmiş iş rejimində fəaliyyət göstərəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/34790-qaqnkomda-daha-iki-nfr-idn-xarlb.html"> <font color=red><b>19:41</b></font> <b>



"Qaçqınkom"da daha iki nəfər işdən çıxarılıb





</b></a> <span class="tip" style="width: 450px; "><h8>"Qaçqınkom"da daha iki nəfər işdən çıxarılıb</h8><a href="http://www.tezadlar.az/sagm/34790-qaqnkomda-daha-iki-nfr-idn-xarlb.html"><img src="/uploads/posts/2018-04/1525101759_rovsan-rzayev.jpg" alt=""Qaçqınkom"da daha iki nəfər işdən çıxarılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/34789-goranboyda-yol-tikintisin-44-milyon-ayrld.html"> <font color=red><b>18:59</b></font> <b>


<div class="basliq">Goranboyda yol tikintisinə 4,4 milyon ayrıldı-VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Goranboyda yol tikintisinə 4,4 milyon ayrıldı-VİDEO</h8><a href="http://www.tezadlar.az/ustm/34789-goranboyda-yol-tikintisin-44-milyon-ayrld.html"><img src="/uploads/posts/2018-04/1525100363_prezident-1.jpg" alt="Goranboyda yol tikintisinə 4,4 milyon ayrıldı-VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34788-ssha-postavili-ukraine-raketnye-kompleksy-javelin.html"> <font color=red><b>18:07</b></font> <b>


<div class="basliq">США поставили Украине ракетные комплексы Javelin</div>






</b></a> <span class="tip" style="width: 450px; "><h8>США поставили Украине ракетные комплексы Javelin</h8><a href="http://www.tezadlar.az/sonx/34788-ssha-postavili-ukraine-raketnye-kompleksy-javelin.html"><img src="/uploads/posts/2018-04/1525097266_3-7.jpg" alt="США поставили Украине ракетные комплексы Javelin" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34786-yeni-nazir-birdflik-dmnin-verilmsi-il-laqdar-komissiya-yaradb.html"> <font color=red><b>17:46</b></font> <b>



Yeni nazir birdəfəlik ödəmənin verilməsi ilə əlaqədar Komissiya yaradıb





</b></a> <span class="tip" style="width: 450px; "><h8>Yeni nazir birdəfəlik ödəmənin verilməsi ilə əlaqədar Komissiya yaradıb</h8><a href="http://www.tezadlar.az/sonx/34786-yeni-nazir-birdflik-dmnin-verilmsi-il-laqdar-komissiya-yaradb.html"><img src="/uploads/posts/2018-04/1525092427_sahil-sosial-mud.jpg" alt="Yeni nazir birdəfəlik ödəmənin verilməsi ilə əlaqədar Komissiya yaradıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34787-asan-xidmt-daha-iki-b-mdiri-knd-tsrrfat-nazirliyind-vzify-tyin-olunub.html"> <font color=red><b>17:24</b></font> <b>



“ASAN Xidmət” daha iki şöbə müdiri Kənd Təsərrüfatı Nazirliyində vəzifəyə təyin olunub





</b></a> <span class="tip" style="width: 450px; "><h8>“ASAN Xidmət” daha iki şöbə müdiri Kənd Təsərrüfatı Nazirliyində vəzifəyə təyin olunub</h8><a href="http://www.tezadlar.az/sond/34787-asan-xidmt-daha-iki-b-mdiri-knd-tsrrfat-nazirliyind-vzify-tyin-olunub.html"><img src="/uploads/posts/2018-04/1525094781_inam-kerimov-300x209.jpg" alt="“ASAN Xidmət” daha iki şöbə müdiri Kənd Təsərrüfatı Nazirliyində vəzifəyə təyin olunub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/34785-dvlt-hrsalma-v-arxitektura-komitsind-yksk-vziflr-tyinatlar.html"> <font color=red><b>16:43</b></font> <b>



Dövlət Şəhərsalma və Arxitektura Komitəsində yüksək vəzifələrə təyinatlar





</b></a> <span class="tip" style="width: 450px; "><h8>Dövlət Şəhərsalma və Arxitektura Komitəsində yüksək vəzifələrə təyinatlar</h8><a href="http://www.tezadlar.az/iqtisadiyyat/34785-dvlt-hrsalma-v-arxitektura-komitsind-yksk-vziflr-tyinatlar.html"><img src="/uploads/posts/2018-04/1525092234_memur.jpg" alt="Dövlət Şəhərsalma və Arxitektura Komitəsində yüksək vəzifələrə təyinatlar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/34784-drmanlarn-qanunsuz-dvriyysi-il-mul-olan-irktlrd-ktlvi-hbs.html"> <font color=red><b>15:16</b></font> <b>



"Dərman mafiyası"nın üzvləri həbs edildi





</b></a> <span class="tip" style="width: 450px; "><h8>"Dərman mafiyası"nın üzvləri həbs edildi</h8><a href="http://www.tezadlar.az/sosial/34784-drmanlarn-qanunsuz-dvriyysi-il-mul-olan-irktlrd-ktlvi-hbs.html"><img src="/uploads/posts/2018-04/1525087027_derman.jpg" alt=""Dərman mafiyası"nın üzvləri həbs edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34783-mcburi-kknlrin-mavinti-artrld-40-manat.html"> <font color=red><b>15:02</b></font> <b>



Məcburi köçkünlərin müavinəti artırıldı: 40 manat





</b></a> <span class="tip" style="width: 450px; "><h8>Məcburi köçkünlərin müavinəti artırıldı: 40 manat</h8><a href="http://www.tezadlar.az/sonx/34783-mcburi-kknlrin-mavinti-artrld-40-manat.html"><img src="/uploads/posts/2018-04/1525084544_manat.jpg" alt="Məcburi köçkünlərin müavinəti artırıldı: 40 manat" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/34782-bak-metrosunda-dostu-il-dalab-zn-relsin-stn-atd.html"> <font color=red><b>14:33</b></font> <b>



Bakı metrosunda  dostu ilə dalaşıb özünü relsin üstünə atdı





</b></a> <span class="tip" style="width: 450px; "><h8>Bakı metrosunda  dostu ilə dalaşıb özünü relsin üstünə atdı</h8><a href="http://www.tezadlar.az/sagm/34782-bak-metrosunda-dostu-il-dalab-zn-relsin-stn-atd.html"><img src="/uploads/posts/2018-04/1525084449_metro.jpg" alt="Bakı metrosunda  dostu ilə dalaşıb özünü relsin üstünə atdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/34781-bak-ba-gmrk-darsind-sahibkarlarla-gr-keirilib.html"> <font color=red><b>13:37</b></font> <b>


<div class="basliq">Bakı Baş Gömrük İdarəsində sahibkarlarla görüş keçirilib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakı Baş Gömrük İdarəsində sahibkarlarla görüş keçirilib</h8><a href="http://www.tezadlar.az/iqtisadiyyat/34781-bak-ba-gmrk-darsind-sahibkarlarla-gr-keirilib.html"><img src="/uploads/posts/2018-04/1525080144_dsc_2074.jpg" alt="Bakı Baş Gömrük İdarəsində sahibkarlarla görüş keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/34780-suriyann-bombalanmas-nticsind-18-iranl-hrbi-lb.html"> <font color=red><b>12:57</b></font> <b>


<div class="basliq">Suriyanın bombalanması nəticəsində 18 iranlı hərbçi ölüb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Suriyanın bombalanması nəticəsində 18 iranlı hərbçi ölüb</h8><a href="http://www.tezadlar.az/dunya/34780-suriyann-bombalanmas-nticsind-18-iranl-hrbi-lb.html"><img src="https://report.az/storage/news/de113093eb2f5b1f4b108ac8b93c544e/71031c9c-83b4-4575-8f78-664a0296700f_292.jpg" alt="Suriyanın bombalanması nəticəsində 18 iranlı hərbçi ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/34779-nikol-painyan-grcyi-ilri-aqlayb.html"> <font color=red><b>12:24</b></font> <b>



Nikol Paşinyan görəcəyi işləri açıqlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Nikol Paşinyan görəcəyi işləri açıqlayıb</h8><a href="http://www.tezadlar.az/dunya/34779-nikol-painyan-grcyi-ilri-aqlayb.html"><img src="https://report.az/storage/news/a609d9faf6d703b37635331d85205f5d/28f36eb7-f91e-4c3a-b0d5-04fca32936c8_292.jpg" alt="Nikol Paşinyan görəcəyi işləri açıqlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34778-brdd-qonusunu-glllyrk-ldrn-tutulub.html"> <font color=red><b>12:08</b></font> <b>



Bərdədə qonşusunu güllələyərək öldürən tutulub





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdədə qonşusunu güllələyərək öldürən tutulub</h8><a href="http://www.tezadlar.az/sonx/34778-brdd-qonusunu-glllyrk-ldrn-tutulub.html"><img src="/uploads/posts/2018-04/1525075777_tapanca.jpg" alt="Bərdədə qonşusunu güllələyərək öldürən tutulub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/34777-msk-zv-azr-tayev-vfat-edib.html"> <font color=red><b>11:20</b></font> <b>


<div class="basliq">MSK üzvü Azər Tağıyev vəfat edib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>MSK üzvü Azər Tağıyev vəfat edib</h8><a href="http://www.tezadlar.az/ustm/34777-msk-zv-azr-tayev-vfat-edib.html"><img src="/uploads/posts/2018-04/1525072798_azer-tagiyev.jpg" alt="MSK üzvü Azər Tağıyev vəfat edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/34776-dayanma-durma-qaydalarnn-pozulmas-yollarda-sxlq-txac-yaradr.html"> <font color=red><b>11:00</b></font> <b>



"Dayanma, durma qaydalarının pozulması yollarda sıxlıq, tıxac yaradır"





</b></a> <span class="tip" style="width: 450px; "><h8>"Dayanma, durma qaydalarının pozulması yollarda sıxlıq, tıxac yaradır"</h8><a href="http://www.tezadlar.az/sagm/34776-dayanma-durma-qaydalarnn-pozulmas-yollarda-sxlq-txac-yaradr.html"><img src="/uploads/posts/2018-04/1525070148_vaqf.jpg" alt=""Dayanma, durma qaydalarının pozulması yollarda sıxlıq, tıxac yaradır"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34775-brdd-silahl-insident-olub-ln-var.html"> <font color=red><b>10:26</b></font> <b>



Bərdədə silahlı insident olub, ölən var





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdədə silahlı insident olub, ölən var</h8><a href="http://www.tezadlar.az/sonx/34775-brdd-silahl-insident-olub-ln-var.html"><img src="/uploads/posts/2018-04/1525069664_tapanca.jpg" alt="Bərdədə silahlı insident olub, ölən var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/34774-armen-sarkisyan-dalq-qarabadak-vziyytdn-danb.html"> <font color=red><b>09:07</b></font> <b>



Armen Sarkisyan Dağlıq Qarabağdakı vəziyyətdən danışıb





</b></a> <span class="tip" style="width: 450px; "><h8>Armen Sarkisyan Dağlıq Qarabağdakı vəziyyətdən danışıb</h8><a href="http://www.tezadlar.az/sonx/34774-armen-sarkisyan-dalq-qarabadak-vziyytdn-danb.html"><img src="/uploads/posts/2018-04/1525064899_237081_res_01.jpg" alt="Armen Sarkisyan Dağlıq Qarabağdakı vəziyyətdən danışıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34773-srxo-src-man-divara-rpd-adamda.html"> <font color=red><b>08:30</b></font> <b>



Sərxoş sürücü maşını divara çırpdı - Ağdamda





</b></a> <span class="tip" style="width: 450px; "><h8>Sərxoş sürücü maşını divara çırpdı - Ağdamda</h8><a href="http://www.tezadlar.az/sond/34773-srxo-src-man-divara-rpd-adamda.html"><img src="/uploads/posts/2018-04/1525059034_yardim.jpg" alt="Sərxoş sürücü maşını divara çırpdı - Ağdamda" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/34772-prezident-v-birinci-xanm-formula-1-qaliblrini-mkafatlandrb.html"> <font color=red><b>07:43</b></font> <b>


<div class="basliq">Prezident və birinci xanım Formula 1 qaliblərini mükafatlandırıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident və birinci xanım Formula 1 qaliblərini mükafatlandırıb</h8><a href="http://www.tezadlar.az/ortam/34772-prezident-v-birinci-xanm-formula-1-qaliblrini-mkafatlandrb.html"><img src="/uploads/posts/2018-04/1525058956_3-p.jpg" alt="Prezident və birinci xanım Formula 1 qaliblərini mükafatlandırıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/34771-adna-da-trdiln-terror-aktndan-9-il-tr.html"> <font color=red><b>07:23</b></font> <b>


<div class="basliq">ADNA-da törədilən terror aktından 9 il ötür</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ADNA-da törədilən terror aktından 9 il ötür</h8><a href="http://www.tezadlar.az/sond/34771-adna-da-trdiln-terror-aktndan-9-il-tr.html"><img src="/uploads/posts/2018-04/1525058621_azi.jpg" alt="ADNA-da törədilən terror aktından 9 il ötür" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/34770-prezident-lham-liyev-qonaqlar-hrimizin-nec-d-gzl-olduunu-grrlr.html"> <font color=red><b>21:22</b></font> <b>


<div class="basliq">Prezident İlham Əliyev: "Qonaqlar şəhərimizin necə də gözəl olduğunu görürlər"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident İlham Əliyev: "Qonaqlar şəhərimizin necə də gözəl olduğunu görürlər"</h8><a href="http://www.tezadlar.az/siyaset/34770-prezident-lham-liyev-qonaqlar-hrimizin-nec-d-gzl-olduunu-grrlr.html"><img src="https://report.az/storage/news/dbe4200a5d837bc4f70ba33c67d4afab/52b0d903-3392-4803-a89b-e05acdd52ef6_292.jpg" alt="Prezident İlham Əliyev: "Qonaqlar şəhərimizin necə də gözəl olduğunu görürlər"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/34769-sumqaytda-iki-avtomobil-toqquub-xsart-alanlar-var.html"> <font color=red><b>20:54</b></font> <b>



Sumqayıtda iki avtomobil toqquşub, xəsarət alanlar var





</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda iki avtomobil toqquşub, xəsarət alanlar var</h8><a href="http://www.tezadlar.az/hadise/34769-sumqaytda-iki-avtomobil-toqquub-xsart-alanlar-var.html"><img src="http://cdn.musavat.com/news/thumbnails/7f4abc853c24c60dd33677fefc55024b.jpg" alt="Sumqayıtda iki avtomobil toqquşub, xəsarət alanlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/34768-ermnistan-mxaliftinin-lideri-xarici-siyast-prioritetini-aqlayb.html"> <font color=red><b>20:29</b></font> <b>



Ermənistan müxalifətinin lideri xarici siyasət prioritetini açıqlayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənistan müxalifətinin lideri xarici siyasət prioritetini açıqlayıb</h8><a href="http://www.tezadlar.az/dunya/34768-ermnistan-mxaliftinin-lideri-xarici-siyast-prioritetini-aqlayb.html"><img src="http://cdn.musavat.com/news/thumbnails/4bfcd48e7b5093699909279cc724656a.jpg" alt="Ermənistan müxalifətinin lideri xarici siyasət prioritetini açıqlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
