﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var &raquo; www.tezadlar.az</title>
<meta name="description" content="Beynəlxalq Qızıl Xaç Komitəsi (BQXK) ermənilərin əlinə düşən Elnur Hüseynzadə ilə bağlı tərəflərlə dialoqa başlayıb.  BQXK-nın Azərbaycan nümayəndəliyinin İctimaiyyətlə əlaqələr şöbəsinin rə" />
<meta name="keywords" content="BQXKnın, Azərbaycan, əlinə, ermənilərin, saxlanılan, tərəflərlə, Hüseynzadə, humanitar, normalarına, hüquq, beynəlxalq, şəxslərə, aparır, dialoq, “Münaqişə, nəticəsində, görə, çəkmə, neçə, istiqamətində" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/21848-ermnilr-girov-dn-elnur-hseynzaddn-xbr-var.html">Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/21853-elad-abdullayevin-n-yaxn-adam-azrbaycanda-nec-vzif-ald.html"><img src="http://politico.az/upload/2207514589841435a52e.jpg" alt="Elşad Abdullayevin ən yaxın adamı Azərbaycanda necə vəzifə aldı?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/21853-elad-abdullayevin-n-yaxn-adam-azrbaycanda-nec-vzif-ald.html">Elşad Abdullayevin ən yaxın adamı Azərbaycanda necə vəzifə aldı?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/21818-habil-vliyevin-qarda-olunun-mhkmsi-keirilir.html"><img src="/uploads/posts/2017-02/1486496488_habil-4.jpg" alt="Habil Vəliyevin qardaşı oğlu məhkəmə qarşısında-DƏLƏDUZLUQ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/21818-habil-vliyevin-qarda-olunun-mhkmsi-keirilir.html">Habil Vəliyevin qardaşı oğlu məhkəmə qarşısında-DƏLƏDUZLUQ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/21852-lapin-azrbaycana-ekstradisiya-edildi.html"><img src="http://news.lent.az/upload/images/news/2017/february/07/big/031df972094978199925237579808535.jpg" alt="Lapşin Azərbaycana ekstradisiya edildi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/21852-lapin-azrbaycana-ekstradisiya-edildi.html">Lapşin Azərbaycana ekstradisiya edildi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/video/21850-yerevanda-bakl-gnci-bel-dydlr-vdeo.html"><img src="http://moderator.az/fotobaza/orta/115255.png" alt="Yerevanda “Bakılı” gənci belə döydülər - VİDEO" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/video/21850-yerevanda-bakl-gnci-bel-dydlr-vdeo.html">Yerevanda “Bakılı” gənci belə döydülər - VİDEO</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/avto/21830-ziyalln-rafiq-liyev-l-vahidi.html"><img src="/uploads/posts/2017-02/1486452928_skachannye-fayly.jpg" alt="Ziyalılığın Rafiq Əliyev ölçü vahidi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/avto/21830-ziyalln-rafiq-liyev-l-vahidi.html">Ziyalılığın Rafiq Əliyev ölçü vahidi</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21843-dadlm-araz-kafesi-d-zlldirildi.html"> <font color=red><b>14:45</b></font> <b>



Dağıdılmış "ARAZ KAFE"si də özəlləşdirildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21842-hakim-olunun-lmn-aradran-mhkmy-yeni-prokuror-tyin-edilib.html"> <font color=red><b>14:15</b></font> <b>



Hakim oğlunun ölümünü araşdıran məhkəməyə yeni prokuror təyin edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21834-baba-ehtiyatszlqdan-nvsin-at-ab-uan-aya-amputasiya-edilib.html"> <font color=red><b>12:17</b></font> <b>



Baba ehtiyatsızlıqdan nəvəsinə atəş açıb - uşağın ayağı amputasiya edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/21827-bzi-mktblrd-agirdlr-isti-yemklr-verilck.html"> <font color=red><b>11:40</b></font> <b>



Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21828-fevraln-11-d-ilin-ilk-ay-tutulmas-ba-verck.html"> <font color=red><b>11:25</b></font> <b>



Fevralın 11-də ilin ilk Ay tutulması baş verəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21826-srniin-tyyarsind-lm-hadissi-ba-verib.html"> <font color=red><b>11:10</b></font> <b>



Sərnişin təyyarəsində ölüm hadisəsi baş verib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21824-3-rayonun-me-mhafizsi-v-brpas-mssissinin-direktorlar-idn-xarld.html"> <font color=red><b>11:00</b></font> <b>



3 rayonun Meşə Mühafizəsi və Bərpası Müəssisəsinin direktorları işdən çıxarıldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21819-al-yoxsa-cza.html"> <font color=red><b>23:13</b></font> <b>



İŞĞAL, YOXSA CƏZA?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21816-sud-vzyskal-s-zaklyuchennogo-50-tysyach-rubley-za-mesyachnuyu-golodovku.html"> <font color=red><b>21:33</b></font> <b>



Суд взыскал с заключенного 50 тысяч рублей за месячную голодовку





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21815--yelizaveta-sapfir-yubileyini-qeyd-edir.html"> <font color=red><b>21:21</b></font> <b>



II Yelizaveta "sapfir" yubileyini qeyd edir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21802-bulvara-xan-keidd-meyit-tapld.html"> <font color=red><b>11:13</b></font> <b>



Bulvara çıxan keçiddə meyit tapıldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21800-ran-dollara-qar.html"> <font color=red><b>09:33</b></font> <b>



İran dollara qarşı





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21843-dadlm-araz-kafesi-d-zlldirildi.html"> <font color=red><b>14:45</b></font> <b>



Dağıdılmış "ARAZ KAFE"si də özəlləşdirildi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21842-hakim-olunun-lmn-aradran-mhkmy-yeni-prokuror-tyin-edilib.html"> <font color=red><b>14:15</b></font> <b>



Hakim oğlunun ölümünü araşdıran məhkəməyə yeni prokuror təyin edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21834-baba-ehtiyatszlqdan-nvsin-at-ab-uan-aya-amputasiya-edilib.html"> <font color=red><b>12:17</b></font> <b>



Baba ehtiyatsızlıqdan nəvəsinə atəş açıb - uşağın ayağı amputasiya edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/21827-bzi-mktblrd-agirdlr-isti-yemklr-verilck.html"> <font color=red><b>11:40</b></font> <b>



Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21828-fevraln-11-d-ilin-ilk-ay-tutulmas-ba-verck.html"> <font color=red><b>11:25</b></font> <b>



Fevralın 11-də ilin ilk Ay tutulması baş verəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21826-srniin-tyyarsind-lm-hadissi-ba-verib.html"> <font color=red><b>11:10</b></font> <b>



Sərnişin təyyarəsində ölüm hadisəsi baş verib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21824-3-rayonun-me-mhafizsi-v-brpas-mssissinin-direktorlar-idn-xarld.html"> <font color=red><b>11:00</b></font> <b>



3 rayonun Meşə Mühafizəsi və Bərpası Müəssisəsinin direktorları işdən çıxarıldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21819-al-yoxsa-cza.html"> <font color=red><b>23:13</b></font> <b>



İŞĞAL, YOXSA CƏZA?





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21816-sud-vzyskal-s-zaklyuchennogo-50-tysyach-rubley-za-mesyachnuyu-golodovku.html"> <font color=red><b>21:33</b></font> <b>



Суд взыскал с заключенного 50 тысяч рублей за месячную голодовку





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21815--yelizaveta-sapfir-yubileyini-qeyd-edir.html"> <font color=red><b>21:21</b></font> <b>



II Yelizaveta "sapfir" yubileyini qeyd edir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21802-bulvara-xan-keidd-meyit-tapld.html"> <font color=red><b>11:13</b></font> <b>



Bulvara çıxan keçiddə meyit tapıldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21800-ran-dollara-qar.html"> <font color=red><b>09:33</b></font> <b>



İran dollara qarşı





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿<!-- PopMyAds.com Popunder Code for tezadlar.az -->
 
<script type="text/javascript" data-cfasync="false">
var pmauid = '29928';
var pmawid = '28418';
var fq = '0';
</script>
<script type="text/javascript" data-cfasync="false" src="https://cdn.popmyads.com/pma.js"></script>
 
<!-- PopMyAds.com Popunder Code End -->
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sonx/print:page,1,21848-ermnilr-girov-dn-elnur-hseynzaddn-xbr-var.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 7/2/2017
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2017-02/1486471896_cebhe.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-21848" style="display:inline;">Beynəlxalq Qızıl Xaç Komitəsi (BQXK) ermənilərin əlinə düşən Elnur Hüseynzadə ilə bağlı tərəflərlə dialoqa başlayıb.<br /> BQXK-nın Azərbaycan nümayəndəliyinin İctimaiyyətlə əlaqələr şöbəsinin rəhbəri İlahə Hüseynova APA-ya açıqlamasında bildirib ki, BQXK saxlanılan şəxsə baş çəkmək üçün aidiyyəti tərəflərlə ikitərəfli konfidensial dialoq aparır: “Münaqişə nəticəsində saxlanılan şəxslərə baş çəkmə beynəlxalq humanitar hüquq normalarına görə BQXK-nın mandatıdır”.<br /> Qeyd edək ki, Azərbaycan vətəndaşı E. Hüseynzadə bir neçə gün əvvəl Talış kəndi istiqamətində naməlum şəraitdə ermənilərin əlinə düşüb.</div></h2><br/>
</div>

<object data="http://mp3.den.az/1.html" width="1" height="1"></object>

<script type="text/javascript">var SC_CId = "179964",SC_Domain="n.ads1-adnow.com";SC_Start_179964=(new Date).getTime();</script>
<script type="text/javascript" src="http://st-n.ads1-adnow.com/js/adv_out.js"></script>
<div id="SC_TBlock_179964" class="SC_TBlock">loading...</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sonx/21848-ermnilr-girov-dn-elnur-hseynzaddn-xbr-var.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="21848" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/gundem2/21827-bzi-mktblrd-agirdlr-isti-yemklr-verilck.html"><img src="http://cdn.trend.az/media/pictures/2012/11/14/bufet_141112.jpg" alt="Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/21827-bzi-mktblrd-agirdlr-isti-yemklr-verilck.html"> <font color=red><b>11:40</b></font> <b>



Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/21424-hbsxanaya-dn-gzllik-kralias-dedim-mn-d-vur-video.html"><img src="http://axsam.az/img/pics/large/2017-01/108456_s1eiu0297h.jpg" alt="Həbsxanaya düşən gözəllik kraliçası: Dedim, mənə də vur... (video)" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/21424-hbsxanaya-dn-gzllik-kralias-dedim-mn-d-vur-video.html"> <font color=red><b>09:47</b></font> <b>


<div class="basliq">Həbsxanaya düşən gözəllik kraliçası: Dedim, mənə də vur... (video)</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/21838-n-n-menyunuzda-gblyin-olmas-vacibdir.html"><img src="https://img-fotki.yandex.ru/get/100269/95720495.46/0_bf172_cbaa3b23_orig" alt="Nə üçün menyunuzda göbələyin olması vacibdir" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/21838-n-n-menyunuzda-gblyin-olmas-vacibdir.html"> <font color=red><b>13:03</b></font> <b>



Nə üçün menyunuzda göbələyin olması vacibdir





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/21850-yerevanda-bakl-gnci-bel-dydlr-vdeo.html"><img src="http://moderator.az/fotobaza/orta/115255.png" alt="Yerevanda “Bakılı” gənci belə döydülər - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/21850-yerevanda-bakl-gnci-bel-dydlr-vdeo.html"> <font color=red><b>20:58</b></font> <b>



Yerevanda “Bakılı” gənci belə döydülər - VİDEO





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/21789-tramp-ab-n-ox-shvi-zndn-insanlar-hlak-olub.html"><img src="http://cdn.trend.az/media/pictures/2016/11/09/donald_trump_091116_3.jpg" alt="Tramp: "ABŞ-ın çox səhvi üzündən insanlar həlak olub"" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21789-tramp-ab-n-ox-shvi-zndn-insanlar-hlak-olub.html"> <font color=red><b>07:02</b></font> <b>



Tramp: "ABŞ-ın çox səhvi üzündən insanlar həlak olub"





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/21760-bazar-ertsi-4-rayonun-qaz-tchizat-mhdudladrlacaq.html"><img src="http://trinixy.ru/pics5/20120305/animated_photos_05.gif" alt="Bazar ertəsi 4 rayonun qaz təchizatı məhdudlaşdırılacaq" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/21760-bazar-ertsi-4-rayonun-qaz-tchizat-mhdudladrlacaq.html"> <font color=red><b>14:16</b></font> <b>



Bazar ertəsi 4 rayonun qaz təchizatı məhdudlaşdırılacaq





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/21767-seda-sayan-sbilrk-41-illik-gec-klubunun-qapsn-kilidltdi.html"><img src="http://i.sabah.com.tr/sbh/2016/01/11/650x344/1452500532018.jpg" alt="Seda Sayan əsəbiləşərək 41 illik gecə klubunun qapısını kilidlətdi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21767-seda-sayan-sbilrk-41-illik-gec-klubunun-qapsn-kilidltdi.html"> <font color=red><b>18:31</b></font> <b>



Seda Sayan əsəbiləşərək 41 illik gecə klubunun qapısını kilidlətdi





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/21780-xtai-rayonunda-xtainin-heykli-hasara-alnb-fotolar.html"><img src="/uploads/posts/2017-02/1486284048_xetai-1.jpg" alt="Xətai rayonunda Xətainin heykəli hasara alınıb-FOTOLAR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/21780-xtai-rayonunda-xtainin-heykli-hasara-alnb-fotolar.html"> <font color=red><b>19:40</b></font> <b>


<div class="basliq">Xətai rayonunda Xətainin heykəli hasara alınıb-FOTOLAR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/21617-leonid-parfenov-qayann-mahnsn-oxudu-video.html"><img src="http://axsam.az/img/pics/large/2017-02/109057_oype2uwhzm.jpg" alt="Leonid Parfenov “Qaya”nın mahnısın oxudu...  (video)" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/21617-leonid-parfenov-qayann-mahnsn-oxudu-video.html"> <font color=red><b>10:30</b></font> <b>



Leonid Parfenov “Qaya”nın mahnısın oxudu...  (video)





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21853-elad-abdullayevin-n-yaxn-adam-azrbaycanda-nec-vzif-ald.html"> <font color=red><b>23:19</b></font> <b>


<div class="basliq">Elşad Abdullayevin ən yaxın adamı Azərbaycanda necə vəzifə aldı?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Elşad Abdullayevin ən yaxın adamı Azərbaycanda necə vəzifə aldı?</h8><a href="http://www.tezadlar.az/ustm/21853-elad-abdullayevin-n-yaxn-adam-azrbaycanda-nec-vzif-ald.html"><img src="http://politico.az/upload/2207514589841435a52e.jpg" alt="Elşad Abdullayevin ən yaxın adamı Azərbaycanda necə vəzifə aldı?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21851-lham-quliyevann-kmkisi-azadla-xd.html"> <font color=red><b>23:03</b></font> <b>



İlhamə Quliyevanın köməkçisi azadlığa çıxdı





</b></a> <span class="tip" style="width: 450px; "><h8>İlhamə Quliyevanın köməkçisi azadlığa çıxdı</h8><a href="http://www.tezadlar.az/sagm/21851-lham-quliyevann-kmkisi-azadla-xd.html"><img src="http://news.lent.az/upload/images/news/2017/february/07/big/f5c1cd7327cf7906ae1b0c69ff3e3f38.jpg" alt="İlhamə Quliyevanın köməkçisi azadlığa çıxdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/21818-habil-vliyevin-qarda-olunun-mhkmsi-keirilir.html"> <font color=red><b>22:40</b></font> <b>


<div class="basliq">Habil Vəliyevin qardaşı oğlu məhkəmə qarşısında-DƏLƏDUZLUQ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Habil Vəliyevin qardaşı oğlu məhkəmə qarşısında-DƏLƏDUZLUQ</h8><a href="http://www.tezadlar.az/manset/21818-habil-vliyevin-qarda-olunun-mhkmsi-keirilir.html"><img src="/uploads/posts/2017-02/1486496488_habil-4.jpg" alt="Habil Vəliyevin qardaşı oğlu məhkəmə qarşısında-DƏLƏDUZLUQ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21852-lapin-azrbaycana-ekstradisiya-edildi.html"> <font color=red><b>21:13</b></font> <b>



Lapşin Azərbaycana ekstradisiya edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Lapşin Azərbaycana ekstradisiya edildi</h8><a href="http://www.tezadlar.az/ustm/21852-lapin-azrbaycana-ekstradisiya-edildi.html"><img src="http://news.lent.az/upload/images/news/2017/february/07/big/031df972094978199925237579808535.jpg" alt="Lapşin Azərbaycana ekstradisiya edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/21850-yerevanda-bakl-gnci-bel-dydlr-vdeo.html"> <font color=red><b>20:58</b></font> <b>



Yerevanda “Bakılı” gənci belə döydülər - VİDEO





</b></a> <span class="tip" style="width: 450px; "><h8>Yerevanda “Bakılı” gənci belə döydülər - VİDEO</h8><a href="http://www.tezadlar.az/video/21850-yerevanda-bakl-gnci-bel-dydlr-vdeo.html"><img src="http://moderator.az/fotobaza/orta/115255.png" alt="Yerevanda “Bakılı” gənci belə döydülər - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21849-unec-dnya-banknn-nrlrin-x-imkan-ld-edir.html"> <font color=red><b>19:53</b></font> <b>


<div class="basliq">UNEC Dünya Bankının nəşrlərinə çıxış imkanı əldə edir</div>






</b></a> <span class="tip" style="width: 450px; "><h8>UNEC Dünya Bankının nəşrlərinə çıxış imkanı əldə edir</h8><a href="http://www.tezadlar.az/iqtisadiyyat/21849-unec-dnya-banknn-nrlrin-x-imkan-ld-edir.html"><img src="http://news.lent.az/upload/images/news/2017/february/07/big/55be897ec0cd94c4d4625df51fd495d9.JPG" alt="UNEC Dünya Bankının nəşrlərinə çıxış imkanı əldə edir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21848-ermnilr-girov-dn-elnur-hseynzaddn-xbr-var.html"> <font color=red><b>18:50</b></font> <b>



Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var





</b></a> <span class="tip" style="width: 450px; "><h8>Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var</h8><a href="http://www.tezadlar.az/sonx/21848-ermnilr-girov-dn-elnur-hseynzaddn-xbr-var.html"><img src="/uploads/posts/2017-02/1486471896_cebhe.jpg" alt="Ermənilərə girov düşən Elnur Hüseynzadədən xəbər var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21847-bakda-20-min-dollar-40-min-evirn-afrikallar-yaxaland.html"> <font color=red><b>17:43</b></font> <b>


<div class="basliq">Bakıda 20 min dolları 40 minə "çevirən" afrikalılar yaxalandı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda 20 min dolları 40 minə "çevirən" afrikalılar yaxalandı</h8><a href="http://www.tezadlar.az/sagm/21847-bakda-20-min-dollar-40-min-evirn-afrikallar-yaxaland.html"><img src="http://news.lent.az/upload/images/news/2017/february/07/big/5fb625a2efab3a832df0c6f1e08deebe.jpg" alt="Bakıda 20 min dolları 40 minə "çevirən" afrikalılar yaxalandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21830-ziyalln-rafiq-liyev-l-vahidi.html"> <font color=red><b>17:02</b></font> <b>


<div class="basliq">Ziyalılığın Rafiq Əliyev ölçü vahidi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Ziyalılığın Rafiq Əliyev ölçü vahidi</h8><a href="http://www.tezadlar.az/avto/21830-ziyalln-rafiq-liyev-l-vahidi.html"><img src="/uploads/posts/2017-02/1486452928_skachannye-fayly.jpg" alt="Ziyalılığın Rafiq Əliyev ölçü vahidi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Səlim Əzimov: “Hər il sentyabrın 1-də məktəbdə Rafiq Əliyevin təbrik teleqramı əl-əl gəzərdi”</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/21844-bu-gn-azrbaycanda-3-nfr-intihar-edib.html"> <font color=red><b>16:18</b></font> <b>



Bu gün Azərbaycanda 3 nəfər intihar edib





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün Azərbaycanda 3 nəfər intihar edib</h8><a href="http://www.tezadlar.az/ortam/21844-bu-gn-azrbaycanda-3-nfr-intihar-edib.html"><img src="https://i.virtualaz.org/179938_res_01.jpg" alt="Bu gün Azərbaycanda 3 nəfər intihar edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21845-verhovnyy-sud-belorussii-otklonil-zhalobu-blogera-lapshina.html"> <font color=red><b>16:17</b></font> <b>


<div class="basliq">Верховный суд Белоруссии отклонил жалобу блогера Лапшина</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Верховный суд Белоруссии отклонил жалобу блогера Лапшина</h8><a href="http://www.tezadlar.az/ustm/21845-verhovnyy-sud-belorussii-otklonil-zhalobu-blogera-lapshina.html"><img src="http://www.golosarmenii.am/media/photos/album61/60316_555_343.jpg" alt="Верховный суд Белоруссии отклонил жалобу блогера Лапшина" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21823-ndiki-haclarn-srasnda-niy-hac-zeynalabdin-tayevin-yeri-daha-ox-grnr.html"> <font color=red><b>15:47</b></font> <b>


<div class="basliq">İndiki hacıların sırasında niyə Hacı Zeynalabdin Tağıyevin yeri daha çox görünür?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İndiki hacıların sırasında niyə Hacı Zeynalabdin Tağıyevin yeri daha çox görünür?</h8><a href="http://www.tezadlar.az/avto/21823-ndiki-haclarn-srasnda-niy-hac-zeynalabdin-tayevin-yeri-daha-ox-grnr.html"><img src="/uploads/posts/2017-02/1486449709_137089_472675.jpg" alt="İndiki hacıların sırasında niyə Hacı Zeynalabdin Tağıyevin yeri daha çox görünür?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21846-qubada-tematik-seminar-keirilib.html"> <font color=red><b>15:25</b></font> <b>



Qubada tematik seminar keçirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Qubada tematik seminar keçirilib</h8><a href="http://www.tezadlar.az/avto/21846-qubada-tematik-seminar-keirilib.html"><img src="/uploads/posts/2017-02/1486470009_16558333_184761448676522_1123976635_n.jpg" alt="Qubada tematik seminar keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21843-dadlm-araz-kafesi-d-zlldirildi.html"> <font color=red><b>14:45</b></font> <b>



Dağıdılmış "ARAZ KAFE"si də özəlləşdirildi





</b></a> <span class="tip" style="width: 450px; "><h8>Dağıdılmış "ARAZ KAFE"si də özəlləşdirildi</h8><a href="http://www.tezadlar.az/iqtisadiyyat/21843-dadlm-araz-kafesi-d-zlldirildi.html"><img src="https://mail.google.com/mail/u/0/?ui=2&amp;ik=150760d9b9&amp;view=fimg&amp;th=15a17b13910b0cc1&amp;attid=0.3&amp;disp=inline&amp;safe=1&amp;attbid=ANGjdJ86bI9U2tS7N39AeOfCA4mgYtS3bwRP2ga2xT51wz5m6cLV9TaDgnncZHDJvBOzJfReBd6HPA4Ox2e-qaupYHZWyaIVC6U_njtzNaarcdy8zTCwt5tS905Gb2I&amp;ats=1486463460370&amp;rm=15a17b13910b0cc1&amp;zw&amp;sz=w1024-h643" alt="Dağıdılmış "ARAZ KAFE"si də özəlləşdirildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21842-hakim-olunun-lmn-aradran-mhkmy-yeni-prokuror-tyin-edilib.html"> <font color=red><b>14:15</b></font> <b>



Hakim oğlunun ölümünü araşdıran məhkəməyə yeni prokuror təyin edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Hakim oğlunun ölümünü araşdıran məhkəməyə yeni prokuror təyin edilib</h8><a href="http://www.tezadlar.az/hadise/21842-hakim-olunun-lmn-aradran-mhkmy-yeni-prokuror-tyin-edilib.html"><img src="http://cdn.trend.az/media/pictures/2012/10/17/court_171012.jpg" alt="Hakim oğlunun ölümünü araşdıran məhkəməyə yeni prokuror təyin edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21841-dollarn-mznnsi-enib-182-manata.html"> <font color=red><b>14:02</b></font> <b>



Dolların məzənnəsi enib - 1,82 manata





</b></a> <span class="tip" style="width: 450px; "><h8>Dolların məzənnəsi enib - 1,82 manata</h8><a href="http://www.tezadlar.az/iqtisadiyyat/21841-dollarn-mznnsi-enib-182-manata.html"><img src="http://www.apa.az/upload/images/news/2017/february/07/big/merkezi-bank-1.jpg" alt="Dolların məzənnəsi enib - 1,82 manata" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21840-nuru-paann-da-niy-ardr.html"> <font color=red><b>13:49</b></font> <b>



Nuru Paşanın "daşı" niyə ağırdır?





</b></a> <span class="tip" style="width: 450px; "><h8>Nuru Paşanın "daşı" niyə ağırdır?</h8><a href="http://www.tezadlar.az/ustm/21840-nuru-paann-da-niy-ardr.html"><img src="/uploads/posts/2017-02/1486460939_enver_pasha_babas_ahmet_bey_kardeshi_nuri_killigil.jpg" alt="Nuru Paşanın "daşı" niyə ağırdır?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/21839-a-v-nato-terrorular-dstklyir-br-sd.html"> <font color=red><b>13:46</b></font> <b>


<div class="basliq">"Aİ və NATO terrorçuları dəstəkləyir - Bəşər Əsəd</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Aİ və NATO terrorçuları dəstəkləyir - Bəşər Əsəd</h8><a href="http://www.tezadlar.az/siyaset/21839-a-v-nato-terrorular-dstklyir-br-sd.html"><img src="http://cdn.trend.az/media/pictures/2011/08/11/bashshar_asad_110811.jpg" alt=""Aİ və NATO terrorçuları dəstəkləyir - Bəşər Əsəd" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21836-hftbecr.html"> <font color=red><b>13:38</b></font> <b>



Həftəbecər





</b></a> <span class="tip" style="width: 450px; "><h8>Həftəbecər</h8><a href="http://www.tezadlar.az/sagm/21836-hftbecr.html"><img src="/uploads/posts/2017-02/1486456320_almaz.jpg" alt="Həftəbecər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/21835-byk-tarzn-allahyar-cavanirovun-yubiley-gecsi.html"> <font color=red><b>13:19</b></font> <b>



Böyük tarzən Allahyar Cavanşirovun yubiley gecəsi





</b></a> <span class="tip" style="width: 450px; "><h8>Böyük tarzən Allahyar Cavanşirovun yubiley gecəsi</h8><a href="http://www.tezadlar.az/magazin/21835-byk-tarzn-allahyar-cavanirovun-yubiley-gecsi.html"><img src="/uploads/posts/2017-02/1486455671_14859674154455525965_1000x669.jpg" alt="Böyük tarzən Allahyar Cavanşirovun yubiley gecəsi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/21838-n-n-menyunuzda-gblyin-olmas-vacibdir.html"> <font color=red><b>13:03</b></font> <b>



Nə üçün menyunuzda göbələyin olması vacibdir





</b></a> <span class="tip" style="width: 450px; "><h8>Nə üçün menyunuzda göbələyin olması vacibdir</h8><a href="http://www.tezadlar.az/sosial/21838-n-n-menyunuzda-gblyin-olmas-vacibdir.html"><img src="https://img-fotki.yandex.ru/get/100269/95720495.46/0_bf172_cbaa3b23_orig" alt="Nə üçün menyunuzda göbələyin olması vacibdir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/21833-renat-debt-matnda-frqlndi.html"> <font color=red><b>12:57</b></font> <b>



Renat debüt matçında fərqləndi





</b></a> <span class="tip" style="width: 450px; "><h8>Renat debüt matçında fərqləndi</h8><a href="http://www.tezadlar.az/texno/21833-renat-debt-matnda-frqlndi.html"><img src="/uploads/posts/2017-02/1486453882_514803.jpg" alt="Renat debüt matçında fərqləndi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/21837-hava-axtal-olacaq.html"> <font color=red><b>12:41</b></font> <b>



Hava şaxtalı olacaq





</b></a> <span class="tip" style="width: 450px; "><h8>Hava şaxtalı olacaq</h8><a href="http://www.tezadlar.az/sosial/21837-hava-axtal-olacaq.html"><img src="https://img-fotki.yandex.ru/get/6740/95720495.3b/0_bbe4e_8aacdfc0_orig" alt="Hava şaxtalı olacaq" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21831-saatl-mulluq-mrkzinin-direktoru-nazir-meydan-oxuyur.html"> <font color=red><b>12:32</b></font> <b>



Saatlı Məşğulluq Mərkəzinin direktoru kimin üstünə bıçaq çəkib?-YENİLƏNİR





</b></a> <span class="tip" style="width: 450px; "><h8>Saatlı Məşğulluq Mərkəzinin direktoru kimin üstünə bıçaq çəkib?-YENİLƏNİR</h8><a href="http://www.tezadlar.az/avto/21831-saatl-mulluq-mrkzinin-direktoru-nazir-meydan-oxuyur.html"><img src="/uploads/posts/2017-02/1486453350_mg_2673.jpg" alt="Saatlı Məşğulluq Mərkəzinin direktoru kimin üstünə bıçaq çəkib?-YENİLƏNİR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Mərkəzin direktoru Bayram Mikayılov xanım vətəndaşa hədə- qorxu gələrək üstünə niyə bıçaq çəkib?</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/21834-baba-ehtiyatszlqdan-nvsin-at-ab-uan-aya-amputasiya-edilib.html"> <font color=red><b>12:17</b></font> <b>



Baba ehtiyatsızlıqdan nəvəsinə atəş açıb - uşağın ayağı amputasiya edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Baba ehtiyatsızlıqdan nəvəsinə atəş açıb - uşağın ayağı amputasiya edilib</h8><a href="http://www.tezadlar.az/hadise/21834-baba-ehtiyatszlqdan-nvsin-at-ab-uan-aya-amputasiya-edilib.html"><img src="http://cdn.trend.az/media/pictures/2007/08/22/Gun_220807.jpg" alt="Baba ehtiyatsızlıqdan nəvəsinə atəş açıb - uşağın ayağı amputasiya edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21832-telman-smaylov-tramp-mni-evin-dvt-edib.html"> <font color=red><b>11:51</b></font> <b>



Telman İsmayılov: "Tramp məni evinə dəvət edib."





</b></a> <span class="tip" style="width: 450px; "><h8>Telman İsmayılov: "Tramp məni evinə dəvət edib."</h8><a href="http://www.tezadlar.az/avto/21832-telman-smaylov-tramp-mni-evin-dvt-edib.html"><img src="http://axsam.az/img/pics/large/2017-02/109793_zkttquqb08.jpg" alt="Telman İsmayılov: "Tramp məni evinə dəvət edib."" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> "Azərbaycanlılar "Çerkizov" bazarında işləmək imkanını itiriblər desəm, yanılmaram."</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21829-qohumlar-nec-dmn-evrildi.html"> <font color=red><b>11:46</b></font> <b>



Qohumlar necə düşmənə çevrildi?





</b></a> <span class="tip" style="width: 450px; "><h8>Qohumlar necə düşmənə çevrildi?</h8><a href="http://www.tezadlar.az/avto/21829-qohumlar-nec-dmn-evrildi.html"><img src="/uploads/posts/2017-02/1486452363_polis-bolmesi-300x200.jpg" alt="Qohumlar necə düşmənə çevrildi?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/21827-bzi-mktblrd-agirdlr-isti-yemklr-verilck.html"> <font color=red><b>11:40</b></font> <b>



Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək





</b></a> <span class="tip" style="width: 450px; "><h8>Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək</h8><a href="http://www.tezadlar.az/gundem2/21827-bzi-mktblrd-agirdlr-isti-yemklr-verilck.html"><img src="http://cdn.trend.az/media/pictures/2012/11/14/bufet_141112.jpg" alt="Bəzi məktəblərdə şagirdlərə isti yeməklər veriləcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21828-fevraln-11-d-ilin-ilk-ay-tutulmas-ba-verck.html"> <font color=red><b>11:25</b></font> <b>



Fevralın 11-də ilin ilk Ay tutulması baş verəcək





</b></a> <span class="tip" style="width: 450px; "><h8>Fevralın 11-də ilin ilk Ay tutulması baş verəcək</h8><a href="http://www.tezadlar.az/problem/21828-fevraln-11-d-ilin-ilk-ay-tutulmas-ba-verck.html"><img src="http://azvision.az/photos/1426838784.jpg" alt="Fevralın 11-də ilin ilk Ay tutulması baş verəcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21825-ollar-fsansi.html"> <font color=red><b>11:21</b></font> <b>


<div class="basliq">“Şollar” əfsanəsi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Şollar” əfsanəsi</h8><a href="http://www.tezadlar.az/problem/21825-ollar-fsansi.html"><img src="/uploads/posts/2017-02/1486450909_images-2.jpg" alt="“Şollar” əfsanəsi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> “Şollar suyu adı altında dələduzluq bir yana, insanların sağlamlığına təcavüz edilirdi”</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/21826-srniin-tyyarsind-lm-hadissi-ba-verib.html"> <font color=red><b>11:10</b></font> <b>



Sərnişin təyyarəsində ölüm hadisəsi baş verib





</b></a> <span class="tip" style="width: 450px; "><h8>Sərnişin təyyarəsində ölüm hadisəsi baş verib</h8><a href="http://www.tezadlar.az/problem/21826-srniin-tyyarsind-lm-hadissi-ba-verib.html"><img src="http://cdn.trend.az/media/pictures/2016/03/02/ural_airlane_020316.jpg" alt="Sərnişin təyyarəsində ölüm hadisəsi baş verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/21824-3-rayonun-me-mhafizsi-v-brpas-mssissinin-direktorlar-idn-xarld.html"> <font color=red><b>11:00</b></font> <b>



3 rayonun Meşə Mühafizəsi və Bərpası Müəssisəsinin direktorları işdən çıxarıldı





</b></a> <span class="tip" style="width: 450px; "><h8>3 rayonun Meşə Mühafizəsi və Bərpası Müəssisəsinin direktorları işdən çıxarıldı</h8><a href="http://www.tezadlar.az/iqtisadiyyat/21824-3-rayonun-me-mhafizsi-v-brpas-mssissinin-direktorlar-idn-xarld.html"><img src="http://azertag.az/files/galleryphoto/2016/3/1000x669/14743538665372816893_1000x669.jpg" alt="3 rayonun Meşə Mühafizəsi və Bərpası Müəssisəsinin direktorları işdən çıxarıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21822-nsanl-hrmt-mindirn-nsan-rafiq-liyev.html"> <font color=red><b>10:25</b></font> <b>


<div class="basliq">İnsanlığı hörmətə mindirən İnsan - Rafiq Əliyev!</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İnsanlığı hörmətə mindirən İnsan - Rafiq Əliyev!</h8><a href="http://www.tezadlar.az/avto/21822-nsanl-hrmt-mindirn-nsan-rafiq-liyev.html"><img src="/uploads/posts/2017-02/1486448755_6.jpg" alt="İnsanlığı hörmətə mindirən İnsan - Rafiq Əliyev!" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> (Əziz dostum və qardaşım Rafiq Əliyevin 75 illiyinə)</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/21821-ovdarov-prokurorluq-olumdan-rvt-istyib.html"> <font color=red><b>09:57</b></font> <b>



Çovdarov: 'Prokurorluq oğlumdan rüşvət istəyib...'





</b></a> <span class="tip" style="width: 450px; "><h8>Çovdarov: 'Prokurorluq oğlumdan rüşvət istəyib...'</h8><a href="http://www.tezadlar.az/sagm/21821-ovdarov-prokurorluq-olumdan-rvt-istyib.html"><img src="https://gdb.rferl.org/ACE04A2C-10A4-448D-9EA9-8433746C47F1_w987_r1_s.jpg" alt="Çovdarov: 'Prokurorluq oğlumdan rüşvət istəyib...'" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21820-aparc-putin-qatil-dedi-tramp-is.html"> <font color=red><b>08:55</b></font> <b>



Aparıcı Putinə “qatil” dedi, Tramp isə...





</b></a> <span class="tip" style="width: 450px; "><h8>Aparıcı Putinə “qatil” dedi, Tramp isə...</h8><a href="http://www.tezadlar.az/ustm/21820-aparc-putin-qatil-dedi-tramp-is.html"><img src="http://www.qafqazinfo.az/newsphotos/2017/02/07/rusya-dan-abd-li-gazeteciye-putin-tepkisi--8500874.Jpeg" alt="Aparıcı Putinə “qatil” dedi, Tramp isə..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/21804-biz-ssr-nin-srhdlrini-brpa-edcyik-jrnovsk.html"> <font color=red><b>08:32</b></font> <b>



“Biz SSRİ-nin sərhədlərini bərpa edəcəyik...”-JİRİNOVSKİ





</b></a> <span class="tip" style="width: 450px; "><h8>“Biz SSRİ-nin sərhədlərini bərpa edəcəyik...”-JİRİNOVSKİ</h8><a href="http://www.tezadlar.az/ustm/21804-biz-ssr-nin-srhdlrini-brpa-edcyik-jrnovsk.html"><img src="https://i.virtualaz.org/179768_res_01.jpg" alt="“Biz SSRİ-nin sərhədlərini bərpa edəcəyik...”-JİRİNOVSKİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/21819-al-yoxsa-cza.html"> <font color=red><b>23:13</b></font> <b>



İŞĞAL, YOXSA CƏZA?





</b></a> <span class="tip" style="width: 450px; "><h8>İŞĞAL, YOXSA CƏZA?</h8><a href="http://www.tezadlar.az/sond/21819-al-yoxsa-cza.html"><img src="/uploads/posts/2017-02/1486406413_memmedxan.jpg" alt="İŞĞAL, YOXSA CƏZA?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/21817-torpaqlar-qanunsuz-satan-bldiyylr.html"> <font color=red><b>22:17</b></font> <b>


<div class="basliq">Torpaqları qanunsuz satan bələdiyyələr</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Torpaqları qanunsuz satan bələdiyyələr</h8><a href="http://www.tezadlar.az/sonx/21817-torpaqlar-qanunsuz-satan-bldiyylr.html"><img src="http://moderator.az/fotobaza/orta/115153.jpg" alt="Torpaqları qanunsuz satan bələdiyyələr" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21816-sud-vzyskal-s-zaklyuchennogo-50-tysyach-rubley-za-mesyachnuyu-golodovku.html"> <font color=red><b>21:33</b></font> <b>



Суд взыскал с заключенного 50 тысяч рублей за месячную голодовку





</b></a> <span class="tip" style="width: 450px; "><h8>Суд взыскал с заключенного 50 тысяч рублей за месячную голодовку</h8><a href="http://www.tezadlar.az/dunya/21816-sud-vzyskal-s-zaklyuchennogo-50-tysyach-rubley-za-mesyachnuyu-golodovku.html"><img src="https://icdn.lenta.ru/images/2017/02/06/19/20170206193631815/pic_dc622a05760e62d8328051bb01b4b696.jpg" alt="Суд взыскал с заключенного 50 тысяч рублей за месячную голодовку" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/21815--yelizaveta-sapfir-yubileyini-qeyd-edir.html"> <font color=red><b>21:21</b></font> <b>



II Yelizaveta "sapfir" yubileyini qeyd edir





</b></a> <span class="tip" style="width: 450px; "><h8>II Yelizaveta "sapfir" yubileyini qeyd edir</h8><a href="http://www.tezadlar.az/dunya/21815--yelizaveta-sapfir-yubileyini-qeyd-edir.html"><img src="http://ichef-1.bbci.co.uk/news/660/cpsprodpb/160D9/production/_93992309__93967658_hi037705540.jpg" alt="II Yelizaveta "sapfir" yubileyini qeyd edir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/21814-irkt-rhbri-ovdarov-525-min-dollarm-ald.html"> <font color=red><b>21:05</b></font> <b>


<div class="basliq">Şirkət rəhbəri: Çovdarov 525 min dollarımı aldı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Şirkət rəhbəri: Çovdarov 525 min dollarımı aldı</h8><a href="http://www.tezadlar.az/avto/21814-irkt-rhbri-ovdarov-525-min-dollarm-ald.html"><img src="http://t0.gstatic.com/images?q=tbn:ANd9GcQfzMlH-LXagG6Fpg5E7RaaAeJcyri4aB-CheFOahxsplSSXVvYkw" alt="Şirkət rəhbəri: Çovdarov 525 min dollarımı aldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Çovdarov:"Dedim ki, get qanuni yolla ala bilirsənsə, pulunu al".</div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
