﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>"Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır" &raquo; www.tezadlar.az</title>
<meta name="description" content="Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır. Report xəbər verir ki, bunu Avropa İttifaqının (Aİ) xarici işlər və təhlükəsizlik siyasəti üzrə ali nümayəndəsi Federika Mogerini Av" />
<meta name="keywords" content="üzrə, işlər, xarici, Avropa, alqışlayıb, deyil, dayanıqlı, münaqişənin, hərbi, yoxdur, həlli, yolla, tərəfləri, danışıqları, gərginliyi, xəttində, təmas, azaltmağa, çağırıb, Statuskvo" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt=""Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır"" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/32535-dalq-qaraba-mnaqisi-ox-ciddi-problem-olaraq-qalr.html">"Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır"</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/32538-bakda-ran-slam-nqilabnn-39-cu-ildnm-bayram-edildi.html"><img src="/uploads/posts/2018-02/1518201583_a-5.jpg" alt="Bakıda İran İslam İnqilabının 39-cu ildönümü bayram edildi" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/32538-bakda-ran-slam-nqilabnn-39-cu-ildnm-bayram-edildi.html">Bakıda İran İslam İnqilabının 39-cu ildönümü bayram edildi</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/32529-qaraba-mnaqisi-azrbaycann-razi-btvly-nzr-alnaraq-hll-olunmaldr.html"><img src="/uploads/posts/2018-02/1518176029_elmar-mem.jpg" alt=""Qarabağ münaqişəsi Azərbaycanın ərazi bütövlüyü nəzərə alınaraq həll olunmalıdır"" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/32529-qaraba-mnaqisi-azrbaycann-razi-btvly-nzr-alnaraq-hll-olunmaldr.html">"Qarabağ münaqişəsi Azərbaycanın ərazi bütövlüyü nəzərə alınaraq həll olunmalıdır"</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/32521-xzrn-xan-ramz-mmmdov.html"><img src="/uploads/posts/2018-02/1518157196_xezerin-xani-1-1.jpg" alt="XƏZƏRİN XANI: RAMİZ MƏMMƏDOV" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/32521-xzrn-xan-ramz-mmmdov.html">XƏZƏRİN XANI: RAMİZ MƏMMƏDOV</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/32519-telman-smaylovun-borclar-135-milyarda-atd.html"><img src="/uploads/posts/2018-02/1518156337_telman-ism-2.jpg" alt="Telman İsmayılovun borcları 135 milyarda çatdı" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/32519-telman-smaylovun-borclar-135-milyarda-atd.html">Telman İsmayılovun borcları 135 milyarda çatdı</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/32515-mni-hbs-etslr-trfdarlarm-grcstan-hkumtini-devirck.html"><img src="/uploads/posts/2018-02/1518114277_226974_res_01.jpg" alt="“Məni həbs etsələr, tərəfdarlarım Gürcüstan hökumətini devirəcək”" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/32515-mni-hbs-etslr-trfdarlarm-grcstan-hkumtini-devirck.html">“Məni həbs etsələr, tərəfdarlarım Gürcüstan hökumətini devirəcək”</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/32537-bakda-tutulan-aptek-rhbri-barsind-hbs-qtimkan-tdbiri-seilib-rsm.html"> <font color=red><b>20:32</b></font> <b>



Bakıda tutulan aptek rəhbəri barəsində həbs qətimkan tədbiri seçilib - RƏSMİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32532-daha-bir-icra-basna-orden-verildi-srncam.html"> <font color=red><b>17:38</b></font> <b>



Daha bir icra başçısına orden verildi - SƏRƏNCAM





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/32517-xalq-artisti-zrnigar-aakiiyeva-dnyasn-dyiib.html"> <font color=red><b>08:52</b></font> <b>



Xalq artisti Zərnigar Ağakişiyeva dünyasını dəyişib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32513-att-in-minsk-qrupunun-hmsdrlri-rvanda-edvard-nalbandyanla-grblr.html"> <font color=red><b>19:09</b></font> <b>



ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32494-vostok-balq-gmisinin-axtar-tamamil-dayandrlb.html"> <font color=red><b>14:16</b></font> <b>



"Vostok" balıqçı gəmisinin axtarışı tamamilə dayandırılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/32500-dalq-qarabada-ermnistan-ordusunun-hrbisi-lb.html"> <font color=red><b>11:49</b></font> <b>



Dağlıq Qarabağda Ermənistan ordusunun hərbçisi ölüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32497-bak-sakini-balaknd-zn-asd.html"> <font color=red><b>10:37</b></font> <b>



Bakı sakini Balakəndə özünü asdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32488-qarabadak-pkk-lar-trkiy-ordusuna-qar-dymk-n-afrin-getdi.html"> <font color=red><b>20:20</b></font> <b>



Qarabağdakı PKK-çılar Türkiyə ordusuna qarşı döyüşmək üçün Afrinə getdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32485-moskva-srgisind-ermni-txribatnn-qars-alnb.html"> <font color=red><b>18:58</b></font> <b>



Moskva sərgisində erməni təxribatının qarşısı alınıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32475-519-vakant-vzify-qbul-zr-msahib-elan-edilib.html"> <font color=red><b>14:26</b></font> <b>



519 vakant vəzifəyə qəbul üzrə müsahibə elan edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32468-hacqabulda-kii-arvadn-buna-gr-baltalayb.html"> <font color=red><b>10:10</b></font> <b>



Hacıqabulda kişi arvadını buna görə baltalayıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32465-bu-gn-minsk-qrupunun-hmsdrlri-bakda-grlr-balayr.html"> <font color=red><b>08:26</b></font> <b>



Bu gün Minsk qrupunun həmsədrləri Bakıda görüşlərə başlayır





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/32537-bakda-tutulan-aptek-rhbri-barsind-hbs-qtimkan-tdbiri-seilib-rsm.html"> <font color=red><b>20:32</b></font> <b>



Bakıda tutulan aptek rəhbəri barəsində həbs qətimkan tədbiri seçilib - RƏSMİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32532-daha-bir-icra-basna-orden-verildi-srncam.html"> <font color=red><b>17:38</b></font> <b>



Daha bir icra başçısına orden verildi - SƏRƏNCAM





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/32517-xalq-artisti-zrnigar-aakiiyeva-dnyasn-dyiib.html"> <font color=red><b>08:52</b></font> <b>



Xalq artisti Zərnigar Ağakişiyeva dünyasını dəyişib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32513-att-in-minsk-qrupunun-hmsdrlri-rvanda-edvard-nalbandyanla-grblr.html"> <font color=red><b>19:09</b></font> <b>



ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32494-vostok-balq-gmisinin-axtar-tamamil-dayandrlb.html"> <font color=red><b>14:16</b></font> <b>



"Vostok" balıqçı gəmisinin axtarışı tamamilə dayandırılıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/32500-dalq-qarabada-ermnistan-ordusunun-hrbisi-lb.html"> <font color=red><b>11:49</b></font> <b>



Dağlıq Qarabağda Ermənistan ordusunun hərbçisi ölüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32497-bak-sakini-balaknd-zn-asd.html"> <font color=red><b>10:37</b></font> <b>



Bakı sakini Balakəndə özünü asdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32488-qarabadak-pkk-lar-trkiy-ordusuna-qar-dymk-n-afrin-getdi.html"> <font color=red><b>20:20</b></font> <b>



Qarabağdakı PKK-çılar Türkiyə ordusuna qarşı döyüşmək üçün Afrinə getdi





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32485-moskva-srgisind-ermni-txribatnn-qars-alnb.html"> <font color=red><b>18:58</b></font> <b>



Moskva sərgisində erməni təxribatının qarşısı alınıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32475-519-vakant-vzify-qbul-zr-msahib-elan-edilib.html"> <font color=red><b>14:26</b></font> <b>



519 vakant vəzifəyə qəbul üzrə müsahibə elan edilib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32468-hacqabulda-kii-arvadn-buna-gr-baltalayb.html"> <font color=red><b>10:10</b></font> <b>



Hacıqabulda kişi arvadını buna görə baltalayıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32465-bu-gn-minsk-qrupunun-hmsdrlri-bakda-grlr-balayr.html"> <font color=red><b>08:26</b></font> <b>



Bu gün Minsk qrupunun həmsədrləri Bakıda görüşlərə başlayır





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>"Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır"</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sonx/print:page,1,32535-dalq-qaraba-mnaqisi-ox-ciddi-problem-olaraq-qalr.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 9/2/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2018-02/1518184117_e9795ac4-6f4e-4e03-a570-d6f2df61531e_292.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-32535" style="display:inline;">"Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır".<br />"Report" xəbər verir ki, bunu Avropa İttifaqının (Aİ) xarici işlər və təhlükəsizlik siyasəti üzrə ali nümayəndəsi Federika Mogerini Avropa İttifaqı - Azərbaycan Əməkdaşlıq Şurasının 15-ci iclasının yekunları üzrə Azərbaycanın xarici işlər naziri Elmar Məmmədyarovla birgə keçirdiyi mətbuat konfransında deyib.<br />O, Vyana, Sankt-Peterburq və Cenevrədə yüksək səviyyəli dialoqun bərpasını alqışlayıb və tərəfləri danışıqları intensivləşdirməyə və təmas xəttində gərginliyi azaltmağa çağırıb: "Status-kvo dayanıqlı deyil və münaqişənin hərbi yolla həlli yoxdur. Münaqişənin beynəlxalq hüquq çərçivəsində siyasi həllini tapmaq lazımdır".<br />Ali nümayəndə bildirib ki, Aİ ATƏT-in Minsk qrupunun səylərini və etimadın yaradılması üzrə tədbirlərini dəstəkləyir.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sonx/32535-dalq-qaraba-mnaqisi-ox-ciddi-problem-olaraq-qalr.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="32535" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/32513-att-in-minsk-qrupunun-hmsdrlri-rvanda-edvard-nalbandyanla-grblr.html"><img src="/uploads/posts/2018-02/1518113370_fe6c4779-3f22-48c9-9dba-370673056b3c_292.jpg" alt="ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32513-att-in-minsk-qrupunun-hmsdrlri-rvanda-edvard-nalbandyanla-grblr.html"> <font color=red><b>19:09</b></font> <b>



ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/31410-goranboy-polisi-tannm-fermerin-mdafisin-qalxd-foto-vdeo.html"><img src="/uploads/posts/2017-12/1514278980_a-1.jpg" alt="Goranboy polisi tanınmış fermerin müdafiəsinə qalxdı-FOTO-VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/31410-goranboy-polisi-tannm-fermerin-mdafisin-qalxd-foto-vdeo.html"> <font color=red><b>13:07</b></font> <b>


<div class="basliq">Goranboy polisi tanınmış fermerin müdafiəsinə qalxdı-FOTO-VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/siyaset/32460-xalqmz-liderin-sadiq-qalacaq.html"><img src="/uploads/posts/2018-02/1517929267_1491029358_86768be271f0.jpg" alt=""Xalqımız liderinə sadiq qalacaq" - RASİM MƏMMƏDOV" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/32460-xalqmz-liderin-sadiq-qalacaq.html"> <font color=red><b>17:35</b></font> <b>


<div class="basliq">"Xalqımız liderinə sadiq qalacaq" - RASİM MƏMMƏDOV</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/32519-telman-smaylovun-borclar-135-milyarda-atd.html"><img src="/uploads/posts/2018-02/1518156337_telman-ism-2.jpg" alt="Telman İsmayılovun borcları 135 milyarda çatdı" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/32519-telman-smaylovun-borclar-135-milyarda-atd.html"> <font color=red><b>10:04</b></font> <b>


<div class="basliq">Telman İsmayılovun borcları 135 milyarda çatdı</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/32477-ran-xalqnn-sadt-v-trqq-yolu.html"><img src="/uploads/posts/2018-02/1518001408_27906690_1961521964102402_120024503_o.jpg" alt="İRAN XALQININ SƏADƏT VƏ TƏRƏQQİ YOLU" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/32477-ran-xalqnn-sadt-v-trqq-yolu.html"> <font color=red><b>15:18</b></font> <b>


<div class="basliq">İRAN XALQININ SƏADƏT VƏ TƏRƏQQİ YOLU</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/32146-vtndalara-60-min-manat-pul-atana-8-il-6-ay.html"><img src="/uploads/posts/2018-01/1516780364_mehkeme-logo-3.jpg" alt="Vətəndaşlara 60 min manat pul "atan"a 8 il 6 ay" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/32146-vtndalara-60-min-manat-pul-atana-8-il-6-ay.html"> <font color=red><b>12:51</b></font> <b>



Vətəndaşlara 60 min manat pul "atan"a 8 il 6 ay





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/32495-emin-aalarov-moskvada-yeni-radio-ar.html"><img src="https://report.az/storage/news/44be6baff2b2eb9e7b3ee5ca6eb66268/b2c991b1-d01b-41cd-99c6-4540551ffdb0_292.jpg" alt="Emin Ağalarov Moskvada yeni radio açır" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/32495-emin-aalarov-moskvada-yeni-radio-ar.html"> <font color=red><b>11:43</b></font> <b>



Emin Ağalarov Moskvada yeni radio açır





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/32235-rdoan-ordunun-dlib-doru-irlilycyini-istisna-etmyib.html"><img src="/uploads/posts/2018-01/1517123578_erdogan-6.jpg" alt="Ərdoğan ordunun İdlibə doğru irəliləyəcəyini istisna etməyib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/32235-rdoan-ordunun-dlib-doru-irlilycyini-istisna-etmyib.html"> <font color=red><b>12:12</b></font> <b>



Ərdoğan ordunun İdlibə doğru irəliləyəcəyini istisna etməyib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/31051-air-ntizardan-ok-hayqrt-vdeo.html"><img src="/uploads/posts/2017-12/1513084822_ntizar.jpg" alt="Şair İntizardan şok hayqırtı-VİDEO-YENİLƏNDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/31051-air-ntizardan-ok-hayqrt-vdeo.html"> <font color=red><b>16:09</b></font> <b>


<div class="basliq">Şair İntizardan şok hayqırtı-VİDEO-YENİLƏNDİ</div>






</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/32538-bakda-ran-slam-nqilabnn-39-cu-ildnm-bayram-edildi.html"> <font color=red><b>22:40</b></font> <b>


<div class="basliq">Bakıda İran İslam İnqilabının 39-cu ildönümü bayram edildi</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda İran İslam İnqilabının 39-cu ildönümü bayram edildi</h8><a href="http://www.tezadlar.az/manset/32538-bakda-ran-slam-nqilabnn-39-cu-ildnm-bayram-edildi.html"><img src="/uploads/posts/2018-02/1518201583_a-5.jpg" alt="Bakıda İran İslam İnqilabının 39-cu ildönümü bayram edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/32536-vkillr-kollegiyas-ryast-heytinin-nvbti-iclas-keirilib.html"> <font color=red><b>22:09</b></font> <b>



Vəkillər Kollegiyası Rəyasət Heyətinin növbəti iclası keçirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Vəkillər Kollegiyası Rəyasət Heyətinin növbəti iclası keçirilib</h8><a href="http://www.tezadlar.az/ortam/32536-vkillr-kollegiyas-ryast-heytinin-nvbti-iclas-keirilib.html"><img src="/uploads/posts/2018-02/1518199810_vekiller-kol.jpg" alt="Vəkillər Kollegiyası Rəyasət Heyətinin növbəti iclası keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/32537-bakda-tutulan-aptek-rhbri-barsind-hbs-qtimkan-tdbiri-seilib-rsm.html"> <font color=red><b>20:32</b></font> <b>



Bakıda tutulan aptek rəhbəri barəsində həbs qətimkan tədbiri seçilib - RƏSMİ





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda tutulan aptek rəhbəri barəsində həbs qətimkan tədbiri seçilib - RƏSMİ</h8><a href="http://www.tezadlar.az/iqtisadiyyat/32537-bakda-tutulan-aptek-rhbri-barsind-hbs-qtimkan-tdbiri-seilib-rsm.html"><img src="/uploads/posts/2018-02/1518199876_b226001f-05ef-4968-91f6-7dbf3f731ee3_292.jpg" alt="Bakıda tutulan aptek rəhbəri barəsində həbs qətimkan tədbiri seçilib - RƏSMİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/32535-dalq-qaraba-mnaqisi-ox-ciddi-problem-olaraq-qalr.html"> <font color=red><b>19:25</b></font> <b>



"Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır"





</b></a> <span class="tip" style="width: 450px; "><h8>"Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır"</h8><a href="http://www.tezadlar.az/sonx/32535-dalq-qaraba-mnaqisi-ox-ciddi-problem-olaraq-qalr.html"><img src="/uploads/posts/2018-02/1518184117_e9795ac4-6f4e-4e03-a570-d6f2df61531e_292.jpg" alt=""Dağlıq Qarabağ münaqişəsi çox ciddi problem olaraq qalır"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/32534-lham-liyevin-namizdliyinin-qeyd-alnmas-n-sndlr-msk-ya-tqdim-edilib.html"> <font color=red><b>18:45</b></font> <b>


<div class="basliq">İlham Əliyevin namizədliyinin qeydə alınması üçün sənədlər MSK-ya təqdim edilib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İlham Əliyevin namizədliyinin qeydə alınması üçün sənədlər MSK-ya təqdim edilib</h8><a href="http://www.tezadlar.az/sagm/32534-lham-liyevin-namizdliyinin-qeyd-alnmas-n-sndlr-msk-ya-tqdim-edilib.html"><img src="/uploads/posts/2018-02/1518183967_90da9525-9639-4663-b4de-3332cb0b6404_292.jpg" alt="İlham Əliyevin namizədliyinin qeydə alınması üçün sənədlər MSK-ya təqdim edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/32533-pxenxan-2018-azrbaycan-idmanlar-paraddan-4-nfrl-kedi.html"> <font color=red><b>18:08</b></font> <b>



Pxençxan-2018: Azərbaycan idmançıları paraddan 4 nəfərlə keçdi





</b></a> <span class="tip" style="width: 450px; "><h8>Pxençxan-2018: Azərbaycan idmançıları paraddan 4 nəfərlə keçdi</h8><a href="http://www.tezadlar.az/texno/32533-pxenxan-2018-azrbaycan-idmanlar-paraddan-4-nfrl-kedi.html"><img src="/uploads/posts/2018-02/1518183685_ca6c3be27bd6ebf2596ed4a8f5d0fa8c.jpg" alt="Pxençxan-2018: Azərbaycan idmançıları paraddan 4 nəfərlə keçdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32532-daha-bir-icra-basna-orden-verildi-srncam.html"> <font color=red><b>17:38</b></font> <b>



Daha bir icra başçısına orden verildi - SƏRƏNCAM





</b></a> <span class="tip" style="width: 450px; "><h8>Daha bir icra başçısına orden verildi - SƏRƏNCAM</h8><a href="http://www.tezadlar.az/sond/32532-daha-bir-icra-basna-orden-verildi-srncam.html"><img src="/uploads/posts/2018-02/1518183575_prezident.jpg" alt="Daha bir icra başçısına orden verildi - SƏRƏNCAM" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/32531-sanitariya-epidemioloji-xidmtinin-bu-vzifsi-lv-edildi.html"> <font color=red><b>16:39</b></font> <b>



Sanitariya-Epidemioloji Xidmətinin bu vəzifəsi ləğv edildi





</b></a> <span class="tip" style="width: 450px; "><h8>Sanitariya-Epidemioloji Xidmətinin bu vəzifəsi ləğv edildi</h8><a href="http://www.tezadlar.az/sagm/32531-sanitariya-epidemioloji-xidmtinin-bu-vzifsi-lv-edildi.html"><img src="/uploads/posts/2018-02/1518176384_5c55caab26f3ae54ecc6d30e9888a732.jpg" alt="Sanitariya-Epidemioloji Xidmətinin bu vəzifəsi ləğv edildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/32530-futbol-zr-dnya-empionatnn-kubokunun-sli-prezident-lham-liyev-tqdim-edilib.html"> <font color=red><b>16:03</b></font> <b>



Futbol üzrə dünya çempionatının Kubokunun əsli Prezident İlham Əliyevə təqdim edilib





</b></a> <span class="tip" style="width: 450px; "><h8>Futbol üzrə dünya çempionatının Kubokunun əsli Prezident İlham Əliyevə təqdim edilib</h8><a href="http://www.tezadlar.az/texno/32530-futbol-zr-dnya-empionatnn-kubokunun-sli-prezident-lham-liyev-tqdim-edilib.html"><img src="/uploads/posts/2018-02/1518176141_bc88edae-6a0d-4c39-bac8-127f051898c6_292.jpg" alt="Futbol üzrə dünya çempionatının Kubokunun əsli Prezident İlham Əliyevə təqdim edilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/32528-ona-mrlk-cza-verin-ryim-soyusun.html"> <font color=red><b>15:47</b></font> <b>


<div class="basliq">“Ona ömürlük cəza verin, ürəyim soyusun”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Ona ömürlük cəza verin, ürəyim soyusun”</h8><a href="http://www.tezadlar.az/sagm/32528-ona-mrlk-cza-verin-ryim-soyusun.html"><img src="/uploads/posts/2018-02/1518173290_mehkeme-logo-3.jpg" alt="“Ona ömürlük cəza verin, ürəyim soyusun”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/32529-qaraba-mnaqisi-azrbaycann-razi-btvly-nzr-alnaraq-hll-olunmaldr.html"> <font color=red><b>15:33</b></font> <b>



"Qarabağ münaqişəsi Azərbaycanın ərazi bütövlüyü nəzərə alınaraq həll olunmalıdır"





</b></a> <span class="tip" style="width: 450px; "><h8>"Qarabağ münaqişəsi Azərbaycanın ərazi bütövlüyü nəzərə alınaraq həll olunmalıdır"</h8><a href="http://www.tezadlar.az/ustm/32529-qaraba-mnaqisi-azrbaycann-razi-btvly-nzr-alnaraq-hll-olunmaldr.html"><img src="/uploads/posts/2018-02/1518176029_elmar-mem.jpg" alt=""Qarabağ münaqişəsi Azərbaycanın ərazi bütövlüyü nəzərə alınaraq həll olunmalıdır"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/32527-20-il-axtarda-olan-cinaytkar-dst-bas-bel-yaxaland.html"> <font color=red><b>15:04</b></font> <b>



20 il axtarışda olan cinayətkar dəstə başçısı belə yaxalandı





</b></a> <span class="tip" style="width: 450px; "><h8>20 il axtarışda olan cinayətkar dəstə başçısı belə yaxalandı</h8><a href="http://www.tezadlar.az/sagm/32527-20-il-axtarda-olan-cinaytkar-dst-bas-bel-yaxaland.html"><img src="/uploads/posts/2018-02/1518172828_hebs-10.jpg" alt="20 il axtarışda olan cinayətkar dəstə başçısı belə yaxalandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/32526-a-yol-da-mhm-mzakrlr.html"> <font color=red><b>14:37</b></font> <b>



"AĞ YOL" DA MÜHÜM MÜZAKİRƏLƏR





</b></a> <span class="tip" style="width: 450px; "><h8>"AĞ YOL" DA MÜHÜM MÜZAKİRƏLƏR</h8><a href="http://www.tezadlar.az/sonx/32526-a-yol-da-mhm-mzakrlr.html"><img src="/uploads/posts/2018-02/1518172617_17498432_1904275739818067_6758046305676564245_n-1.jpg" alt=""AĞ YOL" DA MÜHÜM MÜZAKİRƏLƏR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/32525-azrbaycan-shiyysind-unikal-hadis.html"> <font color=red><b>14:03</b></font> <b>



Azərbaycan səhiyyəsində unikal hadisə





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycan səhiyyəsində unikal hadisə</h8><a href="http://www.tezadlar.az/sosial/32525-azrbaycan-shiyysind-unikal-hadis.html"><img src="/uploads/posts/2018-02/1518169693_nergiz-huseynova.jpg" alt="Azərbaycan səhiyyəsində unikal hadisə" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/32523-vkillr-kollegiyasna-qbul-imtahannn-nticlri-aqland.html"> <font color=red><b>12:04</b></font> <b>



Vəkillər Kollegiyasına qəbul imtahanının nəticələri açıqlandı





</b></a> <span class="tip" style="width: 450px; "><h8>Vəkillər Kollegiyasına qəbul imtahanının nəticələri açıqlandı</h8><a href="http://www.tezadlar.az/sagm/32523-vkillr-kollegiyasna-qbul-imtahannn-nticlri-aqland.html"><img src="/uploads/posts/2018-02/1518161807_2017-04-07-17-48-22dovlet-imtahan-merkezi-dim.jpg" alt="Vəkillər Kollegiyasına qəbul imtahanının nəticələri açıqlandı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/32522-ans-nrgiz-klinikasn-mhkmd-uddu.html"> <font color=red><b>11:50</b></font> <b>



ANS “Nərgiz Klinikası”nı məhkəmədə uddu





</b></a> <span class="tip" style="width: 450px; "><h8>ANS “Nərgiz Klinikası”nı məhkəmədə uddu</h8><a href="http://www.tezadlar.az/sonx/32522-ans-nrgiz-klinikasn-mhkmd-uddu.html"><img src="/uploads/posts/2018-02/1518160743_mela-800x445.jpg" alt="ANS “Nərgiz Klinikası”nı məhkəmədə uddu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/32521-xzrn-xan-ramz-mmmdov.html"> <font color=red><b>11:18</b></font> <b>


<div class="basliq">XƏZƏRİN XANI: RAMİZ MƏMMƏDOV</div>






</b></a> <span class="tip" style="width: 450px; "><h8>XƏZƏRİN XANI: RAMİZ MƏMMƏDOV</h8><a href="http://www.tezadlar.az/ustm/32521-xzrn-xan-ramz-mmmdov.html"><img src="/uploads/posts/2018-02/1518157196_xezerin-xani-1-1.jpg" alt="XƏZƏRİN XANI: RAMİZ MƏMMƏDOV" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/32520-cek-london-hyatn-qanunu.html"> <font color=red><b>10:42</b></font> <b>


<div class="basliq">Cek London: "Həyatın qanunu"</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Cek London: "Həyatın qanunu"</h8><a href="http://www.tezadlar.az/magazin/32520-cek-london-hyatn-qanunu.html"><img src="/uploads/posts/2018-02/1518156653_cek-london.jpg" alt="Cek London: "Həyatın qanunu"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/32519-telman-smaylovun-borclar-135-milyarda-atd.html"> <font color=red><b>10:04</b></font> <b>


<div class="basliq">Telman İsmayılovun borcları 135 milyarda çatdı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Telman İsmayılovun borcları 135 milyarda çatdı</h8><a href="http://www.tezadlar.az/manset/32519-telman-smaylovun-borclar-135-milyarda-atd.html"><img src="/uploads/posts/2018-02/1518156337_telman-ism-2.jpg" alt="Telman İsmayılovun borcları 135 milyarda çatdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/32518-honda-dry-ad-yaralananlar-var.html"> <font color=red><b>09:38</b></font> <b>



“Honda” dərəyə aşdı, yaralananlar var





</b></a> <span class="tip" style="width: 450px; "><h8>“Honda” dərəyə aşdı, yaralananlar var</h8><a href="http://www.tezadlar.az/ortam/32518-honda-dry-ad-yaralananlar-var.html"><img src="/uploads/posts/2018-02/1518151099_tecili.jpg" alt="“Honda” dərəyə aşdı, yaralananlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/32517-xalq-artisti-zrnigar-aakiiyeva-dnyasn-dyiib.html"> <font color=red><b>08:52</b></font> <b>



Xalq artisti Zərnigar Ağakişiyeva dünyasını dəyişib





</b></a> <span class="tip" style="width: 450px; "><h8>Xalq artisti Zərnigar Ağakişiyeva dünyasını dəyişib</h8><a href="http://www.tezadlar.az/magazin/32517-xalq-artisti-zrnigar-aakiiyeva-dnyasn-dyiib.html"><img src="/uploads/posts/2018-02/1518150882_90187bd8-2cae-473d-98ae-5f9555b758d3_292.jpg" alt="Xalq artisti Zərnigar Ağakişiyeva dünyasını dəyişib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/32516-bu-gn-xx-q-olimpiya-oyunlarnn-al-mrasimi-keirilck.html"> <font color=red><b>08:30</b></font> <b>



Bu gün XXIII Qış Olimpiya Oyunlarının açılış mərasimi keçiriləcək





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün XXIII Qış Olimpiya Oyunlarının açılış mərasimi keçiriləcək</h8><a href="http://www.tezadlar.az/texno/32516-bu-gn-xx-q-olimpiya-oyunlarnn-al-mrasimi-keirilck.html"><img src="/uploads/posts/2018-02/1518150614_207621ee-d7ff-4ecd-8262-d59f7baae2cd_292.jpg" alt="Bu gün XXIII Qış Olimpiya Oyunlarının açılış mərasimi keçiriləcək" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/32515-mni-hbs-etslr-trfdarlarm-grcstan-hkumtini-devirck.html"> <font color=red><b>22:45</b></font> <b>



“Məni həbs etsələr, tərəfdarlarım Gürcüstan hökumətini devirəcək”





</b></a> <span class="tip" style="width: 450px; "><h8>“Məni həbs etsələr, tərəfdarlarım Gürcüstan hökumətini devirəcək”</h8><a href="http://www.tezadlar.az/ustm/32515-mni-hbs-etslr-trfdarlarm-grcstan-hkumtini-devirck.html"><img src="/uploads/posts/2018-02/1518114277_226974_res_01.jpg" alt="“Məni həbs etsələr, tərəfdarlarım Gürcüstan hökumətini devirəcək”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/32514-meliorasiya-v-su-tsrrfat-asc-il-bal-frmanda-dyiiklik.html"> <font color=red><b>22:19</b></font> <b>


<div class="basliq">“Meliorasiya və su təsərrüfatı" ASC ilə bağlı fərmanda dəyişiklik</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Meliorasiya və su təsərrüfatı" ASC ilə bağlı fərmanda dəyişiklik</h8><a href="http://www.tezadlar.az/iqtisadiyyat/32514-meliorasiya-v-su-tsrrfat-asc-il-bal-frmanda-dyiiklik.html"><img src="/uploads/posts/2018-02/1518113984_prezident.jpg" alt="“Meliorasiya və su təsərrüfatı" ASC ilə bağlı fərmanda dəyişiklik" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/32389-nsiminin-cra-bas-asif-sgrovun-qarda-rayonunda-at-oyanadr-yenlnr.html"> <font color=red><b>21:29</b></font> <b>


<div class="basliq">NƏSİMİNİN İCRA BAŞÇISI KİMDİR: ASİF ƏSGƏROV, YOXSA QARDAŞI-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>NƏSİMİNİN İCRA BAŞÇISI KİMDİR: ASİF ƏSGƏROV, YOXSA QARDAŞI-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/manset/32389-nsiminin-cra-bas-asif-sgrovun-qarda-rayonunda-at-oyanadr-yenlnr.html"><img src="/uploads/posts/2018-02/1517679779_asif-cah.jpg" alt="NƏSİMİNİN İCRA BAŞÇISI KİMDİR: ASİF ƏSGƏROV, YOXSA QARDAŞI-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> J</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/32498-habil-vliyev-mhkm-proseslrinin-qapal-keirilmsini-istyib-amma.html"> <font color=red><b>20:26</b></font> <b>


<div class="basliq">HABİL VƏLİYEVİN MƏHKƏMƏSİ QAPALI KEÇİRİLMƏYƏCƏK: QƏTİ QƏRAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>HABİL VƏLİYEVİN MƏHKƏMƏSİ QAPALI KEÇİRİLMƏYƏCƏK: QƏTİ QƏRAR</h8><a href="http://www.tezadlar.az/hadise/32498-habil-vliyev-mhkm-proseslrinin-qapal-keirilmsini-istyib-amma.html"><img src="https://report.az/storage/news/78a2341f402ae4e4a81cff4fda052ec1/3c117fc7-68f1-4dd9-a680-1aecf1748902_292.jpg" alt="HABİL VƏLİYEVİN MƏHKƏMƏSİ QAPALI KEÇİRİLMƏYƏCƏK: QƏTİ QƏRAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Məhkəmə vəsatəti təmin etməyib...</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/32513-att-in-minsk-qrupunun-hmsdrlri-rvanda-edvard-nalbandyanla-grblr.html"> <font color=red><b>19:09</b></font> <b>



ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər





</b></a> <span class="tip" style="width: 450px; "><h8>ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər</h8><a href="http://www.tezadlar.az/sond/32513-att-in-minsk-qrupunun-hmsdrlri-rvanda-edvard-nalbandyanla-grblr.html"><img src="/uploads/posts/2018-02/1518113370_fe6c4779-3f22-48c9-9dba-370673056b3c_292.jpg" alt="ATƏT-in Minsk qrupunun həmsədrləri İrəvanda Edvard Nalbandyanla görüşüblər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/32491-qocann-qamasna-kmk-ednlrin-hbs-mddti-uzadld.html"> <font color=red><b>17:30</b></font> <b>


<div class="basliq">"Qoca"nın qaçmasına kömək edənlərin həbs müddəti uzadıldı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Qoca"nın qaçmasına kömək edənlərin həbs müddəti uzadıldı</h8><a href="http://www.tezadlar.az/ustm/32491-qocann-qamasna-kmk-ednlrin-hbs-mddti-uzadld.html"><img src="/uploads/posts/2018-02/1518026421_feda.jpg" alt=""Qoca"nın qaçmasına kömək edənlərin həbs müddəti uzadıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/32511-prezident-lkmizin-malik-olduu-iqtisadi-gc-mstqilliyimizi-d-gclndirir.html"> <font color=red><b>16:53</b></font> <b>


<div class="basliq">Prezident: “Ölkəmizin malik olduğu iqtisadi güc müstəqilliyimizi də gücləndirir”</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident: “Ölkəmizin malik olduğu iqtisadi güc müstəqilliyimizi də gücləndirir”</h8><a href="http://www.tezadlar.az/siyaset/32511-prezident-lkmizin-malik-olduu-iqtisadi-gc-mstqilliyimizi-d-gclndirir.html"><img src="http://cdn.musavat.com/news/thumbnails/3510d485e5317cfc241e4e5ebfcd5145.jpg" alt="Prezident: “Ölkəmizin malik olduğu iqtisadi güc müstəqilliyimizi də gücləndirir”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/32512-xanm-ba-redaktora-7-il-cza-ksildi-dlduzlua-gr.html"> <font color=red><b>16:38</b></font> <b>


<div class="basliq">Xanım baş redaktora 7 il cəza kəsildi - Dələduzluğa görə</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Xanım baş redaktora 7 il cəza kəsildi - Dələduzluğa görə</h8><a href="http://www.tezadlar.az/ortam/32512-xanm-ba-redaktora-7-il-cza-ksildi-dlduzlua-gr.html"><img src="http://azpolitika.info/wp-content/uploads/2018/02/31bf5062313dfafb9adf53c9716a0958.jpg" alt="Xanım baş redaktora 7 il cəza kəsildi - Dələduzluğa görə" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/32510-kemi-mtn-generallarnn-mhkmsi-davam-etdirilib.html"> <font color=red><b>16:24</b></font> <b>



Keçmiş MTN generallarının məhkəməsi davam etdirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Keçmiş MTN generallarının məhkəməsi davam etdirilib</h8><a href="http://www.tezadlar.az/hadise/32510-kemi-mtn-generallarnn-mhkmsi-davam-etdirilib.html"><img src="https://report.az/storage/news/97ce7fc3c60c85fa84158eec80ba7e4b/2e6bf748-83a6-4121-b3ba-6b025ecc4228_292.jpg" alt="Keçmiş MTN generallarının məhkəməsi davam etdirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32509-oqtay-irliyev-mr-imzalayb.html"> <font color=red><b>15:53</b></font> <b>



Oqtay Şirəliyev əmr imzalayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Oqtay Şirəliyev əmr imzalayıb</h8><a href="http://www.tezadlar.az/avto/32509-oqtay-irliyev-mr-imzalayb.html"><img src="https://report.az/storage/news/c8e4c8cd5f66e11357d612b2b8b859d1/5a94b553-7c2c-4922-b880-5248b10393b9_292.jpg" alt="Oqtay Şirəliyev əmr imzalayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32508-leyla-xlinskaya-klinikasnn-sabiq-iilrinin-mhkmsind-ahidlr-dindirilib.html"> <font color=red><b>15:29</b></font> <b>



"Leyla Şıxlinskaya" klinikasının sabiq işçilərinin məhkəməsində şahidlər dindirilib





</b></a> <span class="tip" style="width: 450px; "><h8>"Leyla Şıxlinskaya" klinikasının sabiq işçilərinin məhkəməsində şahidlər dindirilib</h8><a href="http://www.tezadlar.az/avto/32508-leyla-xlinskaya-klinikasnn-sabiq-iilrinin-mhkmsind-ahidlr-dindirilib.html"><img src="https://report.az/storage/news/86645eceb2435fc7b361bdd0c22e5b4b/b7369b25-0393-4326-922d-33415f8e4b8d_292.jpg" alt=""Leyla Şıxlinskaya" klinikasının sabiq işçilərinin məhkəməsində şahidlər dindirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/32507-bakda-market-v-apteklrdn-ourluq-edn-yeniyetmlr-tutulublar.html"> <font color=red><b>15:00</b></font> <b>



Bakıda market və apteklərdən oğurluq edən yeniyetmələr tutulublar





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda market və apteklərdən oğurluq edən yeniyetmələr tutulublar</h8><a href="http://www.tezadlar.az/hadise/32507-bakda-market-v-apteklrdn-ourluq-edn-yeniyetmlr-tutulublar.html"><img src="https://report.az/storage/news/b9e33bb1f565dad5731e9b7ff96e43df/64e26637-83af-4fbd-b479-990980d64bca_292.jpg" alt="Bakıda market və apteklərdən oğurluq edən yeniyetmələr tutulublar" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/32506-ab-koalisiyas-suriya-ordusunu-at-tutdu.html"> <font color=red><b>14:34</b></font> <b>


<div class="basliq">Fərman Ceyranlıya 6 il hökm oxundu</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Fərman Ceyranlıya 6 il hökm oxundu</h8><a href="http://www.tezadlar.az/dunya/32506-ab-koalisiyas-suriya-ordusunu-at-tutdu.html"><img src="http://cdn.musavat.com/news/thumbnails/ef2f6a24f6b34cba59419bcde4a11b56.jpg" alt="Fərman Ceyranlıya 6 il hökm oxundu" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32494-vostok-balq-gmisinin-axtar-tamamil-dayandrlb.html"> <font color=red><b>14:16</b></font> <b>



"Vostok" balıqçı gəmisinin axtarışı tamamilə dayandırılıb





</b></a> <span class="tip" style="width: 450px; "><h8>"Vostok" balıqçı gəmisinin axtarışı tamamilə dayandırılıb</h8><a href="http://www.tezadlar.az/avto/32494-vostok-balq-gmisinin-axtar-tamamil-dayandrlb.html"><img src="http://cdn.musavat.com/news/thumbnails/ca9055efd66f5c2e385ae29a4e3d3c4a.png" alt=""Vostok" balıqçı gəmisinin axtarışı tamamilə dayandırılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/32505-kemi-mtn-generalnn-apellyasiya-ikayti-sasnda-mhkm-balayb.html"> <font color=red><b>13:54</b></font> <b>


<div class="basliq">Keçmiş MTN generalının apellyasiya şikayəti əsasında məhkəmə başlayıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Keçmiş MTN generalının apellyasiya şikayəti əsasında məhkəmə başlayıb</h8><a href="http://www.tezadlar.az/hadise/32505-kemi-mtn-generalnn-apellyasiya-ikayti-sasnda-mhkm-balayb.html"><img src="https://report.az/storage/news/9af37428cd2ffe89e18889367921a9d8/8442794b-0cd4-4d91-b7a9-fd419fc88f2e_292.jpg" alt="Keçmiş MTN generalının apellyasiya şikayəti əsasında məhkəmə başlayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/32504-pirallahda-evd-kii-meyiti-taplb.html"> <font color=red><b>13:31</b></font> <b>



Pirallahıda evdə kişi meyiti tapılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Pirallahıda evdə kişi meyiti tapılıb</h8><a href="http://www.tezadlar.az/hadise/32504-pirallahda-evd-kii-meyiti-taplb.html"><img src="https://report.az/storage/news/70196b6fb3073c7b29903d4e74dcb837/455f2a0d-e1fe-4bee-bb2c-5be552e08049_292.jpg" alt="Pirallahıda evdə kişi meyiti tapılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/32502-fqan-muxtarl-mvqqti-azadla-buraxlb.html"> <font color=red><b>12:46</b></font> <b>



Əfqan Muxtarlı müvəqqəti azadlığa buraxılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Əfqan Muxtarlı müvəqqəti azadlığa buraxılıb</h8><a href="http://www.tezadlar.az/avto/32502-fqan-muxtarl-mvqqti-azadla-buraxlb.html"><img src="https://report.az/storage/news/021e43b4f3027d4bbfff063a985abde1/ac5d0693-d36b-48f4-b221-b64e2b64c5a0_292.jpg" alt="Əfqan Muxtarlı müvəqqəti azadlığa buraxılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/32501-yap-nvbdnknar-prezident-sekilrind-lham-liyevin-namizdliyini-irli-srb-yenlnb-2.html"> <font color=red><b>12:25</b></font> <b>


<div class="basliq">YAP Prezident seçkilərində İlham Əliyevin namizədliyini irəli sürüb - YENİLƏNİB-2</div>






</b></a> <span class="tip" style="width: 450px; "><h8>YAP Prezident seçkilərində İlham Əliyevin namizədliyini irəli sürüb - YENİLƏNİB-2</h8><a href="http://www.tezadlar.az/ortam/32501-yap-nvbdnknar-prezident-sekilrind-lham-liyevin-namizdliyini-irli-srb-yenlnb-2.html"><img src="https://report.az/storage/news/6d226020289ee391fce177a797b1f8ad/4acd9367-4cbf-4dc1-b5b4-1f4bc6520eaf_292.jpg" alt="YAP Prezident seçkilərində İlham Əliyevin namizədliyini irəli sürüb - YENİLƏNİB-2" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/32500-dalq-qarabada-ermnistan-ordusunun-hrbisi-lb.html"> <font color=red><b>11:49</b></font> <b>



Dağlıq Qarabağda Ermənistan ordusunun hərbçisi ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Dağlıq Qarabağda Ermənistan ordusunun hərbçisi ölüb</h8><a href="http://www.tezadlar.az/siyaset/32500-dalq-qarabada-ermnistan-ordusunun-hrbisi-lb.html"><img src="https://report.az/storage/news/b8931430f79ee8cf387be242bd598d58/9ef5260a-85b6-4b90-bf20-c0c9951b156a_292.jpg" alt="Dağlıq Qarabağda Ermənistan ordusunun hərbçisi ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
