﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR &raquo; www.tezadlar.az</title>
<meta name="description" content="Bakı-Quba yolunun Sumqayıt şəhərindən keçən hissəsində Mercedes markalı mikroavtobus ilə Shagman markalı yük maşınının toqquşması nəticəsində ölənlərin sayı 3 nəfərə çatıb.  Reportun yerli b" />
<meta name="keywords" content="qızı, nəticəsində, Rzayeva, oğlu, markalı, Dimitri, təvəllüdlü, Səbinə, Kuranika, Kərim, Rudika, Qasımova, Jakka, Anatoli, İvan, Çingiz, Talıbzadə, yaralanıb, Tofiq, İlona" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/39025-bak-quba-yolunda-qza-zaman-3-nfr-lb-15-yaral-var.html">BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/39016-nk-nn-3-ya-tamam-oldu-fotolar.html"><img src="/uploads/posts/2018-09/1538300637_42896033_1550473341720193_8429531200015564800_n.jpg" alt="İNK-NİN 3 YAŞI TAMAM OLDU-FOTOLAR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/39016-nk-nn-3-ya-tamam-oldu-fotolar.html">İNK-NİN 3 YAŞI TAMAM OLDU-FOTOLAR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/39000-poroshenko-oon-tochno-primet-rezolyuciyu-po-krymu.html"><img src="https://img.pravda.com/images/doc/a/a/aab4bfa-poroshenko-1.jpg" alt="Порошенко: ООН точно примет резолюцию по Крыму" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/39000-poroshenko-oon-tochno-primet-rezolyuciyu-po-krymu.html">Порошенко: ООН точно примет резолюцию по Крыму</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/38995-mitinql-qaraba-probleminin-hllin-chd-gstrilmsi-doru-deyil-fotolar.html"><img src="/uploads/posts/2018-09/1538230445_mitinq.jpg" alt="Mitinqlə Qarabağ probleminin həllinə cəhd göstərilməsi doğru deyil? - FOTOLAR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/38995-mitinql-qaraba-probleminin-hllin-chd-gstrilmsi-doru-deyil-fotolar.html">Mitinqlə Qarabağ probleminin həllinə cəhd göstərilməsi doğru deyil? - FOTOLAR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/38988-dalt-muradova-21-suallq-soru-gndrld.html"><img src="/uploads/posts/2018-09/1538207780_adalat-mur-1.jpg" alt="ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/38988-dalt-muradova-21-suallq-soru-gndrld.html">ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/38985-vahid-ziz-vtnda-srlr.html"><img src="/uploads/posts/2018-09/1538205129_vahid-eziz.jpg" alt="Vahid Əziz: "Vətəndaş sərçələr"" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/38985-vahid-ziz-vtnda-srlr.html">Vahid Əziz: "Vətəndaş sərçələr"</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39026-ermnistan-v-azrbaycan-qaraba-zr-ntic-ld-etmlidirlr.html"> <font color=red><b>21:23</b></font> <b>



“Ermənistan və Azərbaycan Qarabağ üzrə nəticə əldə etməlidirlər”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39001-xrdalan-hrind-intihara-chd-etdi-v.html"> <font color=red><b>08:55</b></font> <b>



Xırdalan şəhərində intihara cəhd etdi və...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/38973-thsil-naziri-rus-dilinin-intensiv-tdrisi-layihsinin-davam-etdirilmsi-bard-mr-imzalayb.html"> <font color=red><b>19:00</b></font> <b>


<div class="basliq">Təhsil naziri “Rus dilinin intensiv tədrisi” layihəsinin davam etdirilməsi barədə əmr imzalayıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38952-konstitusiya-mhkmsi-xtai-rayon-mhkmsinin-mracitin-h-deyib.html"> <font color=red><b>21:36</b></font> <b>



Konstitusiya Məhkəməsi Xətai Rayon Məhkəməsinin müraciətinə "hə" deyib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38947-dlduzluq-edn-ba-redaktorun-mhkmsind-ahidlr-mcburi-gtirilck.html"> <font color=red><b>19:30</b></font> <b>



Dələduzluq edən baş redaktorun məhkəməsində şahidlər məcburi gətiriləcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38938-smd-qurbanov-rusiya-subyektlri-v-regionlar-il-laqlr-haqda.html"> <font color=red><b>13:56</b></font> <b>



Səməd Qurbanov Rusiya subyektləri və regionları ilə əlaqələr haqda





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38928-ali-mhkm-sabiq-vkilin-barsind-olan-hkm-lv-edib.html"> <font color=red><b>10:00</b></font> <b>



Ali Məhkəmə sabiq vəkilin barəsində olan hökmü ləğv edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38922-bolqarstann-mdafi-naziri-bak-slavyan-universitetind.html"> <font color=red><b>17:50</b></font> <b>



Bolqarıstanın müdafiə naziri Bakı Slavyan Universitetində





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38921-vladimir-putinin-azrbaycana-sfrinin-proqram-beldir.html"> <font color=red><b>17:07</b></font> <b>



Vladimir Putinin Azərbaycana səfərinin proqramı belədir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38904-saatlda-yol-qzas-ba-verb-ln-var.html"> <font color=red><b>09:40</b></font> <b>



SAATLIDA YOL QƏZASI BAŞ VERİB, ÖLƏN VAR





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38902-bu-gn-azrbaycan-v-ermnistann-xn-rhbrlri-nyu-yorkda-grck.html"> <font color=red><b>08:24</b></font> <b>



Bu gün Azərbaycan və Ermənistanın XİN rəhbərləri Nyu-Yorkda görüşəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38878-poroshenko-otvetil-na-predlozhenie-putina-po-mirotvorcam.html"> <font color=red><b>10:02</b></font> <b>



Порошенко ответил на предложение Путина по миротворцам





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39026-ermnistan-v-azrbaycan-qaraba-zr-ntic-ld-etmlidirlr.html"> <font color=red><b>21:23</b></font> <b>



“Ermənistan və Azərbaycan Qarabağ üzrə nəticə əldə etməlidirlər”





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39001-xrdalan-hrind-intihara-chd-etdi-v.html"> <font color=red><b>08:55</b></font> <b>



Xırdalan şəhərində intihara cəhd etdi və...





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/38973-thsil-naziri-rus-dilinin-intensiv-tdrisi-layihsinin-davam-etdirilmsi-bard-mr-imzalayb.html"> <font color=red><b>19:00</b></font> <b>


<div class="basliq">Təhsil naziri “Rus dilinin intensiv tədrisi” layihəsinin davam etdirilməsi barədə əmr imzalayıb</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38952-konstitusiya-mhkmsi-xtai-rayon-mhkmsinin-mracitin-h-deyib.html"> <font color=red><b>21:36</b></font> <b>



Konstitusiya Məhkəməsi Xətai Rayon Məhkəməsinin müraciətinə "hə" deyib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38947-dlduzluq-edn-ba-redaktorun-mhkmsind-ahidlr-mcburi-gtirilck.html"> <font color=red><b>19:30</b></font> <b>



Dələduzluq edən baş redaktorun məhkəməsində şahidlər məcburi gətiriləcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38938-smd-qurbanov-rusiya-subyektlri-v-regionlar-il-laqlr-haqda.html"> <font color=red><b>13:56</b></font> <b>



Səməd Qurbanov Rusiya subyektləri və regionları ilə əlaqələr haqda





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38928-ali-mhkm-sabiq-vkilin-barsind-olan-hkm-lv-edib.html"> <font color=red><b>10:00</b></font> <b>



Ali Məhkəmə sabiq vəkilin barəsində olan hökmü ləğv edib





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38922-bolqarstann-mdafi-naziri-bak-slavyan-universitetind.html"> <font color=red><b>17:50</b></font> <b>



Bolqarıstanın müdafiə naziri Bakı Slavyan Universitetində





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38921-vladimir-putinin-azrbaycana-sfrinin-proqram-beldir.html"> <font color=red><b>17:07</b></font> <b>



Vladimir Putinin Azərbaycana səfərinin proqramı belədir





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38904-saatlda-yol-qzas-ba-verb-ln-var.html"> <font color=red><b>09:40</b></font> <b>



SAATLIDA YOL QƏZASI BAŞ VERİB, ÖLƏN VAR





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38902-bu-gn-azrbaycan-v-ermnistann-xn-rhbrlri-nyu-yorkda-grck.html"> <font color=red><b>08:24</b></font> <b>



Bu gün Azərbaycan və Ermənistanın XİN rəhbərləri Nyu-Yorkda görüşəcək





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38878-poroshenko-otvetil-na-predlozhenie-putina-po-mirotvorcam.html"> <font color=red><b>10:02</b></font> <b>



Порошенко ответил на предложение Путина по миротворцам





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sonx/print:page,1,39025-bak-quba-yolunda-qza-zaman-3-nfr-lb-15-yaral-var.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 30/9/2018
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="https://report.az/storage/news/4b943a1857faf27bdca3395f9d5876fa/98924974-b95b-4bbb-8572-98f6cb034711_640.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-39025" style="display:inline;">Bakı-Quba yolunun Sumqayıt şəhərindən keçən hissəsində "Mercedes" markalı mikroavtobus ilə "Shagman" markalı yük maşınının toqquşması nəticəsində ölənlərin sayı 3 nəfərə çatıb.<br /><br />"Report"un yerli bürosu xəbər verir ki, qəza nəticəsində "Mercedes"in 1979-cu il təvəllüdlü sürücüsü Hüseynov Rövşən Teyyub oğlu, həmçinin sərnişinlər – 1955-ci il təvəllüdlü Rzayeva Raisa Dimitri qızı və Lyuba adlı qadın dünyasını dəyişib.<br /><br />Qəza nəticəsində mikroavtobusda olan daha 14 nəfər yaralanıb:<br /><br />Talıbzadə Çingiz Tofiq oğlu, 1964<br /><br />Rzayeva İlona Rauf qızı, 1950<br /><br />Məmmədova Elvira İvan qızı, 1967<br /><br />Qasımova Səbinə Kərim qızı, 1968<br /><br />Rudika Jakka Anatoli qızı, 1966<br /><br />Kuranika Viktoriya Oleq qızı, 1988<br /><br />Buqlova Varvara Silifon qızı, 1945<br /><br />Mamedova Ludmila Andrey qızı, 1947<br /><br />Tarfonof İqor Aleksandr oğlu, 1962<br /><br />İsmayılova Tamara Hacışaban qızı, 1941<br /><br />Zapalovnaya Yevgeniya Mixail qızı, 1940<br /><br />Rzayeva Raya Dimitri qızı, 1951<br /><br />Quliyeva Svetlana Kamal qızı, 1946<br /><br />Maskiviçova Tatyana Dimitrı qızı, 1948</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sonx/39025-bak-quba-yolunda-qza-zaman-3-nfr-lb-15-yaral-var.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="39025" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/38952-konstitusiya-mhkmsi-xtai-rayon-mhkmsinin-mracitin-h-deyib.html"><img src="/uploads/posts/2018-09/1538068257_konst-meh.jpg" alt="Konstitusiya Məhkəməsi Xətai Rayon Məhkəməsinin müraciətinə "hə" deyib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/38952-konstitusiya-mhkmsi-xtai-rayon-mhkmsinin-mracitin-h-deyib.html"> <font color=red><b>21:36</b></font> <b>



Konstitusiya Məhkəməsi Xətai Rayon Məhkəməsinin müraciətinə "hə" deyib





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/hadise/38772-xtai-rayonunda-gcl-yann-balayb-vdeo.html"><img src="https://report.az/storage/news/e21a0c07d70a7f243be8787000b3c401/0b224123-e270-4441-8d42-42f8d2163b04_292.jpg" alt="Xətai rayonunda güclü yanğın başlayıb - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/38772-xtai-rayonunda-gcl-yann-balayb-vdeo.html"> <font color=red><b>12:41</b></font> <b>


<div class="basliq">Xətai rayonunda güclü yanğın başlayıb - VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/38915-knd-toyuqlarnn-gzar-nfuzuna-ar-zrb-vuranlar-hbs-edld.html"><img src="/uploads/posts/2018-09/1537958625_toyuq.jpg" alt="KƏND TOYUQLARININ "İŞGÜZAR NÜFUZUNA" AĞIR ZƏRBƏ VURANLAR HƏBS EDİLDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/38915-knd-toyuqlarnn-gzar-nfuzuna-ar-zrb-vuranlar-hbs-edld.html"> <font color=red><b>15:43</b></font> <b>


<div class="basliq">KƏND TOYUQLARININ "İŞGÜZAR NÜFUZUNA" AĞIR ZƏRBƏ VURANLAR HƏBS EDİLDİ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/38988-dalt-muradova-21-suallq-soru-gndrld.html"><img src="/uploads/posts/2018-09/1538207780_adalat-mur-1.jpg" alt="ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/38988-dalt-muradova-21-suallq-soru-gndrld.html"> <font color=red><b>13:21</b></font> <b>


<div class="basliq">ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/39010-kxdr-ab-la-birg-byanat-yerin-yetirmk-niyytinddir.html"><img src="http://cdn.musavat.com/news/thumbnails/a397c8d2afca4d1f3d5d7c861f3b1371.jpg" alt="KXDR ABŞ-la birgə bəyanatı yerinə yetirmək niyyətindədir" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39010-kxdr-ab-la-birg-byanat-yerin-yetirmk-niyytinddir.html"> <font color=red><b>12:13</b></font> <b>



KXDR ABŞ-la birgə bəyanatı yerinə yetirmək niyyətindədir





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/iqtisadiyyat/38326-eldar-zizov-binalarn-grnn-zrrli-elementlrin-ydrlmasn-taprb.html"><img src="/uploads/posts/2018-09/1535977893_f14500c0-a3e8-43a6-80f8-8347c10d4682_292.jpg" alt="Eldar Əzizov binaların görünüşünə zərərli elementlərin yığışdırılmasını tapşırıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/38326-eldar-zizov-binalarn-grnn-zrrli-elementlrin-ydrlmasn-taprb.html"> <font color=red><b>17:03</b></font> <b>



Eldar Əzizov binaların görünüşünə zərərli elementlərin yığışdırılmasını tapşırıb





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/39021-azrbaycanl-model-tbilisid-gzllik-msabiqsinin-qalibi-olub.html"><img src="http://cdn.musavat.com/news/thumbnails/fec3543c0904ad3593c4fc057d266d97.jpg" alt="Azərbaycanlı model Tbilisidə gözəllik müsabiqəsinin qalibi olub" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39021-azrbaycanl-model-tbilisid-gzllik-msabiqsinin-qalibi-olub.html"> <font color=red><b>16:27</b></font> <b>



Azərbaycanlı model Tbilisidə gözəllik müsabiqəsinin qalibi olub





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/38740-etmad-smaylovu-glllyn-gzl-dmrov-sabq-pols-rsdr.html"><img src="/uploads/posts/2018-09/1537427233_1-5-1.jpg" alt="ETİMAD İSMAYILOVU GÜLLƏLƏYƏN GÖZƏL DƏMİROV SABİQ POLİS RƏİSİDİR" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/38740-etmad-smaylovu-glllyn-gzl-dmrov-sabq-pols-rsdr.html"> <font color=red><b>11:08</b></font> <b>


<div class="basliq">ETİMAD İSMAYILOVU GÜLLƏLƏYƏN GÖZƏL DƏMİROV SABİQ POLİS RƏİSİDİR</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/38807-12-yanda-hamil-qalan-qz-atam-mni-babam-yada-kiiy-verdi-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/1ee3de8876ad87849892a89c465e7105.jpg" alt="12 yaşında hamilə qalan qız: “Atam məni babam yaşda kişiyə verdi” — VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/38807-12-yanda-hamil-qalan-qz-atam-mni-babam-yada-kiiy-verdi-vdeo.html"> <font color=red><b>16:17</b></font> <b>



12 yaşında hamilə qalan qız: “Atam məni babam yaşda kişiyə verdi” — VİDEO





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39026-ermnistan-v-azrbaycan-qaraba-zr-ntic-ld-etmlidirlr.html"> <font color=red><b>21:23</b></font> <b>



“Ermənistan və Azərbaycan Qarabağ üzrə nəticə əldə etməlidirlər”





</b></a> <span class="tip" style="width: 450px; "><h8>“Ermənistan və Azərbaycan Qarabağ üzrə nəticə əldə etməlidirlər”</h8><a href="http://www.tezadlar.az/sond/39026-ermnistan-v-azrbaycan-qaraba-zr-ntic-ld-etmlidirlr.html"><img src="https://i.virtualaz.org/256139_res_01.jpg" alt="“Ermənistan və Azərbaycan Qarabağ üzrə nəticə əldə etməlidirlər”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/39025-bak-quba-yolunda-qza-zaman-3-nfr-lb-15-yaral-var.html"> <font color=red><b>20:43</b></font> <b>



BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR





</b></a> <span class="tip" style="width: 450px; "><h8>BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR</h8><a href="http://www.tezadlar.az/sonx/39025-bak-quba-yolunda-qza-zaman-3-nfr-lb-15-yaral-var.html"><img src="https://report.az/storage/news/4b943a1857faf27bdca3395f9d5876fa/98924974-b95b-4bbb-8572-98f6cb034711_640.jpg" alt="BAKI-QUBA YOLUNDA QƏZA ZAMANI 3 NƏFƏR ÖLÜB, 15 YARALI VAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39005-qzlar-szm-sizdir.html"> <font color=red><b>19:31</b></font> <b>


<div class="basliq">“Qızlar, sözüm sizədir”…</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Qızlar, sözüm sizədir”…</h8><a href="http://www.tezadlar.az/magazin/39005-qzlar-szm-sizdir.html"><img src="/uploads/posts/2018-09/1538287071_1534422025_ea0aa3b8ef5d350aa7d9bbe78582f.jpg" alt="“Qızlar, sözüm sizədir”…" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39024-leyla-liyeva-v-arzu-liyeva-bahariyy-musiqi-layihsinin-tqdimatnda-itirak-ediblr.html"> <font color=red><b>17:46</b></font> <b>


<div class="basliq">Leyla Əliyeva və Arzu Əliyeva “Bahariyyə” musiqi layihəsinin təqdimatında iştirak ediblər</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Leyla Əliyeva və Arzu Əliyeva “Bahariyyə” musiqi layihəsinin təqdimatında iştirak ediblər</h8><a href="http://www.tezadlar.az/magazin/39024-leyla-liyeva-v-arzu-liyeva-bahariyy-musiqi-layihsinin-tqdimatnda-itirak-ediblr.html"><img src="/uploads/posts/2018-09/1538310645_bahariyye_nasimi_300918_6.jpg" alt="Leyla Əliyeva və Arzu Əliyeva “Bahariyyə” musiqi layihəsinin təqdimatında iştirak ediblər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/39023-sumqaytda-qadn-man-vuraraq-ldrb.html"> <font color=red><b>17:24</b></font> <b>



Sumqayıtda qadını maşın vuraraq öldürüb





</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda qadını maşın vuraraq öldürüb</h8><a href="http://www.tezadlar.az/hadise/39023-sumqaytda-qadn-man-vuraraq-ldrb.html"><img src="/uploads/posts/2018-09/1538310257_e2274bcd-a525-4ca9-af2e-8ad73a7a2eba.jpg" alt="Sumqayıtda qadını maşın vuraraq öldürüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/39022-tovuzda-gnc-qz-zn-krpdn-atmaq-istyib.html"> <font color=red><b>16:59</b></font> <b>



Tovuzda gənc qız özünü körpüdən atmaq istəyib





</b></a> <span class="tip" style="width: 450px; "><h8>Tovuzda gənc qız özünü körpüdən atmaq istəyib</h8><a href="http://www.tezadlar.az/hadise/39022-tovuzda-gnc-qz-zn-krpdn-atmaq-istyib.html"><img src="/uploads/posts/2018-09/1538310056_4e0c3609-ebaa-4c18-9387-4756346a2872.jpg" alt="Tovuzda gənc qız özünü körpüdən atmaq istəyib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39021-azrbaycanl-model-tbilisid-gzllik-msabiqsinin-qalibi-olub.html"> <font color=red><b>16:27</b></font> <b>



Azərbaycanlı model Tbilisidə gözəllik müsabiqəsinin qalibi olub





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanlı model Tbilisidə gözəllik müsabiqəsinin qalibi olub</h8><a href="http://www.tezadlar.az/magazin/39021-azrbaycanl-model-tbilisid-gzllik-msabiqsinin-qalibi-olub.html"><img src="http://cdn.musavat.com/news/thumbnails/fec3543c0904ad3593c4fc057d266d97.jpg" alt="Azərbaycanlı model Tbilisidə gözəllik müsabiqəsinin qalibi olub" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39020-yol-polisi-mindn-artq-srcn-crimldi-vdeo.html"> <font color=red><b>16:00</b></font> <b>



Yol polisi mindən artıq sürücünü cərimələdi - VİDEO





</b></a> <span class="tip" style="width: 450px; "><h8>Yol polisi mindən artıq sürücünü cərimələdi - VİDEO</h8><a href="http://www.tezadlar.az/avto/39020-yol-polisi-mindn-artq-srcn-crimldi-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/158a65077281a84d0ca44ad62f0aec59.jpg" alt="Yol polisi mindən artıq sürücünü cərimələdi - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/39019-azrbaycanda-siqaretlr-bahalad.html"> <font color=red><b>15:39</b></font> <b>



Azərbaycanda siqaretlər bahalaşdı





</b></a> <span class="tip" style="width: 450px; "><h8>Azərbaycanda siqaretlər bahalaşdı</h8><a href="http://www.tezadlar.az/iqtisadiyyat/39019-azrbaycanda-siqaretlr-bahalad.html"><img src="http://cdn.musavat.com/news/thumbnails/cd20ba8473cde15decb5674790d0409e.jpg" alt="Azərbaycanda siqaretlər bahalaşdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/39018-bakda-melissa-parkn-qarsnda-etiraz-aksiyas.html"> <font color=red><b>15:16</b></font> <b>


<div class="basliq">Bakıda "Melissa Park"ın qarşısında etiraz aksiyası</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda "Melissa Park"ın qarşısında etiraz aksiyası</h8><a href="http://www.tezadlar.az/problem/39018-bakda-melissa-parkn-qarsnda-etiraz-aksiyas.html"><img src="http://cdn.musavat.com/news/thumbnails/9f515e02ccb4c420d81797c616b6fc71.jpg" alt="Bakıda "Melissa Park"ın qarşısında etiraz aksiyası" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> Sakinlər qiymətlərin qalxmasına etiraz edir</div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39017-qaqnlar-mhur-aktrisan-dydlr-vdeo.html"> <font color=red><b>14:48</b></font> <b>



Qaçqınlar məşhur aktrisanı döydülər - VİDEO





</b></a> <span class="tip" style="width: 450px; "><h8>Qaçqınlar məşhur aktrisanı döydülər - VİDEO</h8><a href="http://www.tezadlar.az/dunya/39017-qaqnlar-mhur-aktrisan-dydlr-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/d45757952d4dda0158e53358ae332167.jpg" alt="Qaçqınlar məşhur aktrisanı döydülər - VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/39015-mhur-modeldn-zaur-v-tnzaly-zlrini-qoyublar-artistliy-vdeo.html"> <font color=red><b>14:22</b></font> <b>



Məşhur modeldən Zaur və Tünzaləyə: “Özlərini qoyublar artistliyə...” – VİDEO





</b></a> <span class="tip" style="width: 450px; "><h8>Məşhur modeldən Zaur və Tünzaləyə: “Özlərini qoyublar artistliyə...” – VİDEO</h8><a href="http://www.tezadlar.az/magazin/39015-mhur-modeldn-zaur-v-tnzaly-zlrini-qoyublar-artistliy-vdeo.html"><img src="http://cdn.musavat.com/news/thumbnails/4fe7705e30049ff2a1e0bd0704c24d75.jpg" alt="Məşhur modeldən Zaur və Tünzaləyə: “Özlərini qoyublar artistliyə...” – VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39014-ndoneziyada-sunami-v-zlzl-nticsind-lnlrin-say-832-y-atd.html"> <font color=red><b>13:51</b></font> <b>



İndoneziyada sunami və zəlzələ nəticəsində ölənlərin sayı 832-yə çatdı





</b></a> <span class="tip" style="width: 450px; "><h8>İndoneziyada sunami və zəlzələ nəticəsində ölənlərin sayı 832-yə çatdı</h8><a href="http://www.tezadlar.az/dunya/39014-ndoneziyada-sunami-v-zlzl-nticsind-lnlrin-say-832-y-atd.html"><img src="http://cdn.musavat.com/news/thumbnails/f54cd4b9f3532bcaf859744dc84a7303.jpg" alt="İndoneziyada sunami və zəlzələ nəticəsində ölənlərin sayı 832-yə çatdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39016-nk-nn-3-ya-tamam-oldu-fotolar.html"> <font color=red><b>13:39</b></font> <b>


<div class="basliq">İNK-NİN 3 YAŞI TAMAM OLDU-FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İNK-NİN 3 YAŞI TAMAM OLDU-FOTOLAR</h8><a href="http://www.tezadlar.az/ustm/39016-nk-nn-3-ya-tamam-oldu-fotolar.html"><img src="/uploads/posts/2018-09/1538300637_42896033_1550473341720193_8429531200015564800_n.jpg" alt="İNK-NİN 3 YAŞI TAMAM OLDU-FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39013-tramp-dnya-yen-ab-a-hrmt-edir.html"> <font color=red><b>13:28</b></font> <b>



Tramp: "Dünya yenə ABŞ-a hörmət edir"





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp: "Dünya yenə ABŞ-a hörmət edir"</h8><a href="http://www.tezadlar.az/dunya/39013-tramp-dnya-yen-ab-a-hrmt-edir.html"><img src="http://cdn.musavat.com/news/thumbnails/5134f6642be175c16084a5441f3ab467.jpg" alt="Tramp: "Dünya yenə ABŞ-a hörmət edir"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39012-srail-azrbaycann-dy-vertolyotlarn-modern-spike-raketlri-il-silahlandrr.html"> <font color=red><b>13:00</b></font> <b>


<div class="basliq">İsrail Azərbaycanın döyüş vertolyotlarını modern “Spike” raketləri ilə silahlandırır</div>






</b></a> <span class="tip" style="width: 450px; "><h8>İsrail Azərbaycanın döyüş vertolyotlarını modern “Spike” raketləri ilə silahlandırır</h8><a href="http://www.tezadlar.az/avto/39012-srail-azrbaycann-dy-vertolyotlarn-modern-spike-raketlri-il-silahlandrr.html"><img src="http://cdn.musavat.com/news/thumbnails/6937f5725636d034fe7531687fd1b099.jpg" alt="İsrail Azərbaycanın döyüş vertolyotlarını modern “Spike” raketləri ilə silahlandırır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/39011-sumqaytda-avtobusla-yk-man-toqquub-2-nfr-lb-15-yaral-var-yenlnb-syah.html"> <font color=red><b>12:37</b></font> <b>


<div class="basliq">Sumqayıtda avtobusla yük maşını toqquşub, 2 nəfər ölüb, 15 yaralı var- YENİLƏNİB - SİYAHI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Sumqayıtda avtobusla yük maşını toqquşub, 2 nəfər ölüb, 15 yaralı var- YENİLƏNİB - SİYAHI</h8><a href="http://www.tezadlar.az/hadise/39011-sumqaytda-avtobusla-yk-man-toqquub-2-nfr-lb-15-yaral-var-yenlnb-syah.html"><img src="http://cdn.musavat.com/news/thumbnails/eff337e25408fe4cc6d31663d2e6e97e.jpg" alt="Sumqayıtda avtobusla yük maşını toqquşub, 2 nəfər ölüb, 15 yaralı var- YENİLƏNİB - SİYAHI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39010-kxdr-ab-la-birg-byanat-yerin-yetirmk-niyytinddir.html"> <font color=red><b>12:13</b></font> <b>



KXDR ABŞ-la birgə bəyanatı yerinə yetirmək niyyətindədir





</b></a> <span class="tip" style="width: 450px; "><h8>KXDR ABŞ-la birgə bəyanatı yerinə yetirmək niyyətindədir</h8><a href="http://www.tezadlar.az/dunya/39010-kxdr-ab-la-birg-byanat-yerin-yetirmk-niyytinddir.html"><img src="http://cdn.musavat.com/news/thumbnails/a397c8d2afca4d1f3d5d7c861f3b1371.jpg" alt="KXDR ABŞ-la birgə bəyanatı yerinə yetirmək niyyətindədir" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39009-nasa-dan-xbrdarlq.html"> <font color=red><b>11:49</b></font> <b>


<div class="basliq">NASA-dan XƏBƏRDARLIQ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>NASA-dan XƏBƏRDARLIQ</h8><a href="http://www.tezadlar.az/dunya/39009-nasa-dan-xbrdarlq.html"><img src="http://cdn.musavat.com/news/thumbnails/a99c7471cf9f34c40325e520871e7286.jpg" alt="NASA-dan XƏBƏRDARLIQ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39008-tyyar-qzaya-urad-xsart-alanlar-var.html"> <font color=red><b>11:22</b></font> <b>



Təyyarə qəzaya uğradı, xəsarət alanlar var





</b></a> <span class="tip" style="width: 450px; "><h8>Təyyarə qəzaya uğradı, xəsarət alanlar var</h8><a href="http://www.tezadlar.az/dunya/39008-tyyar-qzaya-urad-xsart-alanlar-var.html"><img src="http://cdn.musavat.com/news/thumbnails/a1828578a5db124dd82e0c8172ca8349.jpg" alt="Təyyarə qəzaya uğradı, xəsarət alanlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/39007-hrbi-qulluqulara-saqqal-saxlamaa-icaz-verildi.html"> <font color=red><b>10:53</b></font> <b>



Hərbi qulluqçulara saqqal saxlamağa icazə verildi





</b></a> <span class="tip" style="width: 450px; "><h8>Hərbi qulluqçulara saqqal saxlamağa icazə verildi</h8><a href="http://www.tezadlar.az/dunya/39007-hrbi-qulluqulara-saqqal-saxlamaa-icaz-verildi.html"><img src="http://cdn.musavat.com/news/thumbnails/133512e9b8edc5ddc3aee65f3d7c9ce8.jpg" alt="Hərbi qulluqçulara saqqal saxlamağa icazə verildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/39003-tandmz-v-tanmadmz-dastan-sabr-rstmxanl.html"> <font color=red><b>10:02</b></font> <b>


<div class="basliq">Tanıdığımız və tanımadığımız Dağıstan-SABİR RÜSTƏMXANLI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Tanıdığımız və tanımadığımız Dağıstan-SABİR RÜSTƏMXANLI</h8><a href="http://www.tezadlar.az/avto/39003-tandmz-v-tanmadmz-dastan-sabr-rstmxanl.html"><img src="/uploads/posts/2018-09/1538283969_sabir-1.jpg" alt="Tanıdığımız və tanımadığımız Dağıstan-SABİR RÜSTƏMXANLI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/texno/39004-qarabaarsenal-oyununa-4-gn-qald.html"> <font color=red><b>09:32</b></font> <b>



“Qarabağ”–“Arsenal” oyununa 4 gün qaldı





</b></a> <span class="tip" style="width: 450px; "><h8>“Qarabağ”–“Arsenal” oyununa 4 gün qaldı</h8><a href="http://www.tezadlar.az/texno/39004-qarabaarsenal-oyununa-4-gn-qald.html"><img src="/uploads/posts/2018-09/1538284282_256057_res_01.jpg" alt="“Qarabağ”–“Arsenal” oyununa 4 gün qaldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/39002-qaraba-sabaha-qalib-glib.html"> <font color=red><b>09:19</b></font> <b>



"Qarabağ" "Sabah"a qalib gəlib





</b></a> <span class="tip" style="width: 450px; "><h8>"Qarabağ" "Sabah"a qalib gəlib</h8><a href="http://www.tezadlar.az/ortam/39002-qaraba-sabaha-qalib-glib.html"><img src="/uploads/posts/2018-09/1538283443_qarabaq-fut.jpg" alt=""Qarabağ" "Sabah"a qalib gəlib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/39001-xrdalan-hrind-intihara-chd-etdi-v.html"> <font color=red><b>08:55</b></font> <b>



Xırdalan şəhərində intihara cəhd etdi və...





</b></a> <span class="tip" style="width: 450px; "><h8>Xırdalan şəhərində intihara cəhd etdi və...</h8><a href="http://www.tezadlar.az/sond/39001-xrdalan-hrind-intihara-chd-etdi-v.html"><img src="/uploads/posts/2018-09/1538283335_tecili.jpg" alt="Xırdalan şəhərində intihara cəhd etdi və..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/39000-poroshenko-oon-tochno-primet-rezolyuciyu-po-krymu.html"> <font color=red><b>21:50</b></font> <b>


<div class="basliq">Порошенко: ООН точно примет резолюцию по Крыму</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Порошенко: ООН точно примет резолюцию по Крыму</h8><a href="http://www.tezadlar.az/ustm/39000-poroshenko-oon-tochno-primet-rezolyuciyu-po-krymu.html"><img src="https://img.pravda.com/images/doc/a/a/aab4bfa-poroshenko-1.jpg" alt="Порошенко: ООН точно примет резолюцию по Крыму" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/38999-ukrayna-rusiyann-borcunu-dmkdn-imtina-etdi.html"> <font color=red><b>21:20</b></font> <b>



Ukrayna Rusiyanın borcunu ödəməkdən imtina etdi





</b></a> <span class="tip" style="width: 450px; "><h8>Ukrayna Rusiyanın borcunu ödəməkdən imtina etdi</h8><a href="http://www.tezadlar.az/ortam/38999-ukrayna-rusiyann-borcunu-dmkdn-imtina-etdi.html"><img src="https://i.virtualaz.org/256045_res_01.jpg" alt="Ukrayna Rusiyanın borcunu ödəməkdən imtina etdi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/38998-bakxanovda-eyvanlarda-quradrlan-paltar-plr-sklr.html"> <font color=red><b>20:46</b></font> <b>



BAKIXANOVDA EYVANLARDA QURAŞDIRILAN PALTAR İPLƏRİ SÖKÜLÜR





</b></a> <span class="tip" style="width: 450px; "><h8>BAKIXANOVDA EYVANLARDA QURAŞDIRILAN PALTAR İPLƏRİ SÖKÜLÜR</h8><a href="http://www.tezadlar.az/avto/38998-bakxanovda-eyvanlarda-quradrlan-paltar-plr-sklr.html"><img src="https://report.az/storage/news/0d8214d1860e30b26f24ca59cc2cd235/97f98f66-3a6d-45f4-8669-539bfef9ef79_640.jpg" alt="BAKIXANOVDA EYVANLARDA QURAŞDIRILAN PALTAR İPLƏRİ SÖKÜLÜR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/38997-bizim-mqsdimiz-v-istyimiz-qaraban-azad-edilmsidir-akf-na.html"> <font color=red><b>19:49</b></font> <b>


<div class="basliq">"Bizim məqsədimiz və istəyimiz Qarabağın azad edilməsidir"-AKİF NAĞI</div>






</b></a> <span class="tip" style="width: 450px; "><h8>"Bizim məqsədimiz və istəyimiz Qarabağın azad edilməsidir"-AKİF NAĞI</h8><a href="http://www.tezadlar.az/siyaset/38997-bizim-mqsdimiz-v-istyimiz-qaraban-azad-edilmsidir-akf-na.html"><img src="/uploads/posts/2018-09/1538235019_mitinq-3.jpeg" alt=""Bizim məqsədimiz və istəyimiz Qarabağın azad edilməsidir"-AKİF NAĞI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/38996-xocavndin-ial-gn-il-laqdar-anm-tdbiri-keirilib.html"> <font color=red><b>19:22</b></font> <b>



Xocavəndin işğal günü ilə əlaqədar anım tədbiri keçirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Xocavəndin işğal günü ilə əlaqədar anım tədbiri keçirilib</h8><a href="http://www.tezadlar.az/ortam/38996-xocavndin-ial-gn-il-laqdar-anm-tdbiri-keirilib.html"><img src="/uploads/posts/2018-09/1538234577_dsc_0337.jpg" alt="Xocavəndin işğal günü ilə əlaqədar anım tədbiri keçirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/38995-mitinql-qaraba-probleminin-hllin-chd-gstrilmsi-doru-deyil-fotolar.html"> <font color=red><b>18:16</b></font> <b>


<div class="basliq">Mitinqlə Qarabağ probleminin həllinə cəhd göstərilməsi doğru deyil? - FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Mitinqlə Qarabağ probleminin həllinə cəhd göstərilməsi doğru deyil? - FOTOLAR</h8><a href="http://www.tezadlar.az/ustm/38995-mitinql-qaraba-probleminin-hllin-chd-gstrilmsi-doru-deyil-fotolar.html"><img src="/uploads/posts/2018-09/1538230445_mitinq.jpg" alt="Mitinqlə Qarabağ probleminin həllinə cəhd göstərilməsi doğru deyil? - FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/38994-ramil-usubov-lnkranda-vtndalar-qbul-edib.html"> <font color=red><b>16:22</b></font> <b>



Ramil Usubov Lənkəranda vətəndaşları qəbul edib





</b></a> <span class="tip" style="width: 450px; "><h8>Ramil Usubov Lənkəranda vətəndaşları qəbul edib</h8><a href="http://www.tezadlar.az/avto/38994-ramil-usubov-lnkranda-vtndalar-qbul-edib.html"><img src="http://cdn.musavat.com/news/thumbnails/7a984bb3c7dc650ac0e40f2161e40f41.jpg" alt="Ramil Usubov Lənkəranda vətəndaşları qəbul edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/38993-dalq-qaraba-problemi-mitinqlrl-deyil-dvltin-mqsdynl-siyasti-il-hll-olunur.html"> <font color=red><b>15:57</b></font> <b>



"Dağlıq Qarabağ problemi mitinqlərlə deyil, dövlətin məqsədyönlü siyasəti ilə həll olunur"





</b></a> <span class="tip" style="width: 450px; "><h8>"Dağlıq Qarabağ problemi mitinqlərlə deyil, dövlətin məqsədyönlü siyasəti ilə həll olunur"</h8><a href="http://www.tezadlar.az/siyaset/38993-dalq-qaraba-problemi-mitinqlrl-deyil-dvltin-mqsdynl-siyasti-il-hll-olunur.html"><img src="http://cdn.musavat.com/news/thumbnails/dc4563f1b3f516db87af29970ee48ee9.jpg" alt=""Dağlıq Qarabağ problemi mitinqlərlə deyil, dövlətin məqsədyönlü siyasəti ilə həll olunur"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/38992-sabunuda-qza-olub-nn-v-nvsi-lb.html"> <font color=red><b>15:29</b></font> <b>



Sabunçuda qəza olub, nənə və nəvəsi ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>Sabunçuda qəza olub, nənə və nəvəsi ölüb</h8><a href="http://www.tezadlar.az/hadise/38992-sabunuda-qza-olub-nn-v-nvsi-lb.html"><img src="http://cdn.musavat.com/news/thumbnails/7f79712cbba6e9349ff15c7fd49ed147.jpg" alt="Sabunçuda qəza olub, nənə və nəvəsi ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/38991-brdd-yol-qzas-ba-verib-xsart-alanlar-var.html"> <font color=red><b>15:01</b></font> <b>



Bərdədə yol qəzası baş verib, xəsarət alanlar var





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdədə yol qəzası baş verib, xəsarət alanlar var</h8><a href="http://www.tezadlar.az/hadise/38991-brdd-yol-qzas-ba-verib-xsart-alanlar-var.html"><img src="/uploads/posts/2018-09/1538222099_c3e3ba5a-d7eb-4f7b-8c58-9765f4794c45.jpg" alt="Bərdədə yol qəzası baş verib, xəsarət alanlar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/siyaset/38990-dalq-qaraba-problemi-il-bal-mitinq-keirmk-he-nyi-hll-etmir.html"> <font color=red><b>14:33</b></font> <b>



"Dağlıq Qarabağ problemi ilə bağlı mitinq keçirmək heç nəyi həll etmir"





</b></a> <span class="tip" style="width: 450px; "><h8>"Dağlıq Qarabağ problemi ilə bağlı mitinq keçirmək heç nəyi həll etmir"</h8><a href="http://www.tezadlar.az/siyaset/38990-dalq-qaraba-problemi-il-bal-mitinq-keirmk-he-nyi-hll-etmir.html"><img src="http://cdn.musavat.com/news/thumbnails/1f0b18e534e5731930d12dd35b900991.jpg" alt=""Dağlıq Qarabağ problemi ilə bağlı mitinq keçirmək heç nəyi həll etmir"" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/38989-tn-gn-cinayt-trtmkd-bhli-bilinn-24-nfr-saxlanlb.html"> <font color=red><b>14:06</b></font> <b>



Ötən gün cinayət törətməkdə şübhəli bilinən 24 nəfər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Ötən gün cinayət törətməkdə şübhəli bilinən 24 nəfər saxlanılıb</h8><a href="http://www.tezadlar.az/hadise/38989-tn-gn-cinayt-trtmkd-bhli-bilinn-24-nfr-saxlanlb.html"><img src="http://cdn.musavat.com/news/thumbnails/e525a681ad256db49998ef4f9a7eb4a0.jpg" alt="Ötən gün cinayət törətməkdə şübhəli bilinən 24 nəfər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/38987-7-rayonun-azrbaycanllar-nec-olmaldr.html"> <font color=red><b>13:40</b></font> <b>



“7 rayonun azərbaycanlıları necə olmalıdır?”





</b></a> <span class="tip" style="width: 450px; "><h8>“7 rayonun azərbaycanlıları necə olmalıdır?”</h8><a href="http://www.tezadlar.az/ortam/38987-7-rayonun-azrbaycanllar-nec-olmaldr.html"><img src="/uploads/posts/2018-09/1538206853_memmedyarov.jpg" alt="“7 rayonun azərbaycanlıları necə olmalıdır?”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/38988-dalt-muradova-21-suallq-soru-gndrld.html"> <font color=red><b>13:21</b></font> <b>


<div class="basliq">ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ</h8><a href="http://www.tezadlar.az/ustm/38988-dalt-muradova-21-suallq-soru-gndrld.html"><img src="/uploads/posts/2018-09/1538207780_adalat-mur-1.jpg" alt="ƏDALƏT MURADOVA 21 SUALLIQ SORĞU GÖNDƏRİLDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/38986-olunu-yeyn-ata.html"> <font color=red><b>12:38</b></font> <b>


<div class="basliq">OĞLUNU YEYƏN ATA</div>






</b></a> <span class="tip" style="width: 450px; "><h8>OĞLUNU YEYƏN ATA</h8><a href="http://www.tezadlar.az/sagm/38986-olunu-yeyn-ata.html"><img src="/uploads/posts/2018-09/1538206738_ibrahim-nebi.jpg" alt="OĞLUNU YEYƏN ATA" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/38984-nuru-paa-z-ordusu-il-adama-glnd.html"> <font color=red><b>11:37</b></font> <b>



Nuru Paşa öz ordusu ilə Ağdama gələndə…





</b></a> <span class="tip" style="width: 450px; "><h8>Nuru Paşa öz ordusu ilə Ağdama gələndə…</h8><a href="http://www.tezadlar.az/avto/38984-nuru-paa-z-ordusu-il-adama-glnd.html"><img src="/uploads/posts/2018-09/1538202959_1536989527_nuru-2.jpg" alt="Nuru Paşa öz ordusu ilə Ağdama gələndə…" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
