﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib &raquo; www.tezadlar.az</title>
<meta name="description" content="Jurnalistlər binasından media nümayəndələrinin velosipedlərini oğurlamaqda təqsirləndirilən Kənan Orucov və tanışı Anar Şahbazovun cinayət işi üzrə ibtidai istintaq başa çatıb. Belə ki, onla" />
<meta name="keywords" content="nömrəli, məxsus, binanın, radələrində, onların, manat, dəyərində, şəxslər, markalı, Rəsmiyə, edilib, üçü, qarşısından, Süleyman, velosiped, Səbail, mənzildə, yaşayan, oğurlanıb, Müşfiq" />
<meta name="generator" content="DataLife Engine Nulled by M.I.D-Team (http://www.mid-team.ws)" />
<link rel="search" type="application/opensearchdescription+xml" href="http://www.tezadlar.az/engine/opensearch.php" title="www.tezadlar.az" />
<link rel="alternate" type="application/rss+xml" title="www.tezadlar.az" href="http://www.tezadlar.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
	<meta property="og:image" content="{image}"/>
	<link rel="shortcut icon" type="image/x-icon" href="/templates/1XEBERDIZAYN/images//favicon.ico">
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style.css" type="text/css" />
	<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/main.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/tools.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/blocks.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/modules.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sl_eng.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/game.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/styles.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/style/engine.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-xeber.css">
<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/fullstory-sag.css">
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/oxsarx.css" rel="stylesheet" type="text/css" />
<link href="/templates/1XEBERDIZAYN/css/footer.css" rel="stylesheet" type="text/css" />
	<!--[if lte IE 7]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie.css" type="text/css" />
	<![endif]-->
	<!--[if IE 8]>
	<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/style-ie8.css" type="text/css" />
	<![endif]-->
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/jquery.ttabs.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active.js"></script>
	<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/active-full-news.js"></script>
	

               <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type="text/javascript"></script>
<script>jqcc=jQuery.noConflict(true);</script>

<style type="text/css">
.navigation2 { position: relative; z-index: 1;  width: 1000px; font: normal 25px Arial, Helvetica, sans-serif; color: #666; }
</style>

<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/stencil.menu.colors.css" type="text/css" media="screen" title="no title" charset="utf-8">
<link rel="stylesheet" href="/templates/1XEBERDIZAYN/css/global.css" type="text/css" media="screen" title="no title" charset="utf-8">

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/manset.css">
<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/contentslider.js"></script>

<link rel="stylesheet" type="text/css" href="/templates/1XEBERDIZAYN/css/sag-slide.css">
<script src="http://code.jquery.com/jquery-1.5.min.js" type="text/javascript"></script>
		<script src="/templates/1XEBERDIZAYN/js/jquery.carouFredSel-5.1.0.js" type="text/javascript"></script>
		<script type="text/javascript">
			$(function() {
				$('#carousel').carouFredSel({
					direction: 'down',
					width: 500,
					height: 500,
					align: false,
					padding: [0, 0, 350, 0],
					items: {
						width: 500,
						height: 30,
						visible: 5,
						minimum: 1
					},
					scroll: {
						items: 1,
						duration: 1000,
						onBefore: function(oldI, newI) {
							$('span', this).removeClass('selected');
							newI.last().find('span').addClass('selected');
						}
					}
				});
				$('#carousel').children().click(function() {
					$('#carousel').trigger( 'slideTo', [this, -4, 'prev'] );
				});
			});
		</script>


<script type="text/javascript" src="/templates/1XEBERDIZAYN/js/clock.js"></script>






</head>
<body>
<div id="loading-layer" style="display:none"><div id="loading-layer-text">Yüklənir. Zəhmət olmasa gözləyin...</div></div>
<script language="javascript" type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = '1XEBERDIZAYN';
var dle_wysiwyg    = 'no';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Bəli", "Xeyr", "Daxil et", "Ləğv et", "Yadda Saxla"];
var menu_short     = 'Sürətli redaktə et';
var menu_full      = 'Tam redaktə et';
var menu_profile   = 'Profilə bax';
var menu_send      = 'Şəxsi mesaj göndər';
var menu_uedit     = 'Adminpanelə get';
var dle_info       = 'İnformasiya';
var dle_confirm    = 'Təsdiq et';
var dle_prompt     = 'İnformasiyanı daxil et';
var dle_req_field  = 'Bütün vacib sahələri doldurun';
var dle_del_agree  = 'Siz həqiqətən seçilmişi silmək istəyirsiniz? Sonradan bu hərəkəti ləğv etmək mümkün olmayacaq';
var dle_complaint  = 'Administrasiya üçün sizin şikayətinizin mətnini göstərin:';
var dle_big_text   = 'Mətnin çox böyük sahəsi seçilmişdir.';
var dle_orfo_title = 'Tapılmış qrammatik səhvə administrasiya üçün şərhi göstərin';
var dle_p_send     = 'Göndər';
var dle_p_send_ok  = 'Xəbərdarlıq müvəffəqiyyətlə göndərildi';
var dle_save_ok    = 'Dəyişikliklər müvəffəqiyyətlə saxlanmışdır.';
var dle_del_news   = 'Xəbəri sil';
var allow_dle_delete_news   = false;
//-->
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=451790818199533";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="head"><div class="left-head"><div class="footer-image">
<div class="main-center-block">
<div class="search-block">
		</div>
	<div class="head-block">
		<a href="/" class="logo"></a>
		<div class="logo2">
		&nbsp;&nbsp;<embed src=http://tezadlar.az/saat.swf width=95 height=95 wmode=transparent type=application/x-shockwave-flash></embed>
		</div>

		<div class="logo4">
		
		<br/><br/><br/>
		<table width="130" border="1">
  <tr>
    <td bordercolor="#FF0000" bgcolor="#FF0000"><div align="center"><a href="http://www.tezadlar.az/index.php?do=search"><b><font color=white>Saytda axtar!</font> </b></a></div></td>
  </tr>
</table>

		
		
		
		
		
		
		</div>
		<div class="logo3"></div>
		
		
	</div>
	

		<div class="navigation2" style="z-index: 9;">
<ul class="stn-menu red">
	<li><a href="/manset/">GÜNDƏM</a></li>
	<li><a href="/siyaset/">SİYASƏT</a></li>
	

	
	
	<li><a href="/hadise/">HADİSƏ</a></li>
	
	<li><a href="/sosial/">SOSİAL</a></li>
	<li><a href="http://www.tezadlar.az/kriminal/">KRİMİNAL</a></li>
	<li><a href="/video/">VİDEO</a></li>
	<li><a href="/avto/">CƏMİYYƏT</a></li>
	
	
	<li><a href="/texno/">İDMAN</a></li>
	<li><a href="/dunya/">DÜNYA</a></li>
	<li><a href="/iqtisadiyyat/">İQTİSADİYYAT</a></li>
	<li><a href="/magazin/">MƏDƏNİYYƏT</a></li>
</ul>
</div>

	
	
	
	
	
	
	
	
	<div class="anons-block">
		
		<div class="anons-block2"><div class="anons-block-item2">
	<div class="anons-block-item-content2">

		<img src="/templates/1XEBERDIZAYN/images/sonxeber.gif" alt="Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib" />
<br><br>
		<h2><a href="http://www.tezadlar.az/sonx/41858-jurnalistlr-binasndan-ourluq-ednlrin-cinayt-ii-mhkmy-gndrilib.html">Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib</a></h2>
	</div>
	
</div></div>
		
		<div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/41853-damm-n-ba-ofisind-trkiyli-deputatla-mhtm-gr-fotolar.html"><img src="/uploads/posts/2019-01/1546525001_49525750_1666352406798952_7695256817927979008_o.jpg" alt="DAMM-ın baş ofisində Türkiyəli deputatla möhtəşəm görüş-FOTOLAR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/41853-damm-n-ba-ofisind-trkiyli-deputatla-mhtm-gr-fotolar.html">DAMM-ın baş ofisində Türkiyəli deputatla möhtəşəm görüş-FOTOLAR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/41852-leyla-xlinskaya-klinikas-kim-satld.html"><img src="http://repost.az/uploads/news/big/news_20190103014620.png" alt="Leyla Şıxlinskaya Klinikası kimə satıldı?" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/41852-leyla-xlinskaya-klinikas-kim-satld.html">Leyla Şıxlinskaya Klinikası kimə satıldı?</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/manset/41849-trkynn-azrbaycansevr-tannm-mllt-vkl-aml-ayrm-damm-v-nk-nn-qonadr.html"><img src="/uploads/posts/2019-01/1546512114_1-66.jpg" alt="TÜRKİYƏNİN AZƏRBAYCANSEVƏR MİLLƏT VƏKİLİ ŞAMİL AYRIM DAMM VƏ İNK-NİN QONAĞIDIR-FOTOLAR" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/manset/41849-trkynn-azrbaycansevr-tannm-mllt-vkl-aml-ayrm-damm-v-nk-nn-qonadr.html">TÜRKİYƏNİN AZƏRBAYCANSEVƏR MİLLƏT VƏKİLİ ŞAMİL AYRIM DAMM VƏ İNK-NİN QONAĞIDIR-FOTOLAR</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/ustm/41831-asf-sgrov-nsmd-bayram-gnlrnd-d-aaclar-qrdrb-mhv-etdrd.html"><img src="/uploads/posts/2019-01/1546490842_asif-esg.jpg" alt="ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/ustm/41831-asf-sgrov-nsmd-bayram-gnlrnd-d-aaclar-qrdrb-mhv-etdrd.html">ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ</a></h2>
	</div>
	
</div><div class="anons-block-item">
	<div class="anons-block-item-content">
		<div class="anons-block-item-image">
			<a href="http://www.tezadlar.az/siyaset/41805-prezident-lham-liyev-vladimir-putin-basal-verib.html"><img src="/uploads/posts/2019-01/1546419843_5aa052a3-d609-4ae7-a370-f7657e31f5bb.jpg" alt="Prezident İlham Əliyev Vladimir Putinə başsağlığı verib" /></a>
		</div>
		<h2><a href="http://www.tezadlar.az/siyaset/41805-prezident-lham-liyev-vladimir-putin-basal-verib.html">Prezident İlham Əliyev Vladimir Putinə başsağlığı verib</a></h2>
	</div>
	
</div>
		
		
		<div style="clear: both;"></div>
	
	</div>
	
	
	
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<link href="/templates/1XEBERDIZAYN/css/ticker-style.css" rel="stylesheet" type="text/css" />

	<script src="/templates/1XEBERDIZAYN/js/jquery.ticker.js" type="text/javascript"></script>
	<script src="/templates/1XEBERDIZAYN/js/site.js" type="text/javascript"></script>
</head>
<body>

	<ul id="js-news" class="js-hidden">
		  
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41857-salyanda-ar-qza-src-hyatn-itirdi-srniin-xsart-ald.html"> <font color=red><b>20:57</b></font> <b>



Salyanda ağır qəza: sürücü həyatını itirdi, sərnişin xəsarət aldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41856-clilabadda-bacsn-qtl-yetirn-xsl-bal-cinayt-ii-balanlb-rsm.html"> <font color=red><b>20:14</b></font> <b>



Cəlilabadda bacısını qətlə yetirən şəxslə bağlı cinayət işi başlanılıb - RƏSMİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41851-qnir-cabbarovan-taksidn-drd-55-baq-zrbsi-il-ldrd.html"> <font color=red><b>16:14</b></font> <b>



Qənirə Cabbarovanı taksidən düşürdü, 55 bıçaq zərbəsi ilə öldürdü





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41840-razim-mmmdovun-rvt-gr-hbs-ediln-qohumu-mhkmd-ifad-verib.html"> <font color=red><b>11:33</b></font> <b>


<div class="basliq">Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/41839-gclndirilmi-i-rejimi-yanvarn-5-n-qdr-uzadld-sbb.html"> <font color=red><b>11:07</b></font> <b>



Gücləndirilmiş iş rejimi yanvarın 5-nə qədər uzadıldı - SƏBƏB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/41838-bu-gn-dalq-razilrd-12-17-axta-olacaq.html"> <font color=red><b>10:51</b></font> <b>



Bu gün dağlıq ərazilərdə 12-17° şaxta olacaq





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41835-srniin-avtobusu-qzaya-db-3-nfr-xsart-alb.html"> <font color=red><b>10:20</b></font> <b>



Sərnişin avtobusu qəzaya düşüb - 3 nəfər xəsarət alıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41833-hacqabulda-yol-qzasnda-bir-nfr-lb-biri-yaralanb.html"> <font color=red><b>10:11</b></font> <b>


<div class="basliq">Hacıqabulda yol qəzasında ölən polis əməkdaşıdır-YENİLƏNDİ</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/41834-bakda-bu-mhsullar-bahalab-syah.html"> <font color=red><b>10:10</b></font> <b>



Bakıda bu məhsullar bahalaşıb - SİYAHI





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/41832-54-mindn-artq-insan-qzlca-xstliyin-tutulub-16-nfri-lb.html"> <font color=red><b>09:50</b></font> <b>



54 mindən artıq insan qızılca xəstəliyinə tutulub - 16 nəfəri ölüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41830-maqnitoqorskda-binann-umas-nticsind-lnlrin-say-37-nfr-atd.html"> <font color=red><b>08:34</b></font> <b>



Maqnitoqorskda binanın uçması nəticəsində ölənlərin sayı 37 nəfərə çatdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41795-daha-bir-ba-redaktorun-mhkmsi-balayr.html"> <font color=red><b>18:58</b></font> <b>



Daha bir baş redaktorun məhkəməsi başlayır





</b></a></li>

	</ul>

	<noscript>
		<ul id="no-js-news">

			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41857-salyanda-ar-qza-src-hyatn-itirdi-srniin-xsart-ald.html"> <font color=red><b>20:57</b></font> <b>



Salyanda ağır qəza: sürücü həyatını itirdi, sərnişin xəsarət aldı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41856-clilabadda-bacsn-qtl-yetirn-xsl-bal-cinayt-ii-balanlb-rsm.html"> <font color=red><b>20:14</b></font> <b>



Cəlilabadda bacısını qətlə yetirən şəxslə bağlı cinayət işi başlanılıb - RƏSMİ





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41851-qnir-cabbarovan-taksidn-drd-55-baq-zrbsi-il-ldrd.html"> <font color=red><b>16:14</b></font> <b>



Qənirə Cabbarovanı taksidən düşürdü, 55 bıçaq zərbəsi ilə öldürdü





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41840-razim-mmmdovun-rvt-gr-hbs-ediln-qohumu-mhkmd-ifad-verib.html"> <font color=red><b>11:33</b></font> <b>


<div class="basliq">Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/41839-gclndirilmi-i-rejimi-yanvarn-5-n-qdr-uzadld-sbb.html"> <font color=red><b>11:07</b></font> <b>



Gücləndirilmiş iş rejimi yanvarın 5-nə qədər uzadıldı - SƏBƏB





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/41838-bu-gn-dalq-razilrd-12-17-axta-olacaq.html"> <font color=red><b>10:51</b></font> <b>



Bu gün dağlıq ərazilərdə 12-17° şaxta olacaq





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41835-srniin-avtobusu-qzaya-db-3-nfr-xsart-alb.html"> <font color=red><b>10:20</b></font> <b>



Sərnişin avtobusu qəzaya düşüb - 3 nəfər xəsarət alıb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41833-hacqabulda-yol-qzasnda-bir-nfr-lb-biri-yaralanb.html"> <font color=red><b>10:11</b></font> <b>


<div class="basliq">Hacıqabulda yol qəzasında ölən polis əməkdaşıdır-YENİLƏNDİ</div>






</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/41834-bakda-bu-mhsullar-bahalab-syah.html"> <font color=red><b>10:10</b></font> <b>



Bakıda bu məhsullar bahalaşıb - SİYAHI





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/41832-54-mindn-artq-insan-qzlca-xstliyin-tutulub-16-nfri-lb.html"> <font color=red><b>09:50</b></font> <b>



54 mindən artıq insan qızılca xəstəliyinə tutulub - 16 nəfəri ölüb





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41830-maqnitoqorskda-binann-umas-nticsind-lnlrin-say-37-nfr-atd.html"> <font color=red><b>08:34</b></font> <b>



Maqnitoqorskda binanın uçması nəticəsində ölənlərin sayı 37 nəfərə çatdı





</b></a></li>
			<li class="news-item"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41795-daha-bir-ba-redaktorun-mhkmsi-balayr.html"> <font color=red><b>18:58</b></font> <b>



Daha bir baş redaktorun məhkəməsi başlayır





</b></a></li>
		</ul>
	</noscript>
	
	
	<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://tezadlar.az/" data-via="Qulieyv" data-lang="tr" data-count="none"><img src="/templates/1XEBERDIZAYN/images/tvit.png" style="width:160px; height: 27px; margin-top:2px;" /></a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.;fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script>
    function fbs_click() {
    u=location.href;
    t=document.title;
    window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
    return false;
}
</script><a href="javascript:elms=document.getElementById('friends').getElementsByTagName('li');for(var fid in elms){if(typeof elms[fid] === 'object'){fs.click(elms[fid]);}}" onclick="return fbs_click()" target="_blank"
><img src="/templates/1XEBERDIZAYN/images/fpaylas.png" style="width:82px; height: 27px; margin-top:2px; margin-left:3px;" /></a>
</body>
</html>
	
	
	<div class="content-block">
		
	
		<div class="left-col">
			</br>

		

		


			
			
			<div id='dle-content'>﻿
<div id="templatemo_content_wrapper">
	<div id="templatemo_content">
	  <div class="section_w960_p30">
        	<h1>Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib</h1> <div style="float: right;"> <noindex><a href="http://www.tezadlar.az/sonx/print:page,1,41858-jurnalistlr-binasndan-ourluq-ednlrin-cinayt-ii-mhkmy-gndrilib.html"><img src="/templates/1XEBERDIZAYN/images/print.gif" alt="Xəbərin çap versiyası" /></a></noindex></div>
            Tarix: 3/1/2019
			<br/>
			<div class="em_text"><font color=red></font>	</div>
            
            <div class="cleaner_h10"></div>
            <img src="/uploads/posts/2019-01/1546534401_mehkeme-2.jpg" alt="image here" width="300" height="200" class="image_wrapper fl_image" />
          <h2><div id="news-id-41858" style="display:inline;">Jurnalistlər binasından media nümayəndələrinin velosipedlərini oğurlamaqda təqsirləndirilən Kənan Orucov və tanışı Anar Şahbazovun cinayət işi üzrə ibtidai istintaq başa çatıb. Belə ki, onların barəsində toplanan cinayət işinin materialları baxılması üçün Səbail Rayon Məhkəməsinə göndərilib.<br />Cinayət işi hakim Anar Tanrıverdiyevin icraatına verilib. Məhkəmənin hazırlıq iclası yanvarın 10-na təyin edilib.<br />Qeyd edək ki, ötən il noyabrın 24-ü saat 11 radələrində Bakı şəhəri, Səbail rayonu, Yeni Salyan yolu 22 saylı binanın 105 nömrəli mənzilinin giriş qapısının qarşısından Süleyman İsmayılbəyliyə məxsus 150 manat dəyərində velosiped oğurlanıb. Həmin gün saat 22 radələrində həmin binada 131 nömrəli mənzildə yaşayan Müşfiq Ələsgərliyə məxsus 550 manat dəyərində “Wolf” markalı velosiped qapının qarşısından oğurlanıb.<br />Binadan mütəmadi oğurluq edən şəxslər növbəti cəhdlərində ələ keçiblər. Noyabrın 26-sı gecə saat 1 radələrində 130 nömrəli mənzildə yaşayan Rəsmiyə Qarayevanın oğluna məxsus 225 manat dəyərində “Lada Sport” markalı velosipedi götürüb pilləkənlərlə aşağı düşərkən binanın mühafizəçisi İbrahim Əhmədov tərəfindən saxlanılıblar. İstintaq zamanı onların 1979-cu il təvəllüdlü, Füzuli rayon sakini K.Orucov və tanışı A.Şahbazov olduğu müəyyən edilib və onların barəsində həbs qətimkan tədbiri seçilib.<br />Xatırladaq ki, zərərçəkmiş şəxslər hər üçü jurnalistdir. Oğurluqların hər üçü binanın 12-ci mərtəbəsində baş verib. Rəsmiyə Qarayeva Azərbaycan Dövlət Nəşriyyatı – “Azərnəşr”in əməkdaşı, Müşfiq Ələsgərli Jurnalistlərin Həmkarlar İttifaqının sədri, Süleyman İsmayılbəyli “Olaylar” qəzetinin əməkdaşıdır.</div></h2><br/>
</div>

 <div class="cleaner_h20"></div>

 <div style="float: left; width: 145px;">
<a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share" data-mrc-config="{'nt' : '1', 'cm' : '2', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}">Нравится</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>
 
 <div style="float: left;">
<a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
</div>
<div style="float: left;">
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://xbr.az" data-via="Qulieyv" data-lang="tr" data-hashtags="news">Tweetle</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div style="float: left;">
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<div style="float: left;">
<!-- Put this script tag to the <head> of your page -->
<script type="text/javascript" src="http://vk.com/js/api/share.js?11" charset="windows-1251"></script>

<!-- Put this script tag to the place, where the Share button will be -->
<script type="text/javascript"><!--
document.write(VK.Share.button(false,{type: "round", text: "Paylaş"}));
--></script></div><br>

<div class="xeber-asagi"></div>
 <div class="cleaner_h20"></div>

   <div class="kateqoriya"> Fikrini bildir</div>
	
<div id="dle-ajax-comments"></div>

		
		<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sonx/41858-jurnalistlr-binasndan-ourluq-ednlrin-cinayt-ii-mhkmy-gndrilib.html"><div class="add-comment">
	
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваше Имя:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="name" id="name" class="form-input-stand" />
		</div>
	</div>
	<div class="add-comment-line">
		<div class="add-comment-line-left">
			Ваш E-Mail:
		</div>
		<div class="add-comment-line-right">
			<input type="text" name="mail" id="mail" class="form-input-stand" />
		</div>
	</div>
	
	
	<div class="add-comment-line" style="padding: 10px 0 10px 0;">
		<script language="javascript" type="text/javascript">
<!--
var text_enter_url       = "Linkin tam URL-un daxil edin";
var text_enter_size       = "Fləş çarxın ölçülərin daxil edin (en, hündürlük)";
var text_enter_flash       = "Fləş çarxın linkin daxil edin";
var text_enter_page      = "Səhifənin nömrəsini daxil edin";
var text_enter_url_name  = "Saytın adını daxil edin";
var text_enter_page_name = "Linkin təsvirini daxil edin";
var text_enter_image    = "Şəkilin tam URL-un daxil edin";
var text_enter_email    = "E-Mail ünvanı daxil edin";
var text_code           = "İstifadə: [CODE] Burada Sizin kodunuz.. [/CODE]";
var text_quote          = "İstifadə: [QUOTE] Burada Sizin Sitatınız.. [/QUOTE]";
var error_no_url        = "Siz URL-u daxil etmədiniz";
var error_no_title      = "Siz adı daxil etmədiniz";
var error_no_email      = "Siz E-Mail ünvanı daxil etmədiniz";
var prompt_start        = "Formatlaşdırma üçün mətni daxil edin";
var img_title   		= "Hansı yer üzrə şəkili düzləndirməyi daxil edin (left, center, right)";
var email_title  	    = "Linkin təsvirini daxil edin";
var text_pages  	    = "Səhifə";
var image_align  	    = "left";
var bb_t_emo  	        = "Təbəssümlərin əlavə edilməsi";
var bb_t_col  	        = "Rəng:";
var text_enter_list     = "Siyahı bəndini daxil edin. Daxil edilmənin tamamlanması üçün sahəni boş qoyun.";

var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );

function image_upload()
{

window.open('http://www.tezadlar.az/engine/images.php?area=' + selField + '&add_id=', '_Addimage', 'toolbar=0,location=0,status=0, left=0, top=0, menubar=0,scrollbars=yes,resizable=0,width=640,height=550');    

}
-->
</script>
<div style="width:465px;border:1px solid #BBB;" class="editor">
<div style="width:100%;overflow: hidden;border-bottom:1px solid #BBB;background-image:url('/templates/1XEBERDIZAYN/bbcodes/bg.gif')">
<div id="b_b" class="editor_button" onclick="simpletag('b')"><img title="Qalın mətn" src="/templates/1XEBERDIZAYN/bbcodes/b.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_i" class="editor_button" onclick="simpletag('i')"><img title="Maili mətn" src="/templates/1XEBERDIZAYN/bbcodes/i.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_u" class="editor_button" onclick="simpletag('u')"><img title="Vurğulanmış mətn" src="/templates/1XEBERDIZAYN/bbcodes/u.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_s" class="editor_button" onclick="simpletag('s')"><img title="Silinmiş mətn" src="/templates/1XEBERDIZAYN/bbcodes/s.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_left" class="editor_button" onclick="simpletag('left')"><img title="Sol kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/l.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_center" class="editor_button" onclick="simpletag('center')"><img title="Mərkəz üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/c.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_right" class="editor_button" onclick="simpletag('right')"><img title="Sağ kənar üzrə düzləşdir" src="/templates/1XEBERDIZAYN/bbcodes/r.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_emo" class="editor_button"  onclick="ins_emo(this);"><img title="Təbəssümlərin əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/emo.gif" width="23" height="25" border="0" alt="" /></div>


<div id="b_color" class="editor_button" onclick="ins_color(this);"><img src="/templates/1XEBERDIZAYN/bbcodes/color.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button"><img src="/templates/1XEBERDIZAYN/bbcodes/brkspace.gif" width="5" height="25" border="0" alt="" /></div>
<div id="b_hide" class="editor_button" onclick="simpletag('hide')"><img title="Gizli mətn" src="/templates/1XEBERDIZAYN/bbcodes/hide.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_quote" class="editor_button" onclick="simpletag('quote')"><img title="Sitatın əlavə edilməsi" src="/templates/1XEBERDIZAYN/bbcodes/quote.gif" width="23" height="25" border="0" alt="" /></div>
<div class="editor_button" onclick="translit()"><img title="Seçilmiş mətni kiril əlifbası transliterasiya ilə dəyişdir" src="/templates/1XEBERDIZAYN/bbcodes/translit.gif" width="23" height="25" border="0" alt="" /></div>
<div id="b_spoiler" class="editor_button" onclick="simpletag('spoiler')"><img src="/templates/1XEBERDIZAYN/bbcodes/spoiler.gif" width="23" height="25" border="0" alt="" /></div>
</div>
<div id="dle_emos" style="display: none;" title="Təbəssümlərin əlavə edilməsi"><div style="width:100%;height:100%;overflow: auto;"><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img style="border: none;" alt="wink" src="http://www.tezadlar.az/engine/data/emoticons/wink.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':winked:'); return false;"><img style="border: none;" alt="winked" src="http://www.tezadlar.az/engine/data/emoticons/winked.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img style="border: none;" alt="smile" src="http://www.tezadlar.az/engine/data/emoticons/smile.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':am:'); return false;"><img style="border: none;" alt="am" src="http://www.tezadlar.az/engine/data/emoticons/am.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':belay:'); return false;"><img style="border: none;" alt="belay" src="http://www.tezadlar.az/engine/data/emoticons/belay.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':feel:'); return false;"><img style="border: none;" alt="feel" src="http://www.tezadlar.az/engine/data/emoticons/feel.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':fellow:'); return false;"><img style="border: none;" alt="fellow" src="http://www.tezadlar.az/engine/data/emoticons/fellow.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img style="border: none;" alt="laughing" src="http://www.tezadlar.az/engine/data/emoticons/laughing.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':lol:'); return false;"><img style="border: none;" alt="lol" src="http://www.tezadlar.az/engine/data/emoticons/lol.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':love:'); return false;"><img style="border: none;" alt="love" src="http://www.tezadlar.az/engine/data/emoticons/love.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':no:'); return false;"><img style="border: none;" alt="no" src="http://www.tezadlar.az/engine/data/emoticons/no.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':recourse:'); return false;"><img style="border: none;" alt="recourse" src="http://www.tezadlar.az/engine/data/emoticons/recourse.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':request:'); return false;"><img style="border: none;" alt="request" src="http://www.tezadlar.az/engine/data/emoticons/request.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':sad:'); return false;"><img style="border: none;" alt="sad" src="http://www.tezadlar.az/engine/data/emoticons/sad.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':tongue:'); return false;"><img style="border: none;" alt="tongue" src="http://www.tezadlar.az/engine/data/emoticons/tongue.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':wassat:'); return false;"><img style="border: none;" alt="wassat" src="http://www.tezadlar.az/engine/data/emoticons/wassat.gif" /></a></td></tr><tr><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':crying:'); return false;"><img style="border: none;" alt="crying" src="http://www.tezadlar.az/engine/data/emoticons/crying.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':what:'); return false;"><img style="border: none;" alt="what" src="http://www.tezadlar.az/engine/data/emoticons/what.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':bully:'); return false;"><img style="border: none;" alt="bully" src="http://www.tezadlar.az/engine/data/emoticons/bully.gif" /></a></td><td style="padding:2px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img style="border: none;" alt="angry" src="http://www.tezadlar.az/engine/data/emoticons/angry.gif" /></a></td></tr></table></div></div>
<textarea name="comments" id="comments" cols="" rows="" style="width:465px;height:156px;border:0px;margin: 0px 1px 0px 0px;padding: 0px;" onclick="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div>
	</div>
	
	
	
	
	<div class="add-comment-line">
		<input value="Göndər" name="submit" type="image" src="/templates/1XEBERDIZAYN/images/add-buttom.jpg" style="border: 0;" />
	</div>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="41858" /></form><script language="javascript" type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" border="0" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script>









 <div class="kateqoriya"> Diqqətinizi çəkə biləcək digər xəbərlər</div>
 
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sond/41840-razim-mmmdovun-rvt-gr-hbs-ediln-qohumu-mhkmd-ifad-verib.html"><img src="/uploads/posts/2019-01/1546500799_mehkeme-logo-3.jpg" alt="Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41840-razim-mmmdovun-rvt-gr-hbs-ediln-qohumu-mhkmd-ifad-verib.html"> <font color=red><b>11:33</b></font> <b>


<div class="basliq">Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/video/41209-deputat-bxtyar-lyev-htta-olumun-yas-mrasmn-bel-glmd-vdeo.html"><img src="/uploads/posts/2018-12/1544787156_bextiyar_eliyev_598.jpg" alt="SEÇİCİ DEPUTAT BƏXTİYAR ƏLİYEVİ İFŞA ETDİ: "HƏTTA OĞLUMUN YAS MƏRASİMİNƏ BELƏ GƏLMƏDİ" - VİDEO" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/41209-deputat-bxtyar-lyev-htta-olumun-yas-mrasmn-bel-glmd-vdeo.html"> <font color=red><b>22:37</b></font> <b>


<div class="basliq">SEÇİCİ DEPUTAT BƏXTİYAR ƏLİYEVİ İFŞA ETDİ: "HƏTTA OĞLUMUN YAS MƏRASİMİNƏ BELƏ GƏLMƏDİ" - VİDEO</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/41792-adu-nun-prorektoru-damt-barovun-dn-xarlmasnn-sl-sbb.html"><img src="/uploads/posts/2019-01/1546343575_damt-2.jpg" alt="ADİU-NUN PROREKTORU DAMƏT BAĞIROVUN İŞDƏN ÇIXARILMASININ ƏSL SƏBƏBİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/41792-adu-nun-prorektoru-damt-barovun-dn-xarlmasnn-sl-sbb.html"> <font color=red><b>16:12</b></font> <b>


<div class="basliq">ADİU-NUN PROREKTORU DAMƏT BAĞIROVUN İŞDƏN ÇIXARILMASININ ƏSL SƏBƏBİ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/ustm/41831-asf-sgrov-nsmd-bayram-gnlrnd-d-aaclar-qrdrb-mhv-etdrd.html"><img src="/uploads/posts/2019-01/1546490842_asif-esg.jpg" alt="ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/41831-asf-sgrov-nsmd-bayram-gnlrnd-d-aaclar-qrdrb-mhv-etdrd.html"> <font color=red><b>08:46</b></font> <b>


<div class="basliq">ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/dunya/41824-rusiyal-milyarderlr-tn-il-6-mlrd-dollar-itiriblr.html"><img src="http://cdn.musavat.com/news/thumbnails/e282dab62fd76a6365910d8adfd5328b.jpg" alt="Rusiyalı milyarderlər ötən il 6 mlrd. dollar itiriblər" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41824-rusiyal-milyarderlr-tn-il-6-mlrd-dollar-itiriblr.html"> <font color=red><b>19:17</b></font> <b>



Rusiyalı milyarderlər ötən il 6 mlrd. dollar itiriblər





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/sosial/41710-qaqnkomdan-mktblilr-yeni-il-hdiyysi.html"><img src="/uploads/posts/2018-12/1546003622_dsc_0023.jpg" alt=""Qaçqınkom"dan məktəblilərə yeni il hədiyyəsi" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/41710-qaqnkomdan-mktblilr-yeni-il-hdiyysi.html"> <font color=red><b>17:28</b></font> <b>



"Qaçqınkom"dan məktəblilərə yeni il hədiyyəsi





</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/magazin/41753-camal-mustafayevn-yubley-tflsd-d-qeyd-olundu.html"><img src="/uploads/posts/2018-12/1546151726_c7b5f8fc-b19a-42bd-8b6e-054a39efba0f.jpeg" alt="CAMAL MUSTAFAYEVİN YUBİLEYİ TİFLİSDƏ DƏ QEYD OLUNDU" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/41753-camal-mustafayevn-yubley-tflsd-d-qeyd-olundu.html"> <font color=red><b>12:31</b></font> <b>


<div class="basliq">CAMAL MUSTAFAYEVİN YUBİLEYİ TİFLİSDƏ DƏ QEYD OLUNDU</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		
        <h3> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/manset/41612-meliorasiya-v-su-tsrrfat-asc-2018-ci-ild-bir-sra-uurlu-layihlr-hyata-keirib.html"><img src="/uploads/posts/2018-12/1545818535_1-44-0.png" alt=""Meliorasiya və Su Təsərrüfatı" ASC  2018-ci ildə bir sıra uğurlu layihələr həyata keçirib" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/41612-meliorasiya-v-su-tsrrfat-asc-2018-ci-ild-bir-sra-uurlu-layihlr-hyata-keirib.html"> <font color=red><b>14:01</b></font> <b>


<div class="basliq">"Meliorasiya və Su Təsərrüfatı" ASC  2018-ci ildə bir sıra uğurlu layihələr həyata keçirib</div>






</b></a> </h3>
    </div>
	<div class="product_box margin_r_10">
		<a href="http://www.tezadlar.az/iqtisadiyyat/41290-dgk-daha-bir-maariflndirici-videoarx-hazrlayb.html"><img src="https://www.bizimyol.info/az/wp-content/uploads/2018/07/gomruk.jpg" alt="DGK daha bir maarifləndirici videoçarx hazırlayıb" /></a>
        <h3><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/41290-dgk-daha-bir-maariflndirici-videoarx-hazrlayb.html"> <font color=red><b>12:27</b></font> <b>



DGK daha bir maarifləndirici videoçarx hazırlayıb





</b></a> </h3>
    </div>
	
</div>



<div id="templatemo_sidebar">

<a href="#" target="_blank"><img src="/templates/1XEBERDIZAYN/images/reklam_3.png" alt="Reklam yeri" width="255" height="205" /></a>
    	
  <!-- BEGIN SIDEBARS -->

   <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml2/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en">


<script type="text/javascript">

ddaccordion.init({
	headerclass: "headerbar", //Shared CSS class name of headers group
	contentclass: "submenu", //Shared CSS class name of contents group
	revealtype: "mouseover", //Reveal content when user clicks or onmouseover the header? Valid value: "click", "clickgo", or "mouseover"
	mouseoverdelay: 200, //if revealtype="mouseover", set delay in milliseconds before header expands onMouseover
	collapseprev: true, //Collapse previous content (so only one open at any time)? true/false
	defaultexpanded: [0], //index of content(s) open by default [index1, index2, etc] [] denotes no content
	onemustopen: true, //Specify whether at least one header should be open always (so never all headers closed)
	animatedefault: false, //Should contents open by default be animated into view?
	persiststate: true, //persist state of opened contents within browser session?
	toggleclass: ["", "selected"], //Two CSS classes to be applied to the header when it's collapsed and expanded, respectively ["class1", "class2"]
	togglehtml: ["", "", ""], //Additional HTML added to the header when it's collapsed and expanded, respectively  ["position", "html1", "html2"] (see docs)
	animatespeed: "normal", //speed of animation: integer in milliseconds (ie: 200), or keywords "fast", "normal", or "slow"
	oninit:function(headers, expandedindices){ //custom code to run when headers have initalized
		//do nothing
	},
	onopenclose:function(header, index, state, isuseractivated){ //custom code to run whenever a header is opened or closed
		//do nothing
	}
})

</script>

<style type="text/css">

.urbangreymenu{
width: 255px; /*width of menu*/
height: auto;
overflow: hidden; 
border-left: 1px solid #747474;
border-bottom: 1px solid #747474;

}

.urbangreymenu .headerbar{
background: url(/templates/1XEBERDIZAYN/images/xbr.png) no-repeat;
width: 260px;
height: 33px;

}

.urbangreymenu .headerbar a{
text-decoration: none;
color: white;
display: block;
}

.urbangreymenu ul{
list-style-type: none;
margin: 0;
padding: 0;
margin-bottom: 0; /*bottom spacing between each UL and rest of content*/
}

.urbangreymenu ul li{
padding-bottom: 2px; /*bottom spacing between menu items*/
}

.urbangreymenu ul li a{
font: normal 12px Arial;
color: black;

display: block;
padding: 5px 0;
line-height: 17px;
padding-left: 8px; /*link text is indented 8px*/
text-decoration: none;
}

.urbangreymenu ul li a:visited{
color: black;
}

.urbangreymenu ul li a:hover{ /*hover state CSS*/
color: white;
background: #6b6b6b;
}

/*--Tooltip Styles--*/
.tip {
	margin-top:-80px;
	background:#424242;
	display:none; /*--Hides by default--*/
	padding:5px;
	position:absolute;	
	z-index:1000;
	-webkit-border-radius: 3px;
	-moz-border-radius: 3px;
	border-radius: 3px;
	border: 2px solid #222222;
}
.tip img{
	width: 220px; 
	height: 180px;
	float: left; 
	margin-right: 10px;
	border: 1px solid #fff;
	border-radius: 3px;
	
}

.tip h7{
	 
	font-size: 16px; 
	font-family: "calibri" , serif; 
	height: 169px;
	overflow: hidden;
	display:block;
	
}

.tip h8{
	color:#fff; 
	font-size: 18px; 
	font-family: "calibri" , serif; 
	font-weight: bold;
	display:block;
	margin-left:8px;
	
}

</style>

<body>
<script type="text/javascript">
$(document).ready(function() {
	//Tooltips
	$(".tip_trigger").hover(function(){
		tip = $(this).find('.tip');
		tip.show(); //Show tooltip
	}, function() {
		tip.hide(); //Hide tooltip		  
	}).mousemove(function(e) {
		var mousex = e.pageX + 20; //Get X coodrinates
		var mousey = e.pageY + 20; //Get Y coordinates
		var tipWidth = tip.width(); //Find width of tooltip
		var tipHeight = tip.height(); //Find height of tooltip
		
		//Distance of element from the right edge of viewport
		var tipVisX = $(window).width() - (mousex + tipWidth);
		//Distance of element from the bottom of viewport
		var tipVisY = $(window).height() - (mousey + tipHeight);
		  
		if ( tipVisX < 20 ) { //If tooltip exceeds the X coordinate of viewport
			mousex = e.pageX - tipWidth - 20;
		} if ( tipVisY < 20 ) { //If tooltip exceeds the Y coordinate of viewport
			mousey = e.pageY - tipHeight - 20;
		} 
		tip.css({  top: mousey, left: mousex });
	});
});

</script>

<div class="urbangreymenu">

<h3 class="headerbar"></h3>
<ul class="submenu">
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/41861-nobel-prospektindki-batan-yolun-alasnn-30-metr-drinliyi-vdeo.html"> <font color=red><b>23:07</b></font> <b>


<div class="basliq">Nobel prospektindəki batan yolun çalasının 30 metr dərinliyi-VİDEO</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Nobel prospektindəki batan yolun çalasının 30 metr dərinliyi-VİDEO</h8><a href="http://www.tezadlar.az/ortam/41861-nobel-prospektindki-batan-yolun-alasnn-30-metr-drinliyi-vdeo.html"><img src="/uploads/posts/2019-01/1546542441_nobel.jpg" alt="Nobel prospektindəki batan yolun çalasının 30 metr dərinliyi-VİDEO" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41859-ab-azrbaycanda-yeni-sfirini-tsdiq-edib-rsm.html"> <font color=red><b>21:56</b></font> <b>



ABŞ Azərbaycanda yeni səfirini təsdiq edib-RƏSMİ





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ Azərbaycanda yeni səfirini təsdiq edib-RƏSMİ</h8><a href="http://www.tezadlar.az/sagm/41859-ab-azrbaycanda-yeni-sfirini-tsdiq-edib-rsm.html"><img src="/uploads/posts/2019-01/1546534589_2-2.jpg" alt="ABŞ Azərbaycanda yeni səfirini təsdiq edib-RƏSMİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/41858-jurnalistlr-binasndan-ourluq-ednlrin-cinayt-ii-mhkmy-gndrilib.html"> <font color=red><b>21:20</b></font> <b>



Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib





</b></a> <span class="tip" style="width: 450px; "><h8>Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib</h8><a href="http://www.tezadlar.az/sonx/41858-jurnalistlr-binasndan-ourluq-ednlrin-cinayt-ii-mhkmy-gndrilib.html"><img src="/uploads/posts/2019-01/1546534401_mehkeme-2.jpg" alt="Jurnalistlər binasından oğurluq edənlərin cinayət işi məhkəməyə göndərilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41857-salyanda-ar-qza-src-hyatn-itirdi-srniin-xsart-ald.html"> <font color=red><b>20:57</b></font> <b>



Salyanda ağır qəza: sürücü həyatını itirdi, sərnişin xəsarət aldı





</b></a> <span class="tip" style="width: 450px; "><h8>Salyanda ağır qəza: sürücü həyatını itirdi, sərnişin xəsarət aldı</h8><a href="http://www.tezadlar.az/sond/41857-salyanda-ar-qza-src-hyatn-itirdi-srniin-xsart-ald.html"><img src="/uploads/posts/2019-01/1546531118_268329_res_01.jpg" alt="Salyanda ağır qəza: sürücü həyatını itirdi, sərnişin xəsarət aldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41856-clilabadda-bacsn-qtl-yetirn-xsl-bal-cinayt-ii-balanlb-rsm.html"> <font color=red><b>20:14</b></font> <b>



Cəlilabadda bacısını qətlə yetirən şəxslə bağlı cinayət işi başlanılıb - RƏSMİ





</b></a> <span class="tip" style="width: 450px; "><h8>Cəlilabadda bacısını qətlə yetirən şəxslə bağlı cinayət işi başlanılıb - RƏSMİ</h8><a href="http://www.tezadlar.az/sond/41856-clilabadda-bacsn-qtl-yetirn-xsl-bal-cinayt-ii-balanlb-rsm.html"><img src="/uploads/posts/2019-01/1546530465_hebs.jpg" alt="Cəlilabadda bacısını qətlə yetirən şəxslə bağlı cinayət işi başlanılıb - RƏSMİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41855-prezident-azrbaycann-pravoslav-xristian-icmasn-tbrik-edib.html"> <font color=red><b>19:45</b></font> <b>


<div class="basliq">Prezident Azərbaycanın pravoslav xristian icmasını təbrik edib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Prezident Azərbaycanın pravoslav xristian icmasını təbrik edib</h8><a href="http://www.tezadlar.az/sagm/41855-prezident-azrbaycann-pravoslav-xristian-icmasn-tbrik-edib.html"><img src="/uploads/posts/2019-01/1546530382_prezident-1.jpg" alt="Prezident Azərbaycanın pravoslav xristian icmasını təbrik edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41860-btn-knllrin-fas-hkim.html"> <font color=red><b>19:13</b></font> <b>



Bütün könüllərin şəfası həkim





</b></a> <span class="tip" style="width: 450px; "><h8>Bütün könüllərin şəfası həkim</h8><a href="http://www.tezadlar.az/sagm/41860-btn-knllrin-fas-hkim.html"><img src="/uploads/posts/2019-01/1546541668_mg-20181231-wa0008.jpg" alt="Bütün könüllərin şəfası həkim" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41854-nekroloq.html"> <font color=red><b>18:55</b></font> <b>


<div class="basliq">NEKROLOQ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>NEKROLOQ</h8><a href="http://www.tezadlar.az/sagm/41854-nekroloq.html"><img src="/uploads/posts/2019-01/1546526891_mg-20190103-wa0003.jpg" alt="NEKROLOQ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/41853-damm-n-ba-ofisind-trkiyli-deputatla-mhtm-gr-fotolar.html"> <font color=red><b>18:22</b></font> <b>


<div class="basliq">DAMM-ın baş ofisində Türkiyəli deputatla möhtəşəm görüş-FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>DAMM-ın baş ofisində Türkiyəli deputatla möhtəşəm görüş-FOTOLAR</h8><a href="http://www.tezadlar.az/manset/41853-damm-n-ba-ofisind-trkiyli-deputatla-mhtm-gr-fotolar.html"><img src="/uploads/posts/2019-01/1546525001_49525750_1666352406798952_7695256817927979008_o.jpg" alt="DAMM-ın baş ofisində Türkiyəli deputatla möhtəşəm görüş-FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/41852-leyla-xlinskaya-klinikas-kim-satld.html"> <font color=red><b>16:27</b></font> <b>


<div class="basliq">Leyla Şıxlinskaya Klinikası kimə satıldı?</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Leyla Şıxlinskaya Klinikası kimə satıldı?</h8><a href="http://www.tezadlar.az/ustm/41852-leyla-xlinskaya-klinikas-kim-satld.html"><img src="http://repost.az/uploads/news/big/news_20190103014620.png" alt="Leyla Şıxlinskaya Klinikası kimə satıldı?" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41851-qnir-cabbarovan-taksidn-drd-55-baq-zrbsi-il-ldrd.html"> <font color=red><b>16:14</b></font> <b>



Qənirə Cabbarovanı taksidən düşürdü, 55 bıçaq zərbəsi ilə öldürdü





</b></a> <span class="tip" style="width: 450px; "><h8>Qənirə Cabbarovanı taksidən düşürdü, 55 bıçaq zərbəsi ilə öldürdü</h8><a href="http://www.tezadlar.az/sond/41851-qnir-cabbarovan-taksidn-drd-55-baq-zrbsi-il-ldrd.html"><img src="https://i.virtualaz.org/268289_res_01.jpg" alt="Qənirə Cabbarovanı taksidən düşürdü, 55 bıçaq zərbəsi ilə öldürdü" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41850-azrbaycan-tmas-xttin-byk-sayda-qvv-yb-yazda-ya-da-yayda.html"> <font color=red><b>15:13</b></font> <b>



“Azərbaycan təmas xəttinə böyük sayda qüvvə yığıb, yazda, ya da yayda...”





</b></a> <span class="tip" style="width: 450px; "><h8>“Azərbaycan təmas xəttinə böyük sayda qüvvə yığıb, yazda, ya da yayda...”</h8><a href="http://www.tezadlar.az/sagm/41850-azrbaycan-tmas-xttin-byk-sayda-qvv-yb-yazda-ya-da-yayda.html"><img src="/uploads/posts/2019-01/1546512643_268267_res_01.jpg" alt="“Azərbaycan təmas xəttinə böyük sayda qüvvə yığıb, yazda, ya da yayda...”" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/41847-qzl-sikklr-akarlanb-v.html"> <font color=red><b>14:43</b></font> <b>



Qızıl sikkələr aşkarlanıb və...





</b></a> <span class="tip" style="width: 450px; "><h8>Qızıl sikkələr aşkarlanıb və...</h8><a href="http://www.tezadlar.az/iqtisadiyyat/41847-qzl-sikklr-akarlanb-v.html"><img src="/uploads/posts/2019-01/1546508688_66.png" alt="Qızıl sikkələr aşkarlanıb və..." /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/manset/41849-trkynn-azrbaycansevr-tannm-mllt-vkl-aml-ayrm-damm-v-nk-nn-qonadr.html"> <font color=red><b>14:41</b></font> <b>


<div class="basliq">TÜRKİYƏNİN AZƏRBAYCANSEVƏR MİLLƏT VƏKİLİ ŞAMİL AYRIM DAMM VƏ İNK-NİN QONAĞIDIR-FOTOLAR</div>






</b></a> <span class="tip" style="width: 450px; "><h8>TÜRKİYƏNİN AZƏRBAYCANSEVƏR MİLLƏT VƏKİLİ ŞAMİL AYRIM DAMM VƏ İNK-NİN QONAĞIDIR-FOTOLAR</h8><a href="http://www.tezadlar.az/manset/41849-trkynn-azrbaycansevr-tannm-mllt-vkl-aml-ayrm-damm-v-nk-nn-qonadr.html"><img src="/uploads/posts/2019-01/1546512114_1-66.jpg" alt="TÜRKİYƏNİN AZƏRBAYCANSEVƏR MİLLƏT VƏKİLİ ŞAMİL AYRIM DAMM VƏ İNK-NİN QONAĞIDIR-FOTOLAR" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41848-gnc-hadislri-il-bal-hbs-ediln-11-nfrin-mhkmsi-balayr.html"> <font color=red><b>14:16</b></font> <b>



Gəncə hadisələri ilə bağlı həbs edilən 11 nəfərin məhkəməsi başlayır





</b></a> <span class="tip" style="width: 450px; "><h8>Gəncə hadisələri ilə bağlı həbs edilən 11 nəfərin məhkəməsi başlayır</h8><a href="http://www.tezadlar.az/sagm/41848-gnc-hadislri-il-bal-hbs-ediln-11-nfrin-mhkmsi-balayr.html"><img src="/uploads/posts/2019-01/1546510666_mehkeme.jpg" alt="Gəncə hadisələri ilə bağlı həbs edilən 11 nəfərin məhkəməsi başlayır" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/gundem2/41844-thsil-naziri-imtahanlarla-bal-mr-imzalayb.html"> <font color=red><b>13:44</b></font> <b>



Təhsil naziri imtahanlarla bağlı əmr imzalayıb





</b></a> <span class="tip" style="width: 450px; "><h8>Təhsil naziri imtahanlarla bağlı əmr imzalayıb</h8><a href="http://www.tezadlar.az/gundem2/41844-thsil-naziri-imtahanlarla-bal-mr-imzalayb.html"><img src="/uploads/posts/2019-01/1546505069_ceyhun-bay.jpg" alt="Təhsil naziri imtahanlarla bağlı əmr imzalayıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41846-trkiyd-azrbaycan-vtnda-qtl-yetirilib.html"> <font color=red><b>13:40</b></font> <b>



Türkiyədə Azərbaycan vətəndaşı qətlə yetirilib





</b></a> <span class="tip" style="width: 450px; "><h8>Türkiyədə Azərbaycan vətəndaşı qətlə yetirilib</h8><a href="http://www.tezadlar.az/dunya/41846-trkiyd-azrbaycan-vtnda-qtl-yetirilib.html"><img src="/uploads/posts/2019-01/1546508470_bicaq.jpg" alt="Türkiyədə Azərbaycan vətəndaşı qətlə yetirilib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41843-trkmnistan-prezidenti-olunu-xn-basnn-mavini-vzifsindn-azad-edib.html"> <font color=red><b>13:35</b></font> <b>



Türkmənistan Prezidenti oğlunu XİN başçısının müavini vəzifəsindən azad edib





</b></a> <span class="tip" style="width: 450px; "><h8>Türkmənistan Prezidenti oğlunu XİN başçısının müavini vəzifəsindən azad edib</h8><a href="http://www.tezadlar.az/sagm/41843-trkmnistan-prezidenti-olunu-xn-basnn-mavini-vzifsindn-azad-edib.html"><img src="/uploads/posts/2019-01/1546504594_6082a05f-9eb5-45cf-9eeb-309a5f6d4a14.jpg" alt="Türkmənistan Prezidenti oğlunu XİN başçısının müavini vəzifəsindən azad edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41845-tramp-trklr-krdlri-sevmir-amma-biz-onlar-qoruyacaq.html"> <font color=red><b>13:32</b></font> <b>



Tramp: Türklər kürdləri sevmir, amma biz onları qoruyacağıq





</b></a> <span class="tip" style="width: 450px; "><h8>Tramp: Türklər kürdləri sevmir, amma biz onları qoruyacağıq</h8><a href="http://www.tezadlar.az/sagm/41845-tramp-trklr-krdlri-sevmir-amma-biz-onlar-qoruyacaq.html"><img src="/uploads/posts/2019-01/1546507984_tramp.jpg" alt="Tramp: Türklər kürdləri sevmir, amma biz onları qoruyacağıq" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41842-aberon-sakini-qarda-arvadn-qtl-yetirib.html"> <font color=red><b>12:42</b></font> <b>



Abşeron sakini qardaşı arvadını qətlə yetirib





</b></a> <span class="tip" style="width: 450px; "><h8>Abşeron sakini qardaşı arvadını qətlə yetirib</h8><a href="http://www.tezadlar.az/sagm/41842-aberon-sakini-qarda-arvadn-qtl-yetirib.html"><img src="/uploads/posts/2019-01/1546504278_tecili-yar.jpg" alt="Abşeron sakini qardaşı arvadını qətlə yetirib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sagm/41841-ramiz-mehdiyev-srncam-imzalad.html"> <font color=red><b>12:23</b></font> <b>



Ramiz Mehdiyev sərəncam imzaladı





</b></a> <span class="tip" style="width: 450px; "><h8>Ramiz Mehdiyev sərəncam imzaladı</h8><a href="http://www.tezadlar.az/sagm/41841-ramiz-mehdiyev-srncam-imzalad.html"><img src="/uploads/posts/2019-01/1546501109_ramiz-mehdi.jpg" alt="Ramiz Mehdiyev sərəncam imzaladı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/magazin/41836-mrdn-yarpaqlar-mmmd-araz-dnyas-2-c-hss.html"> <font color=red><b>11:55</b></font> <b>


<div class="basliq">“Ömürdən yarpaqlar”: Məmməd Araz dünyası-2-Cİ HİSSƏ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>“Ömürdən yarpaqlar”: Məmməd Araz dünyası-2-Cİ HİSSƏ</h8><a href="http://www.tezadlar.az/magazin/41836-mrdn-yarpaqlar-mmmd-araz-dnyas-2-c-hss.html"><img src="/uploads/posts/2019-01/1546497211_6.jpg" alt="“Ömürdən yarpaqlar”: Məmməd Araz dünyası-2-Cİ HİSSƏ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41840-razim-mmmdovun-rvt-gr-hbs-ediln-qohumu-mhkmd-ifad-verib.html"> <font color=red><b>11:33</b></font> <b>


<div class="basliq">Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib</h8><a href="http://www.tezadlar.az/sond/41840-razim-mmmdovun-rvt-gr-hbs-ediln-qohumu-mhkmd-ifad-verib.html"><img src="/uploads/posts/2019-01/1546500799_mehkeme-logo-3.jpg" alt="Razim Məmmədovun rüşvətə görə həbs edilən qohumu məhkəmədə ifadə verib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/avto/41839-gclndirilmi-i-rejimi-yanvarn-5-n-qdr-uzadld-sbb.html"> <font color=red><b>11:07</b></font> <b>



Gücləndirilmiş iş rejimi yanvarın 5-nə qədər uzadıldı - SƏBƏB





</b></a> <span class="tip" style="width: 450px; "><h8>Gücləndirilmiş iş rejimi yanvarın 5-nə qədər uzadıldı - SƏBƏB</h8><a href="http://www.tezadlar.az/avto/41839-gclndirilmi-i-rejimi-yanvarn-5-n-qdr-uzadld-sbb.html"><img src="https://cdn.trend.az/media/pictures/2018/06/11/bus_110618_2.jpg" alt="Gücləndirilmiş iş rejimi yanvarın 5-nə qədər uzadıldı - SƏBƏB" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sosial/41838-bu-gn-dalq-razilrd-12-17-axta-olacaq.html"> <font color=red><b>10:51</b></font> <b>



Bu gün dağlıq ərazilərdə 12-17° şaxta olacaq





</b></a> <span class="tip" style="width: 450px; "><h8>Bu gün dağlıq ərazilərdə 12-17° şaxta olacaq</h8><a href="http://www.tezadlar.az/sosial/41838-bu-gn-dalq-razilrd-12-17-axta-olacaq.html"><img src="http://istipress.com/media/image/58369ba70d42c/600@0" alt="Bu gün dağlıq ərazilərdə 12-17° şaxta olacaq" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/video/41837-bakda-qaqnlar-yataqxanasnda-yann.html"> <font color=red><b>10:47</b></font> <b>


<div class="basliq">Xətaidə qaçqınların məskunlaşdığı binadakı yanğının GÖRÜNTÜLƏRİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Xətaidə qaçqınların məskunlaşdığı binadakı yanğının GÖRÜNTÜLƏRİ</h8><a href="http://www.tezadlar.az/video/41837-bakda-qaqnlar-yataqxanasnda-yann.html"><img src="/uploads/posts/2019-01/1546497326_268200_res_01.jpg" alt="Xətaidə qaçqınların məskunlaşdığı binadakı yanğının GÖRÜNTÜLƏRİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41835-srniin-avtobusu-qzaya-db-3-nfr-xsart-alb.html"> <font color=red><b>10:20</b></font> <b>



Sərnişin avtobusu qəzaya düşüb - 3 nəfər xəsarət alıb





</b></a> <span class="tip" style="width: 450px; "><h8>Sərnişin avtobusu qəzaya düşüb - 3 nəfər xəsarət alıb</h8><a href="http://www.tezadlar.az/hadise/41835-srniin-avtobusu-qzaya-db-3-nfr-xsart-alb.html"><img src="https://cdn.trend.az/media/pictures/2018/03/14/avtobus_surucu_140318_.jpg" alt="Sərnişin avtobusu qəzaya düşüb - 3 nəfər xəsarət alıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41833-hacqabulda-yol-qzasnda-bir-nfr-lb-biri-yaralanb.html"> <font color=red><b>10:11</b></font> <b>


<div class="basliq">Hacıqabulda yol qəzasında ölən polis əməkdaşıdır-YENİLƏNDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Hacıqabulda yol qəzasında ölən polis əməkdaşıdır-YENİLƏNDİ</h8><a href="http://www.tezadlar.az/hadise/41833-hacqabulda-yol-qzasnda-bir-nfr-lb-biri-yaralanb.html"><img src="/uploads/posts/2019-01/1546495133_a75e7335-64cd-4505-a7c2-fde2459c0605.jpg" alt="Hacıqabulda yol qəzasında ölən polis əməkdaşıdır-YENİLƏNDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/iqtisadiyyat/41834-bakda-bu-mhsullar-bahalab-syah.html"> <font color=red><b>10:10</b></font> <b>



Bakıda bu məhsullar bahalaşıb - SİYAHI





</b></a> <span class="tip" style="width: 450px; "><h8>Bakıda bu məhsullar bahalaşıb - SİYAHI</h8><a href="http://www.tezadlar.az/iqtisadiyyat/41834-bakda-bu-mhsullar-bahalab-syah.html"><img src="https://cdn2.trend.az/media/pictures/2009/10/21/MArket_211009_3.jpg" alt="Bakıda bu məhsullar bahalaşıb - SİYAHI" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/problem/41832-54-mindn-artq-insan-qzlca-xstliyin-tutulub-16-nfri-lb.html"> <font color=red><b>09:50</b></font> <b>



54 mindən artıq insan qızılca xəstəliyinə tutulub - 16 nəfəri ölüb





</b></a> <span class="tip" style="width: 450px; "><h8>54 mindən artıq insan qızılca xəstəliyinə tutulub - 16 nəfəri ölüb</h8><a href="http://www.tezadlar.az/problem/41832-54-mindn-artq-insan-qzlca-xstliyin-tutulub-16-nfri-lb.html"><img src="https://azertag.az/files/galleryphoto/2019/1/1000x669/15464713544774143111_1000x669.jpg" alt="54 mindən artıq insan qızılca xəstəliyinə tutulub - 16 nəfəri ölüb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ustm/41831-asf-sgrov-nsmd-bayram-gnlrnd-d-aaclar-qrdrb-mhv-etdrd.html"> <font color=red><b>08:46</b></font> <b>


<div class="basliq">ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ</div>






</b></a> <span class="tip" style="width: 450px; "><h8>ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ</h8><a href="http://www.tezadlar.az/ustm/41831-asf-sgrov-nsmd-bayram-gnlrnd-d-aaclar-qrdrb-mhv-etdrd.html"><img src="/uploads/posts/2019-01/1546490842_asif-esg.jpg" alt="ASİF ƏSGƏROV NƏSİMİDƏ BAYRAM GÜNLƏRİNDƏ DƏ AĞACLARI QIRDIRIB MƏHV ETDİRDİ" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sond/41830-maqnitoqorskda-binann-umas-nticsind-lnlrin-say-37-nfr-atd.html"> <font color=red><b>08:34</b></font> <b>



Maqnitoqorskda binanın uçması nəticəsində ölənlərin sayı 37 nəfərə çatdı





</b></a> <span class="tip" style="width: 450px; "><h8>Maqnitoqorskda binanın uçması nəticəsində ölənlərin sayı 37 nəfərə çatdı</h8><a href="http://www.tezadlar.az/sond/41830-maqnitoqorskda-binann-umas-nticsind-lnlrin-say-37-nfr-atd.html"><img src="/uploads/posts/2019-01/1546490078_496215a5-dd25-4db3-ad9c-a3d97fd55580.jpg" alt="Maqnitoqorskda binanın uçması nəticəsində ölənlərin sayı 37 nəfərə çatdı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41829-brdd-man-elektrik-diryin-dyib-yarallar-var.html"> <font color=red><b>20:52</b></font> <b>



Bərdədə maşın elektrik dirəyinə dəyib, yaralılar var





</b></a> <span class="tip" style="width: 450px; "><h8>Bərdədə maşın elektrik dirəyinə dəyib, yaralılar var</h8><a href="http://www.tezadlar.az/hadise/41829-brdd-man-elektrik-diryin-dyib-yarallar-var.html"><img src="/uploads/posts/2019-01/1546447431_cf7aa70f35a5.jpg" alt="Bərdədə maşın elektrik dirəyinə dəyib, yaralılar var" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/ortam/41827-sltntin-tac.html"> <font color=red><b>20:38</b></font> <b>


<div class="basliq">Səltənətin tacı</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Səltənətin tacı</h8><a href="http://www.tezadlar.az/ortam/41827-sltntin-tac.html"><img src="/uploads/posts/2019-01/1546443564_tacssltn-3.jpg" alt="Səltənətin tacı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41828-yeni-il-axam-terror-akt-trtmy-chd-edn-xslr-saxlanlb.html"> <font color=red><b>20:23</b></font> <b>



Yeni il axşamı terror aktı törətməyə cəhd edən şəxslər saxlanılıb





</b></a> <span class="tip" style="width: 450px; "><h8>Yeni il axşamı terror aktı törətməyə cəhd edən şəxslər saxlanılıb</h8><a href="http://www.tezadlar.az/dunya/41828-yeni-il-axam-terror-akt-trtmy-chd-edn-xslr-saxlanlb.html"><img src="http://cdn.musavat.com/news/thumbnails/5f8273b68672f0444db21e2a1f816b2d.jpg" alt="Yeni il axşamı terror aktı törətməyə cəhd edən şəxslər saxlanılıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41826-arb-nin-mxbiri-canl-yaymda-yxld.html"> <font color=red><b>20:02</b></font> <b>



ARB-nin müxbiri canlı yayımda yıxıldı





</b></a> <span class="tip" style="width: 450px; "><h8>ARB-nin müxbiri canlı yayımda yıxıldı</h8><a href="http://www.tezadlar.az/hadise/41826-arb-nin-mxbiri-canl-yaymda-yxld.html"><img src="http://cdn.musavat.com/news/thumbnails/5eaf1d32ad381bdb345a933a897d9a27.jpg" alt="ARB-nin müxbiri canlı yayımda yıxıldı" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41825-kinci-df-dnyann-n-gzl-qz-seildi.html"> <font color=red><b>19:40</b></font> <b>



İkinci dəfə dünyanın ən gözəl qızı seçildi





</b></a> <span class="tip" style="width: 450px; "><h8>İkinci dəfə dünyanın ən gözəl qızı seçildi</h8><a href="http://www.tezadlar.az/dunya/41825-kinci-df-dnyann-n-gzl-qz-seildi.html"><img src="http://cdn.musavat.com/news/thumbnails/e2694005a0a849f4505a29611c55579c.jpg" alt="İkinci dəfə dünyanın ən gözəl qızı seçildi" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/sonx/41823-ab-moskvada-saxlanlan-vtndann-geri-qaytarlmasn-tlb-edib.html"> <font color=red><b>19:17</b></font> <b>



ABŞ Moskvada saxlanılan vətəndaşının geri qaytarılmasını tələb edib





</b></a> <span class="tip" style="width: 450px; "><h8>ABŞ Moskvada saxlanılan vətəndaşının geri qaytarılmasını tələb edib</h8><a href="http://www.tezadlar.az/sonx/41823-ab-moskvada-saxlanlan-vtndann-geri-qaytarlmasn-tlb-edib.html"><img src="/uploads/posts/2019-01/1546442319_c54f4d44-ba21-43a0-8e4e-63eac36613bf.jpg" alt="ABŞ Moskvada saxlanılan vətəndaşının geri qaytarılmasını tələb edib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41824-rusiyal-milyarderlr-tn-il-6-mlrd-dollar-itiriblr.html"> <font color=red><b>19:17</b></font> <b>



Rusiyalı milyarderlər ötən il 6 mlrd. dollar itiriblər





</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyalı milyarderlər ötən il 6 mlrd. dollar itiriblər</h8><a href="http://www.tezadlar.az/dunya/41824-rusiyal-milyarderlr-tn-il-6-mlrd-dollar-itiriblr.html"><img src="http://cdn.musavat.com/news/thumbnails/e282dab62fd76a6365910d8adfd5328b.jpg" alt="Rusiyalı milyarderlər ötən il 6 mlrd. dollar itiriblər" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/hadise/41822-bilsuvarda-yann-olub-ev-sahibi-tstdn-zhrlnib.html"> <font color=red><b>18:49</b></font> <b>



Biləsuvarda yanğın olub, ev sahibi tüstüdən zəhərlənib





</b></a> <span class="tip" style="width: 450px; "><h8>Biləsuvarda yanğın olub, ev sahibi tüstüdən zəhərlənib</h8><a href="http://www.tezadlar.az/hadise/41822-bilsuvarda-yann-olub-ev-sahibi-tstdn-zhrlnib.html"><img src="http://cdn.musavat.com/news/thumbnails/36805520e691b78be66ae38ce80dcbfa.jpg" alt="Biləsuvarda yanğın olub, ev sahibi tüstüdən zəhərlənib" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
<li class="tip_trigger"><style type="text/css">
<!--
.basliq {
color: #F00;
}
-->
</style>

<a href="http://www.tezadlar.az/dunya/41821-rusiyada-ba-vern-partlay-nticsind-lnlrin-say-20-y-atb.html"> <font color=red><b>18:27</b></font> <b>


<div class="basliq">Rusiyada baş verən partlayış nəticəsində ölənlərin sayı 20-yə çatıb</div>






</b></a> <span class="tip" style="width: 450px; "><h8>Rusiyada baş verən partlayış nəticəsində ölənlərin sayı 20-yə çatıb</h8><a href="http://www.tezadlar.az/dunya/41821-rusiyada-ba-vern-partlay-nticsind-lnlrin-say-20-y-atb.html"><img src="/uploads/posts/2019-01/1546438423_5ae2dc74-0150-4391-9f72-40e1a05fd4bf.jpg" alt="Rusiyada baş verən partlayış nəticəsində ölənlərin sayı 20-yə çatıb" /></a>
<h7 style="color:#fff;"><div style="color:#fff;"> </div></h7></span></li>
</ul>


</div>

</body>

</html>

  <!-- END SIDEBARS -->
    </div> 
    
   
</div>
</div>		
			
		</div>
		

		
	
	<div style="clear: both;"></div>
	
	
	
	
	
		<div style="clear: both;"></div>	
		
		

	</div>

</div>




	<div id="templatemo_content2">
        
     
        
        <div class="templatemo_content_section_022">
        	
            <div class="section_02_subsection2">
			
                               <ul>
                	Saytdakı materialların istifadəsi zamanı istinad edilməsi vacibdir. Məlumat internet səhifələrində istifadə edildikdə hiperlink vasitəsi ilə istinad mütləqdir.<A HREF="http://www.tezadlar.az/biziml-laq.html"> Bizimlə əlaqə </a>: Tel/Faks: 510-18-49/510-17-74
					

                </ul>

            </div>
            
            
            
 			
			<div class="saygac2" style="border-right: none;">
            <div class="saygac3">                 
 
</div>
<div class="saygac3">  

</div>
<div class="saygac3">

	</div>			
            </div>
            
            <div class="cleaner2">&nbsp;</div>
		</div>
        
        
    </div>
    
    <div id="templatemo_footer2">
 


 
        	<p>Copyright © 2014 

Bütün hüquqları qorunur. <br/>


</p>
	</div> 

</div></div></div>
<div style="clear: both;"></div>

</body>


<!--[if IE 6]>
<a href="http://www.microsoft.com/rus/windows/internet-explorer/worldwide-sites.aspx" class="alert"></a>
<![endif]-->
</body>
</html>
<!-- DataLife Engine Copyright DLE Azerbaijan Support (http://azeridle.net) -->
